<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Kan bli alternative løsninger for årets Fadderfestival </title>
    <meta data-react-helmet="true" name="description" content="Tross en spesiell tid med karantene og isolasjon er faddersjef Una Ruzic (24) innstilt på å ønske årets studenter velkommen til en fadderuke gjennomført på best mulig vis. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/kultur/i/3Jbrvq/kan-bli-alternative-loesninger-for-aarets-fadderfestival"/><meta data-react-helmet="true" property="og:title" content="Nye studenter bør forberede seg på en litt annerledes fadderuke "/><meta data-react-helmet="true" property="twitter:title" content="Nye studenter bør forberede seg på en litt annerledes fadderuke "/><meta data-react-helmet="true" property="og:description" content="Tross en spesiell tid med karantene og isolasjon er faddersjef Una Ruzic (24) innstilt på å ønske årets studenter velkommen til en fadderuke gjennomført på best mulig vis. "/><meta data-react-helmet="true" property="twitter:description" content="Tross en spesiell tid med karantene og isolasjon er faddersjef Una Ruzic (24) innstilt på å ønske årets studenter velkommen til en fadderuke gjennomført på best mulig vis. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1267&amp;w=1900&amp;s=fca11be82aa75382903b10be3d6555fe4a397767"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1267&amp;w=1900&amp;s=fca11be82aa75382903b10be3d6555fe4a397767"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/kultur/i/3Jbrvq/kan-bli-alternative-loesninger-for-aarets-fadderfestival"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nye studenter bør forberede seg på en litt annerledes fadderuke ","datePublished":"2020-04-26T09:00:00Z","dateModified":"2020-04-24T14:19:22Z","wordCount":366,"articleSection":"Kultur","description":"Tross en spesiell tid med karantene og isolasjon er faddersjef Una Ruzic (24) innstilt på å ønske årets studenter velkommen til en fadderuke gjennomført på best mulig vis. ","keywords":"fadderuke koronaviruset student festival universitetet i stavanger","image":{"url":"https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&h=1267&w=1900&s=fca11be82aa75382903b10be3d6555fe4a397767","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Lone Sætre"}],"mainEntityOfPage":"https://www.byas.no/kultur/i/3Jbrvq/kan-bli-alternative-loesninger-for-aarets-fadderfestival"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[146,195,0,191,126,162,194,184,1,166,186,188,187,130,127,193,183,128,172,147,170,190,173]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.7b9b622e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.3f30b25e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.4ecdca3a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.184a8f72.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.d7c5b857.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.95af3840.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/async-commons.29c92207.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/src-sites-byas-components-RunningHead.480c3af3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.24e9fc25.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.b42ff8c5.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.e1a567a0.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline" src="/cnp-assets/src-sites-byas-components-Byline.3b81bd5a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share~src-sites-byas-components-Table.4355b127.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.8e35f452.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.ae569d45.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image-Figimage" src="/cnp-assets/src-sites-byas-components-Image-Figimage.aed9bcbf.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image-Figcaption" src="/cnp-assets/src-sites-byas-components-Image-Figcaption.f144fb18.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.089d7a53.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.c446f7cd.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser" src="/cnp-assets/src-sites-byas-components-Teaser.e8116b85.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Blockquote" src="/cnp-assets/src-sites-byas-components-Blockquote.2293802e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.383683a9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.36671ddc.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.4ec351cd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1df7c920.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.6fcca67e.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.44acd7f6.m.js" type="module"></script><script src="/cnp-assets/runtime.5f92eb66.js" defer nomodule></script>
<script src="/cnp-assets/styles.3f30b25e.js" defer nomodule></script>
<script src="/cnp-assets/vendors.7d020c5c.js" defer nomodule></script>
<script src="/cnp-assets/main.a6bbdbf6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.339dce8c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.dd022409.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.020a6309.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-RunningHead.dea2aa52.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.3e6d4646.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.3e4045f6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.43940394.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline.e0b0dbaf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share~src-sites-byas-components-Table.3929ccca.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.a62f1821.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.8cc6df9b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image-Figimage.aed9bcbf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image-Figcaption.f144fb18.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.d4e31236.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.a18eda37.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser.d0d74824.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Blockquote.050b19e0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.b67dbf1d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.73ffe28f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.ed3d15c6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.74a63c8a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.e56ef4eb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.9a97aef8.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.3f30b25e.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.d7c5b857.css">
<link data-chunk="src-sites-byas-components-TopGrid" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-TopGrid.95af3840.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/async-commons.29c92207.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-RunningHead.480c3af3.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.b42ff8c5.css">
<link data-chunk="src-sites-byas-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Timestamp.e1a567a0.css">
<link data-chunk="src-sites-byas-components-Byline" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Byline.3b81bd5a.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.8e35f452.css">
<link data-chunk="src-sites-byas-components-Image" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image.ae569d45.css">
<link data-chunk="src-sites-byas-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image-Figimage.aed9bcbf.css">
<link data-chunk="src-sites-byas-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image-Figcaption.f144fb18.css">
<link data-chunk="src-sites-byas-components-Teaser" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Teaser.e8116b85.css">
<link data-chunk="src-sites-byas-components-Blockquote" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Blockquote.2293802e.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.36671ddc.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.4ec351cd.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1df7c920.css">
<link data-chunk="src-sites-byas-components-NextArticle" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-NextArticle.6fcca67e.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.44acd7f6.css">
    <style data-react-helmet="true" >html, body { background: #161616; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="6hkxfr">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</style><div class="default"><header class="_3hvpi withoutExtension" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="To start page"><svg role="img" class="" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/aktuelt/" class="default _3CDlr" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/livsstil" class="default _3CDlr" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/kultur" class="default _3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/meninger" class="default _3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="_2355T _1bBpy" data-testid="default-theme"><style data-emotion-css="9kuanl">.css-9kuanl{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);padding:var(--gap-unit);min-width:40px;}.css-9kuanl:focus{background-color:rgb(121,107,235);}.css-9kuanl:hover{background-color:rgb(121,107,235);}.css-9kuanl:disabled,.css-9kuanl[disabled]{cursor:default;}</style><button class="default button _1BB9t css-9kuanl" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label=""><span class="_1VLUX"></span><span class="_2ifZ5"></span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/aktuelt/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/livsstil/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/kultur/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/meninger/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><div data-test-tag="internal-link:no-link"></div></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="default _3-DHl" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH" data-test-tag="running-head"><div class="_3_j8f"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/kultur" class="default css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/bfec643d-170a-40d0-a9e6-e74c62b3ea15" class="default css-14uukyf" rel="" target="" aria-label="Fadderuke">Fadderuke</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><style data-emotion-css="qis6fx">.css-qis6fx{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);}@media screen and (max-width:739px){.css-qis6fx{border-bottom:1px solid var(--c-light);}}</style><h1 class=" css-qis6fx" data-test-tag="headline">Kan bli alternative løsninger for årets Fadderfestival </h1></div><div class="_1ek74"><p class="_240ZN _1EFZu" data-test-tag="lead-text">Tross en spesiell tid med karantene og isolasjon er faddersjef Una Ruzic (24) innstilt på å ønske årets studenter velkommen til en fadderuke gjennomført på best mulig vis. </p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-04-26T09:00:00Z" aria-label=" 26. april 2020, 11:00"> 26. april 2020, 11:00</time></div></div></div></div><div><div><div class="_2ik5u" data-test-tag="byline" data-testid="byline"><ul class="_1FaFE" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2YT3n"><div class="observer-placeholder"><noscript><img class="_6vUaS" src="https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1900&amp;w=1900&amp;s=ed6eefb61d841f166b3480e8e92614db38d08a6f" srcSet="https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1900&amp;w=1900&amp;s=ed6eefb61d841f166b3480e8e92614db38d08a6f 1900w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1800&amp;w=1800&amp;s=dd3347facc49a97fba00cef1f5dfaccfdb6813d4 1800w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1700&amp;w=1700&amp;s=06db912c30c63a609a24f835958589030f9034c5 1700w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1600&amp;w=1600&amp;s=694b2f2574d98c7421d225f18dcde845bc4bf92a 1600w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1500&amp;w=1500&amp;s=d40732cf3782a28bc99c7a3bb8fcf61cf8ae1bb6 1500w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1400&amp;w=1400&amp;s=5e9a9479747e601648d44cf28f0fa1b3049c0285 1400w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1300&amp;w=1300&amp;s=845ce4294661d0798a66b3b1810f429089c6ddd9 1300w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1200&amp;w=1200&amp;s=44d092ca45744c2799c9e295d9884d8591678fae 1200w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1100&amp;w=1100&amp;s=932959d22b3eb86d427b427939b3b6473b7384ba 1100w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=1000&amp;w=1000&amp;s=5a83545256a3c20507eff4016db0c44d568eee4e 1000w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=900&amp;w=900&amp;s=45a02a778f599a8ef963dc71bb218bb2b3529af7 900w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=800&amp;w=800&amp;s=68c4bf01a14e4ce82a7c25dc195a68494495904b 800w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=700&amp;w=700&amp;s=d97193c2112d49b8bb02c074e861c5b5f313a5de 700w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=600&amp;w=600&amp;s=7cc6d6eb5ce2e9982dd86509017b2b565168a954 600w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=500&amp;w=500&amp;s=d37b6e604741136fa558602a2ccc7f07b3e355ed 500w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=400&amp;w=400&amp;s=2c47bdd88f759571ed2bc3cfa6e51b95bf2fc1ff 400w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=300&amp;w=300&amp;s=772b6bac1b5d2a7760a2beeeeeb8fc74719654fd 300w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=200&amp;w=200&amp;s=b656752f959b1a99ca8eaf85e990aec08fbb7252 200w,https://premium.vgc.no/v2/images/author/9b7d7460-7458-4c15-9461-93168380cc7d?fit=crop&amp;h=100&amp;w=100&amp;s=f1599ca4f01a80d04189b31ad080849af12d2015 100w" alt="Lone Sætre" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div><div><span class="eIOtN" data-test-tag="byline:author-name" data-testid="byline:author-name"><a href="mailto:lone.saetre@aftenbladet.no" title="Email author: Lone Sætre" class="KZDav" data-test-tag="byline:author-name" data-testid="byline:author-name">Lone Sætre</a></span><div class="_1Rfuz">Journalist</div></div></li></ul></div></div><div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section></div></div></aside></div></section><figure class="MXTyE _26Wlp _3NXeJ" data-test-tag="image"><div class="_3Mfaa _3wHpH _1q9K9 _29jvp"><div style="padding-bottom:66.68421%" class="_13mqe"><img class="_1jze5" src="https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1267&amp;w=1900&amp;s=fca11be82aa75382903b10be3d6555fe4a397767" srcSet="https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1267&amp;w=1900&amp;s=fca11be82aa75382903b10be3d6555fe4a397767 1900w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1200&amp;w=1800&amp;s=b3e00517f199139371d623d017f8eaaf48200738 1800w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1134&amp;w=1700&amp;s=e9457a7283bdc3bd7e944324e3f7659225428604 1700w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1067&amp;w=1600&amp;s=ddf9c7e92ae7f4ea28d9d0a746c6e0b24c82419b 1600w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=1000&amp;w=1500&amp;s=e60c9a0eb8b985f8137cc8fe9c50e7b5a0e468c3 1500w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=934&amp;w=1400&amp;s=5a9da40e6957158fe928939f18c818f0ad0c0366 1400w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=867&amp;w=1300&amp;s=6d7179da6f452d3e8d8415f92265bf28401c0583 1300w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=800&amp;w=1200&amp;s=d8f8712ef14aea7616d57a88961a03d4c905712b 1200w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=733&amp;w=1100&amp;s=e57bbf2151074847d90daa16a33f160550a8924d 1100w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=667&amp;w=1000&amp;s=9f0aa1848ea251684a7e730712a1e746b6878536 1000w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=600&amp;w=900&amp;s=06a9cb7525e5b44192f4f790516f0b67a03323ab 900w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=533&amp;w=800&amp;s=a977ab985944652bbf087b7de5cd415bd1541578 800w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=467&amp;w=700&amp;s=90180d6a06633c77c1ab719b78c21a031a2f0015 700w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=400&amp;w=600&amp;s=f3b4bf9bcc9ffd47c82714c9172f0489c3fa5349 600w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=333&amp;w=500&amp;s=0cb317fddb48ef45f92be8a46fa5ba3d635caaa9 500w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=267&amp;w=400&amp;s=1d465dd1f70510c0b242dbfe2126de8390e69866 400w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=200&amp;w=300&amp;s=583f0b69004555b61a436a8ee832939dd39306b2 300w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=133&amp;w=200&amp;s=600629c242f75642872a39f4fa16a44a2158ad65 200w,https://premium.vgc.no/v2/images/6a981580-607e-4bb6-939c-b8ea15311613?fit=crop&amp;h=67&amp;w=100&amp;s=cf2deee596b9a9b5adbb4402bd6b3951bb6fe79e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></div></div><figcaption class="_2qsEi _2iF_e _29ozZ"><div class="xa3lJ"><p class="_207aW" data-test-tag="image:caption"><span>Slik så Fadderfestivalen ut i 2018. I år vil den nok se litt annerledes ut. </span><span><span class="FQB6n" data-test-tag="image:byline"><span data-test-tag="image:byline-text">FOTO: <!-- -->Håvard Tanche-Larsen Knutsen (arkiv)</span></span></span></p></div></figcaption></figure><style data-emotion-css="198dsxh">.css-198dsxh{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-198dsxh">– Vi har begynt å tenke på alternative løsninger, og forbereder oss godt til ulike scenarioer, sier Ruzic. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh"><a data-test-tag="internal-link" href="/aktuelt/i/pLkAX6/ugaa-har-faatt-ny-festivalsjef" class="default css-14uukyf" rel="" target="" aria-label="Faddersjefen ">Faddersjefen </a>kan ikke si noe om konkrete alternativer ettersom dette avhenger av hvor mange som kan samles på ett område, noe fadderstyret i dag er uvitende om.  </p><style data-emotion-css="1bd2mmr">.css-1bd2mmr{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1bd2mmr"><style data-emotion-css="1g97ja1">.css-1g97ja1{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1g97ja1::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-1g97ja1"><span><strong><a aria-label="Følg Byas på Facebook!" class="default css-14uukyf" href="https://www.facebook.com/www.byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Facebook!</a></strong></span></li></ul><p class="css-198dsxh">– Det aller viktigste for oss er å gi studentene en fin start. Spesielt viktig er det med tanke på nye studenter som kommer til en helt fremmed by, uten kanskje å kjenne et eneste menneske, sier hun. </p><p class="css-198dsxh">I fjor fikk 4599 søkere tilbud om studieplass ved Universitetet i Stavanger gjennom Samordna opptak. I år er det <a data-test-tag="internal-link" href="/aktuelt/i/RReP68/dette-er-de-mest-populaere-studiene-ved-uis" class="default css-14uukyf" rel="" target="" aria-label="rekordmange søkere til universitete">rekordmange søkere til universitete</a>t, og faddersjefen håper på en minnerik fadderuke for nykommerne. </p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/K3mQXe/fersk-uis-linje-rett-inn-paa-topp-10-lista-silje-18-er-en-av-689-soek" class="default xYpmD _278rW _2jJK0 _3WxB2 small" rel="" target="" aria-label="Fersk UiS-linje rett inn på topp 10-lista: Silje (18) er én av 689 søkere"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Fersk UiS-linje rett inn på topp 10-lista: Silje (18) er én av 689 søkere</h2></a><div class="_2Ofiz"><div class="p2d54" data-testid="blockquote-image"><figure class="MXTyE _26Wlp" data-test-tag="image"><div class="qID8D _38vTU ULw-B"><div style="padding-bottom:142.10526%" class="_2f7Ia"><div class="observer-placeholder"><noscript><img class="_2zM24" src="https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=2403&amp;w=1691&amp;s=35e1b86bd14e3b1e7993d814261eaeb66168c3d6" srcSet="https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=2403&amp;w=1691&amp;s=35e1b86bd14e3b1e7993d814261eaeb66168c3d6 1691w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=2274&amp;w=1600&amp;s=ea19f72f35d46489d4b1788cac5216b61e9b4923 1600w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=2132&amp;w=1500&amp;s=74aff1102c2de54811c97e62ec4acb6c80165483 1500w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=1989&amp;w=1400&amp;s=45fe1ef684cdc0aaf1348fd5dcc07d5caf04f048 1400w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=1847&amp;w=1300&amp;s=3360d96bc7de99ddbd0dc06256bdbdb9f7755632 1300w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=1705&amp;w=1200&amp;s=11b9faee8a53a9aafd5109e2f9ddf6d2122fcdf1 1200w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=1563&amp;w=1100&amp;s=e5cb2cc5c4ceccc3adf38ffde50f2893976cec35 1100w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=1421&amp;w=1000&amp;s=ca5279e1ea9ee2a914140097b44e59532f352697 1000w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=1279&amp;w=900&amp;s=288f5399c35adcb58c132293e0d194003cbe094f 900w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=1137&amp;w=800&amp;s=8be7c240dfe49732364b265cd3b55eb553157820 800w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=995&amp;w=700&amp;s=d6e4c97aef457f058d057238d18eaa47b6a03543 700w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=853&amp;w=600&amp;s=6aa99ead671b7bdd397c2dc8b04fd7a27129a5bb 600w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=711&amp;w=500&amp;s=8ea491314bad5fa17ee0d6be91a0c58c3f6d4394 500w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=568&amp;w=400&amp;s=f0f673e57eb44c827e7bf2b16bf6ff0c383bfff4 400w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=426&amp;w=300&amp;s=987cd5958dd65158c2b7a94d6c09b5bbfc5cfdac 300w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=284&amp;w=200&amp;s=501c80d646901bb33f947eb09d5366abbbe8fb1c 200w,https://premium.vgc.no/v2/images/7d7c26b3-fc63-432a-9f40-ea2d141519aa?fit=crop&amp;h=142&amp;w=100&amp;s=382156b7ed1f2dfb420d4a10fc6f79e6a9976108 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><figcaption class="_3CfDV _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Faddersjef Una Ruzic og de andre fadderlederne skal gjøre sitt beste for å få en minnerik fadderuke. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">FOTO: <!-- -->Privat</span></span></span></p></div></figcaption></figure></div><blockquote class="_7-IVN _3OHcw O_1wL"><div class="MRmPw" data-testid="blockquote-icon"><svg width="62px" height="49px" viewBox="0 0 62 49" version="1.1"><g id="Sketches-V2" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Desktop-V1-Black" transform="translate(-808.000000, -3933.000000)" stroke="#796BEB"><g id="Pullquote" transform="translate(810.000000, 3934.000000)"><g id="Components/Quotation-Mark" transform="translate(0.000000, 0.000000)"><g id="Group-57" transform="translate(0.000000, -0.000000)"><polyline id="Stroke-1" stroke-width="2" points="3.25367248 21.5143894 24.6052632 21.5143894 24.6052632 46.5454545 1.22568622e-13 46.5454545 6.30370181 -2.4158453e-13"></polyline><polyline id="Stroke-3" stroke-width="2" points="37.6484093 21.5143894 59 21.5143894 59 46.5454545 34.3947368 46.5454545 40.6984387 -2.4158453e-13"></polyline></g></g></g></g></g></svg></div><div class="_1MDCA" data-testid="blockquote-text">Det aller viktigste for oss er å gi studentene en fin start. Spesielt viktig er det med tanke på nye studenter som kommer til en helt fremmed by, uten kanskje å kjenne et eneste menneske.</div></blockquote></div><p class="css-198dsxh">Hun legger til at disse studentene uansett vil få anledning til å bli kjent med hverandre gjennom ulike aktiviteter. </p><p class="css-198dsxh">– Vi vil prøve å få til opplegg og arrangementer, der vi naturligvis begrenser hvor mange som kan være på ett sted samtidig. Konserter med et begrenset antall publikum kan for eksempel bli en mulighet, forteller Ruzic. </p><style data-emotion-css="z5f89g">.css-z5f89g{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-29px + 3.25rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:20px;max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-z5f89g">Forholder seg til myndighetenes beskjeder </h2><p class="css-198dsxh">Faddersjefen forteller at de som mange andre festivaler <a data-test-tag="internal-link" href="/meninger/i/mR9qjq/vi-skal-moetes-igjen" class="default css-14uukyf" rel="" target="" aria-label="venter på siste oppdatering fra myndighetene">venter på siste oppdatering fra myndighetene</a> angående tillatelse til gjennomføring av store arrangementer.  Pressekonferansen vil skje i mai, og gi alle et klarere svar på hvordan Fadderfestivalen kommer til å se ut i år. </p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/MRrK7B/ikke-noe-raskere-festivalsvar-fra-regjeringen" class="default xYpmD _278rW _2jJK0 _3WxB2 small" rel="" target="" aria-label="Ikke noe raskere festivalsvar fra regjeringen"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Ikke noe raskere festivalsvar fra regjeringen</h2></a><p class="css-198dsxh">– Planleggingsprosessen blir satt litt på vent i avvente av pressekonferansen, også må vi bare se fremover, og planlegge etter omstendighetene, sier hun. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh"></p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Har fortsatt håp for å kunne matche fjorårets fadderuke </h2><p class="css-198dsxh">– Jeg har fortsatt et håp. Det er ennå en del måneder til august. Alle disse tiltakene, og dugnaden hele Norge gjør nå vil kanskje få utslag i en positiv retning, slik at vi kan kunne samle betraktelig mer personer enn det vi kan i dag, sier hun. </p><p class="css-198dsxh">Faddersjefen legger til at de selvfølgelig tar høyde for at festivalen vil se litt annerledes ut i år, men håper på å få samlet ulike faddergrupper uansett. </p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/QobEmq/vi-kommer-til-aa-jobbe-knallhardt-for-mablis-sin-fremtid" class="default xYpmD _278rW _2jJK0 _3WxB2 small" rel="" target="" aria-label="Mablis avlyst: – Vi kommer til å jobbe knallhardt for Mablis sin fremtid"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Mablis avlyst: – Vi kommer til å jobbe knallhardt for Mablis sin fremtid</h2></a><p class="css-198dsxh"><strong><em>– Kan årets fadderuke risikere å bli avlyst?</em></strong></p><p class="css-198dsxh">– Det er nok lite sannsynlig at hele fadderuken blir avlyst, men som vi har sett den siste tiden så er mye vi i utgangspunktet ikke kunne sett for oss mulig. Dermed kan en avlysning ikke utelukkes helt, svarer Ruzic. </p><div class="SFyZ9 EOprl" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-04-26T09:00:00Z" aria-label=" 26. april 2020, 11:00"> 26. april 2020, 11:00</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><div class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/bfec643d-170a-40d0-a9e6-e74c62b3ea15" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Fadderuke"><span>Fadderuke</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/5b091d23-db7e-4090-adfe-b331e43fa43d" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Koronaviruset"><span>Koronaviruset</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/f1bb542e-ae02-450a-9d66-85129fd2c0a9" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Student"><span>Student</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/2065f24f-3d04-4c11-b867-d1afedfd6b14" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Festival"><span>Festival</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/232abed7-c69c-492b-ad75-7d902440538e" class="default _1K92Y _3UTB5" rel="" target="" aria-label="Universitetet i Stavanger"><span>Universitetet i Stavanger</span></a></li></ol></div></div><section class="_1Kk7Q _1n8QD"><div><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH" data-test-tag="running-head"><div class="_3_j8f"><a data-test-tag="internal-link" href="/aktuelt" class="default css-14uukyf" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/2065f24f-3d04-4c11-b867-d1afedfd6b14" class="default css-14uukyf" rel="" target="" aria-label="Festival">Festival</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><h1 class=" css-qis6fx" data-test-tag="headline">Festivalene vurderer avlysning, utsettelser og oppdeling</h1></div><div class="_1ek74"><p class="_240ZN _1EFZu" data-test-tag="lead-text">Festivalene venter i det lengste med å avlyse. Men <em>hvis og når</em> det blir avlysninger, kan høsten bli stappfull av utsatte konserter og andre reserveløsninger. </p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="dateModified">Oppdatert: </p><time class="" itemProp="dateModified" dateTime="2020-03-18T15:26:27Z" aria-label=" 18. mars 2020, 16:26 "> 18. mars 2020, 16:26 </time></div></div></div></div><div><div><div class="_3GZW_" data-test-tag="byline" data-testid="byline"><ul class="Xy-zy" data-test-tag="byline:authors" data-testid="byline:authors"><li class="OYsQV">Leif Tore Lindø</li><li class="OYsQV">Håvard Tanche-Larsen Knutsen</li></ul></div></div><div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section></div></div></aside></div></section></div><div class="rAgkv"><a data-test-tag="internal-link" href="/i/8mkakw/festivalene-vurderer-avlysning-utsettelser-og-oppdeling" class="default _1Kk7Q" rel="" target="" aria-label="Les hele artikkelen"><div class="_2MVJZ">Les hele artikkelen</div></a></div></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Relaterte artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/zG16j1/russen-er-forberedt-paa-at-landstreffet-blir-avlyst" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Russen er forberedt på at landstreffet blir avlyst"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=814&amp;w=1900&amp;s=df06907e69020f9bbcffad11fcaf16cc7875ce6b" srcSet="https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=814&amp;w=1900&amp;s=df06907e69020f9bbcffad11fcaf16cc7875ce6b 1900w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=771&amp;w=1800&amp;s=da6a753a994a9e744bd1ae2503bf6fe6bc139e72 1800w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=729&amp;w=1700&amp;s=83bdbb7707c58bed246b77d9ea1983d39409efdb 1700w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=686&amp;w=1600&amp;s=426a3d3860b4d8e958f4bc33b4df83a6bc9d9c03 1600w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=643&amp;w=1500&amp;s=7398c8f5aae0d5f09ffb3cedf83cbf7a71c2dd0e 1500w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=600&amp;w=1400&amp;s=5734506170aa862cd70424daee40aca1e3225a67 1400w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=557&amp;w=1300&amp;s=1d978fb356094823ffc8a737acca85afa36189bc 1300w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=514&amp;w=1200&amp;s=30bc764f843b417a55a30311a62f5e54795a4f3e 1200w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=471&amp;w=1100&amp;s=32eb66b52f9fb783902e062d41a07c00563e9fff 1100w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=429&amp;w=1000&amp;s=5ffea95a0bac73eb12b2bc0b0c6c5139c03369d4 1000w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=386&amp;w=900&amp;s=3f32bb388e165950c7eaad7462c38aa1c2f4eadb 900w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=343&amp;w=800&amp;s=d8da7d3ec1f26c05c26620c8de7a245d4680d4f7 800w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=300&amp;w=700&amp;s=1a5dcb2f12715ea8149a9aa9231a6ac8fd9fa778 700w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=257&amp;w=600&amp;s=ac1a9fa7f1b8805a9aedb79acb824af4f89c1647 600w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=214&amp;w=500&amp;s=20c69b0d496f29ddbd5b8ff0d2c5037063a1c4e9 500w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=171&amp;w=400&amp;s=38971d7a1f94e7b80a55cd2713ace6bbf929d454 400w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=129&amp;w=300&amp;s=ab19bbb5a4339f19fa24300580fe3a9da994e64b 300w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=86&amp;w=200&amp;s=07b83aa23f218f62de4d941b34d5d958086a8a6a 200w,https://premium.vgc.no/v2/images/c7b60494-a7a7-45dc-8990-b848160f6ed5?fit=crop&amp;h=43&amp;w=100&amp;s=2bb72a227a4a1b585c222b701ff2280fea53e4a8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Russen er forberedt på at landstreffet blir avlyst</h2><div class="_389Um">2 MÅNEDER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/QobEmq/vi-kommer-til-aa-jobbe-knallhardt-for-mablis-sin-fremtid" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="– Vi kommer til å jobbe knallhardt for Mablis sin fremtid"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=814&amp;w=1900&amp;s=7e9df6957d611a3911e2ee65e32a2b0dedaad5af" srcSet="https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=814&amp;w=1900&amp;s=7e9df6957d611a3911e2ee65e32a2b0dedaad5af 1900w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=771&amp;w=1800&amp;s=3a7d11d704c4ac0b14033f002e4f52eace4e42b3 1800w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=729&amp;w=1700&amp;s=e3351d563b394bc8c85e0ab6f51bc91278c2a7b3 1700w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=686&amp;w=1600&amp;s=96261be1e9b47347304191d5099dff0e699a918e 1600w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=643&amp;w=1500&amp;s=a20c2ab69dcae5112260b8e19ef4d180a29a8134 1500w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=600&amp;w=1400&amp;s=af4915ae5de5c2b1fc2de8748bdcf36aa8257666 1400w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=557&amp;w=1300&amp;s=d6cad545d5ead852b52b15a7f754a90e555f6f57 1300w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=514&amp;w=1200&amp;s=3f85713d06dff28437935218d79aafb087fb7498 1200w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=471&amp;w=1100&amp;s=0139b66a5b79136372e597987a51be4dcc8cc714 1100w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=429&amp;w=1000&amp;s=710f7e7cbdfcc974870795a8d87a79af29704599 1000w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=386&amp;w=900&amp;s=8832b9690334271476a86ed7bc2b8bec811c3f1e 900w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=343&amp;w=800&amp;s=fca958ab95889efc9c7eb4440bebaa76c82e2c69 800w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=300&amp;w=700&amp;s=cd6d4fe349e81afa2959fa74cca1a9905fefb5c2 700w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=257&amp;w=600&amp;s=b5594afbe52e48a5bd91eaab311d67e8da93b13b 600w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=214&amp;w=500&amp;s=e31edcaafe362058e2e7c027d094d96383b91563 500w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=171&amp;w=400&amp;s=e94e0ffbb8e4d0b1eb363ff1211d6051d3a5d57e 400w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=129&amp;w=300&amp;s=8ca2a1ddc18e68bb81fc2b3621836e4e76fcc5f2 300w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=86&amp;w=200&amp;s=b9fc31e437682eb7c01cb529049222531eaeeaac 200w,https://premium.vgc.no/v2/images/aeb9b2c0-16aa-4318-b542-7d9f7cab9598?fit=crop&amp;h=43&amp;w=100&amp;s=69d3643872e72dd8616727bb1be6595fd5fb5d6c 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">– Vi kommer til å jobbe knallhardt for Mablis sin fremtid</h2><div class="_389Um">18 DAGER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/qLBWk1/slik-reagerer-russen-paa-at-aarets-store-hoeydepunkt-blir-avlyst" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Russen om avlysningen: – Dette er nok det beste for alle, dessverre"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=814&amp;w=1900&amp;s=f8dfe28d53d62554e3c0494cb715c1d5cd22c384" srcSet="https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=814&amp;w=1900&amp;s=f8dfe28d53d62554e3c0494cb715c1d5cd22c384 1900w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=771&amp;w=1800&amp;s=8f07dcb2600c73f9e9ff6d83616c382be85d5158 1800w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=729&amp;w=1700&amp;s=43854befdf3f0326abe296c2338a84e33ab7aea4 1700w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=686&amp;w=1600&amp;s=d21ae3ae7a3dc3f71f0a4dcb01c3104aac24f31c 1600w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=643&amp;w=1500&amp;s=0ae179ce521c2c0c01ebccfb36c4013c60453430 1500w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=600&amp;w=1400&amp;s=5b719b70be2e95450d7408ffb8f0a19d666d2ed3 1400w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=557&amp;w=1300&amp;s=0c56172440dc0ac5de619697d2b0b5c6a0a86225 1300w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=514&amp;w=1200&amp;s=f921794ff9a97d0b1ea7f52f56e0614505d08844 1200w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=471&amp;w=1100&amp;s=40b5a6ec023b3421c2d235dd88924632babdccce 1100w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=429&amp;w=1000&amp;s=36f7c73cfbc7a2691f671cace089be94d6f914b7 1000w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=386&amp;w=900&amp;s=af594bbbf30547f8723f6936cbb81c4fc77cccc3 900w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=343&amp;w=800&amp;s=64c41c825574afb867b83dda9f96c073c9f1794b 800w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=300&amp;w=700&amp;s=8dbc9d6e9d3821e35c14fee64207889f0dd9f802 700w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=257&amp;w=600&amp;s=eccbbf42c10bcddd2db1c54abfececa8eace0e13 600w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=214&amp;w=500&amp;s=40d706b8f03e0f3a4240654a3930d776e5d6f3e2 500w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=171&amp;w=400&amp;s=18e3f5ab1596ef5da52e72e13d9f6591edc0d154 400w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=129&amp;w=300&amp;s=938bb28e1cb7cd6f29a43c08b4366d313b4ca02f 300w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=86&amp;w=200&amp;s=51641576a63f598504e43b0fbf153930020b73d6 200w,https://premium.vgc.no/v2/images/45d415db-0886-483c-a4bf-d33fb8bb0b6d?fit=crop&amp;h=43&amp;w=100&amp;s=70b883521d51244afa2d5dbc3c9bcdd99bc0a291 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Russen om avlysningen: – Dette er nok det beste for alle, dessverre</h2><div class="_389Um">1 MÅNED SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/K3mQXe/fersk-uis-linje-rett-inn-paa-topp-10-lista-silje-18-er-en-av-689-soek" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Fersk UiS-linje rett inn på topp 10-lista: Silje (18) er én av 689 søkere"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=814&amp;w=1900&amp;s=b92cffe4315144c984c9685b478c70a6fce091e0" srcSet="https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=814&amp;w=1900&amp;s=b92cffe4315144c984c9685b478c70a6fce091e0 1900w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=771&amp;w=1800&amp;s=45020a93ef54e96db7f474718ab822e12155c9b2 1800w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=729&amp;w=1700&amp;s=8f88bf09dca458734b87404c553ab4e2aa115254 1700w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=686&amp;w=1600&amp;s=b3f259c19a5b03574cedd247277055e2d54bebc6 1600w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=643&amp;w=1500&amp;s=8e7c7f6ce6015360b63c00e4d84c28e9de246887 1500w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=600&amp;w=1400&amp;s=03f206684cccc6c35a52ab0f8c772a7c2ff26bd1 1400w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=557&amp;w=1300&amp;s=f0798fac31d49049012a1b3fb942ba04b6e4be31 1300w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=514&amp;w=1200&amp;s=fd67e8683fc06d00d87b5f405724ede06131484e 1200w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=471&amp;w=1100&amp;s=0cfb6aa9feda32ac78040744de9aa2b7fe61a51a 1100w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=429&amp;w=1000&amp;s=7c1e98f026d94cbb295a94ffe82677200b9c75f7 1000w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=386&amp;w=900&amp;s=96f4025386fe56deef5bf238a4131aa124019e6d 900w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=343&amp;w=800&amp;s=75ea2c014d00b400c13ed077fd0bb30cfa941a9c 800w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=300&amp;w=700&amp;s=ee435fa7e650e98490014e92c175293df97f634d 700w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=257&amp;w=600&amp;s=8118bad9d102c33e22d97311b5135c80545738db 600w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=214&amp;w=500&amp;s=b1027f46e88350993983ee3f81878fb6faef2cee 500w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=171&amp;w=400&amp;s=bff0da306a6599a19b6b0e006d4429b2c70aec20 400w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=129&amp;w=300&amp;s=06a51e85cdd7ef640a796a4aa7f511efb5e78570 300w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=86&amp;w=200&amp;s=7be72956f228a3d6d148323c6159baed6550bacc 200w,https://premium.vgc.no/v2/images/9afaf872-833f-4d15-80fa-d1d75999daca?fit=crop&amp;h=43&amp;w=100&amp;s=c603d67b49fa0dcb211d8736db98e9c7ae6b3b57 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Fersk UiS-linje rett inn på topp 10-lista: Silje (18) er én av 689 søkere</h2><div class="_389Um">2 DAGER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/meninger/i/mR9qjq/vi-skal-moetes-igjen" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="«Vi trenger at stat kjenner på ansvaret også for vår del av næringslivet»"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=814&amp;w=1900&amp;s=d61111c624f62cb44c12a54d5a6a8fbaf4df3362" srcSet="https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=814&amp;w=1900&amp;s=d61111c624f62cb44c12a54d5a6a8fbaf4df3362 1900w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=771&amp;w=1800&amp;s=cd2bde1445035fbe4a1c3aea07ffdc30b2af5e48 1800w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=729&amp;w=1700&amp;s=73d8bbb62e92d741e335f2d1683404208b5fc5a4 1700w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=686&amp;w=1600&amp;s=12a5e05bf0c1ec2edea3c8568aa32da1111a5034 1600w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=643&amp;w=1500&amp;s=37856b56fe3fb578da8fb3f437f0adfc6de9c402 1500w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=600&amp;w=1400&amp;s=d057cafd82796dcb7d5b9c5b43c61adf1914ff18 1400w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=557&amp;w=1300&amp;s=46de4424c7c31160b876e44067f74d5958e3e3a0 1300w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=514&amp;w=1200&amp;s=30428a8e29f650930ba94ed7763ecde4b014946e 1200w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=471&amp;w=1100&amp;s=e17dffd65536c42d2cedba7793f1ae33d477df88 1100w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=429&amp;w=1000&amp;s=515d628bd6bc745453010db861ff8d5366f88d9e 1000w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=386&amp;w=900&amp;s=f68130a7dbf632a7c9a1dc51de43c4c61b71dbf0 900w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=343&amp;w=800&amp;s=ae0f4f3e55cb4859403dbbed7e8372736796268d 800w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=300&amp;w=700&amp;s=8ccea2a149a84da81579c028e08508796bbcabfc 700w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=257&amp;w=600&amp;s=80f9f7c7c97748474b6c41d49c2f31cc48e1f4a5 600w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=214&amp;w=500&amp;s=bee3ceae91abe29738c470165ca3fe26ff78ce37 500w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=171&amp;w=400&amp;s=3dcf7c38aee80cdeb3a8092761c028b1b7ca1089 400w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=129&amp;w=300&amp;s=52f6033eda20c52cbf8cd93cd974f70139836d24 300w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=86&amp;w=200&amp;s=5bd4540673bc59bfb4ff71919cb5c474197bed14 200w,https://premium.vgc.no/v2/images/1e3ae81c-2e68-449a-8588-2b7a16fa6926?fit=crop&amp;h=43&amp;w=100&amp;s=e5ca2a9ba4b20d0f91152aa2c3351812d9596dff 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">MENINGER</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">«Vi trenger at stat kjenner på ansvaret også for vår del av næringslivet»</h2><div class="_389Um">4 DAGER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/70OR78/planen-var-aa-aapne-i-2020-hva-tenker-de-naa" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Planen var å åpne i 2020. Hva tenker de nå? "><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=686&amp;w=1600&amp;s=130ed721ed8749ec194c19658a918d9fdaa017af" srcSet="https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=686&amp;w=1600&amp;s=130ed721ed8749ec194c19658a918d9fdaa017af 1600w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=643&amp;w=1500&amp;s=5fc31767264f3aebce38bda29e0eb886521e8016 1500w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=600&amp;w=1400&amp;s=ee968644f2e6caa3426cefdc8f3eef4bd9437b65 1400w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=557&amp;w=1300&amp;s=e143d9d05a8484e9e864fd31f8d55ab265f23aab 1300w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=514&amp;w=1200&amp;s=493bbec00e1f3366e3ed69029332d034293f4455 1200w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=471&amp;w=1100&amp;s=5296d2c61e62e7d351c436fa022b26c261b26a0e 1100w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=429&amp;w=1000&amp;s=f1b86ed9efa677592e90a3419b6d7929a6d668ae 1000w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=386&amp;w=900&amp;s=3c38dffffd73feb7b1de8ad27210f87992a93a85 900w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=343&amp;w=800&amp;s=da7b33632889a446a5c9e1e99cd365a63abd7131 800w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=300&amp;w=700&amp;s=a51576fb4db0872ea68c4bc0250332cc832fff13 700w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=257&amp;w=600&amp;s=8241b4787f8c0f53e086bc03f5e83aa946043003 600w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=214&amp;w=500&amp;s=264012eafc657686d39cd885440d09d1afb72237 500w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=171&amp;w=400&amp;s=31403a7ffa72eb639a74b845f6241325c7764edc 400w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=129&amp;w=300&amp;s=5e9298faca654d781e8ea0898332b54ecba299d4 300w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=86&amp;w=200&amp;s=268d0ef702321297abca499c165daf626f6dd75e 200w,https://premium.vgc.no/v2/images/5f29003b-e794-42c5-bec5-332de2dcbb2a?fit=crop&amp;h=43&amp;w=100&amp;s=77b4833287311ce8738cea6b62076d771bc3c0f2 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Planen var å åpne i 2020. Hva tenker de nå? </h2><div class="_389Um">13 DAGER SIDEN</div></a></li></ol></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1AZ0e _3e3a6"><div><div class="_20bk7"><div class="mLp1k"><svg role="img" class="" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg></div><div>Utgiver: Stavanger Aftenblad</div><div>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</div><div><strong><a href="mailto:tips@byas.no">tips@byas.no</a></strong><a href="tel:51195150" aria-label="tel:51195150"> <!-- -->/ telefon 51 19 51 50</a></div><div>Alt innhold er opphavsrettslig beskyttet © <!-- -->2020<!-- --> <!-- -->Byas.no/Stavanger Aftenblad</div><div>Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div>Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</div><div><a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a></div><div class="_2wHGj"><svg role="img" class="" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>