<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byas4qlAjG"
      data-numeric-id=""
       data-short-id="4qlAjG"
      data-type="standard"
      data-published="1573495200000"
      data-modified="1573484091000"
      data-section-id="byas:uteliv"
      data-section-unique-name="byas:uteliv"
      data-section-name="byas &gt; uteliv"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="Festival|Kristiansand havn|Palmesus"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1573451181">

<title>Palmesus med edderkoppnachspiel på utendørs nattklubb - byas.no</title>
<meta property="og:title" content="Palmesus-nyhet: Denne kommer for første gang til Norge">
<meta name="twitter:title" content="Palmesus-nyhet: Denne kommer for første gang til Norge">

<meta name="description" content=" Palmesus lager utendørs nattklubb for 5.000 i havna under festivalen til sommeren. Stjernen i programmet er en diger, mekanisk edderkopp. ">
<meta property="og:description" content=" Palmesus lager utendørs nattklubb for 5.000 i havna under festivalen til sommeren. Stjernen i programmet er en diger, mekanisk edderkopp. ">
<meta name="twitter:description" content=" Palmesus lager utendørs nattklubb for 5.000 i havna under festivalen til sommeren. Stjernen i programmet er en diger, mekanisk edderkopp. ">

<meta property="og:url" content="https://www.byas.no/article/by-4qlAjG.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-4qlAjG.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/339cde60-9838-4425-af83-ac21ae883785?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/339cde60-9838-4425-af83-ac21ae883785?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1573222127.css"/>

<link rel="icon" href="/public/favicon@1573222127.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1573222127.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1573222127.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1573222127.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1573222127.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1573222127.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1573222198.js"></script>

</head>
<body class="pub-byas article-type-standard desktop">
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/byas/main@1573136706.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Uteliv</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/underholdning">Underholdning</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.byas.no/category/aktuelt">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Aktuelt</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@byas.no">Kontakt oss</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","fetchSubBtnTxtFromCm":{"enabled":false,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":""},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"name":"Byas"};</script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper_wrapper">
    <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- Ad: Wallpaper -->
        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">
    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper uteliv">
            <div class="image-top-bar uteliv">
                <span class="header-section-name">uteliv</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/75a51a31-d7d8-4d6e-8f83-bcf84f65053b?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/75a51a31-d7d8-4d6e-8f83-bcf84f65053b?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3240" data-original-height="2160" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Slik skal det se ut i containerhavna i Kristiansand n&#xE5;r Palmesus lager nachspiel 3. og 4. juli.
                
                <span class="photographer">FOTO: 
                 Arcadia Spider
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/7c4e9502d4f1238137b4da0ab6a5bdaa');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="16">
                  <a href="mailto:torgeir.eikeland@fvn.no"
                       itemprop="email">Torgeir Eikeland</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2019-11-11T18:00:00Z">11.nov.2019 19:00</time>
                      <time class="time modified" itemprop="dateModified" datetime="2019-11-11T14:54:51Z">11.nov.2019 19:00</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">Palmesus med edderkoppnachspiel p&#xE5; utend&#xF8;rs nattklubb</h1>

            <p itemprop="description" class="article-description"> Palmesus lager utend&#xF8;rs nattklubb for 5.000 i havna under festivalen til sommeren. Stjernen i programmet er en diger, mekanisk edderkopp. </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




              <p>I pressemeldingen Palmesus sendte ut i helga heter det:</p><p>&#xAB;Palmesus lanserer den st&#xF8;rste utend&#xF8;rsklubben p&#xE5; norsk jord noensinne med 5.000 i daglig kapasitet og en av verdens mest spektakul&#xE6;re sceneinstallasjoner i form av Arcadia Specatculars &#xAB;Spider&#xBB; &#x2013; en 360-graders, flammespyttende mekanisk kreasjon p&#xE5; over 50 tonn bygd av jagerfly og helikoptre med DJ-booth hengende under et hydraulisk edderkopphode,&#xBB; skriver <a href="https://www.krsby.no/nyheter/i/JoXwA8/palmesus-med-edderkoppnachspiel-i-havna"><strong>krsby</strong></a>.</p><ul> 
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas p&#xE5; Facebook!</strong></a></li> 
    </ul><h2>Verdensklasse</h2><p>Festivalen har valgt &#xE5; kalle konseptet Palmesus After Beach, og det er alts&#xE5; ikke noe sted for folk med h&#xF8;yt utviklet araknofobi. I filmsnuttene som ble sendt ut sammen med pressemeldingen ser man folk henge og sprelle i edderkoppens kl&#xF8;r. </p><p>Det er enn&#xE5; ikke klart hvem som skal henge i DJ-boksen under beistet, men det skal if&#xF8;lge arrang&#xF8;rene dreie seg om DJs i verdensklasse.</p><p>Psst: <a href="https://www.krsby.no/nyheter/i/aweomA/david-guetta-returnerer-til-kristiansand"><strong>Siste headliner sluppet av festivalen er super-dj&#x2019;en David Guetta</strong></a>!</p><p><strong>LES OGS&#xC5;:</strong></p><aside class="related"> 
     <a href="https://www.byas.no/article/by-qLxdm0.html">Utopia r&#xF8;per f&#xF8;rste headliner og noen av planene for neste &#xE5;r</a> 
    </aside><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/339cde60-9838-4425-af83-ac21ae883785?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/339cde60-9838-4425-af83-ac21ae883785?fit=crop&amp;q=80&amp;w={width}" data-original-width="5126" data-original-height="3343" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Arcadia Spider er bygget av deler fra fly og gravemaskiner.
      </div> 
      <div class="photographer icon-camera">
       Arcadia Spider
      </div> 
     </div> 
    </div><h2>Hakeslepp</h2><p>Edderkopp-programmet skal foreg&#xE5; fra klokka 22 til 02 fredag og l&#xF8;rdag 3. og 4. juli, alts&#xE5; parallellt med festivalen. For &#xE5; komme inn p&#xE5; nattklubben m&#xE5; man ha Palmesus-billett, i tillegg til at man m&#xE5; kj&#xF8;pe egen billett til edderkoppdiscoen. </p>

              <p>Hver kveld skal showet starte med et show arrang&#xF8;rene beskriver som &#xAB;hakesleppende&#xBB;. Edderkoppen skal skyte ut pyro-effekter og lasere, mens trapesartister henger i tentaklene. </p><p>Beistet er laget av deler fra blant annet fly og gravemaskiner, og har tidligere opptr&#xE5;dt b&#xE5;de p&#xE5; Glastonbury-festivalen, i Miami, i Shanghai, Bangkok, Seoul, Taipei og Perth. Og n&#xE5; skal den alts&#xE5; til Kristiansand. </p><h2>Havnetillatelse</h2><p>Tillatelse til &#xE5; bruke omr&#xE5;det har arrang&#xF8;rene f&#xE5;tt av Kristiansand havn. </p><p>Havnedirekt&#xF8;r Halvard Aglen sier til F&#xE6;drelandsvennen at det trengs en del planlegging for &#xE5; rydde plass til 5000 mennesker i containerhavna. </p><p>&#x2013; Dette er en flott tilstelning, og koordineringen skjer i samarbeid med spedisjonsfirmaet Green Carrier Seafront, sier Aglen. </p><p>Han opplyser at arrangementet ikke kommer til &#xE5; hemme den &#xF8;vrige virksomheten i havna.</p><p>&#xAB;The Spider&#xBB; blir laget i samarbeid med SKMU (S&#xF8;rlandets kunstmuseum), og p&#xE5; dagtid blir det digital kunst og visninger i omr&#xE5;det.</p><p><strong>LES OGS&#xC5;: </strong></p><aside class="related"> 
     <a href="https://www.byas.no/article/by-wPkkEn.html">Denne amerikanske stjernen kommer til Palmesus</a> 
    </aside><aside class="related"> 
     <a href="https://www.byas.no/article/by-y3J9QE.html">Palmesus lanserer egen &#xAB;glamping&#xBB;</a> 
    </aside><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/by/multimedias/97cd95fc-6869-4a4d-b5fb-cb2a5e5e8fad"></a></p>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/festival">Festival</a></li>
            <li><a href="/tag/kristiansand%20havn">Kristiansand havn</a></li>
            <li><a href="/tag/palmesus">Palmesus</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-4qlAjG.html&title=Palmesus%20med%20edderkoppnachspiel%20p%C3%A5%20utend%C3%B8rs%20nattklubb">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-4qlAjG.html&amp;text=Palmesus%20med%20edderkoppnachspiel%20p%C3%A5%20utend%C3%B8rs%20nattklubb">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-4qlAjG.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "byas"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.byas.no/widgets/widget-list/?excludeCurrent&#x3D;cnp.by.4qlAjG&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fbyas%3Abyas%3Auteliv%3Flimit%3D9"
  >widget-list</a>
</section>

      </div>
    </div>
  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Send en mail til <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script
  id="paywallInitScript"
  src="/public/all@1573222198.js"
  data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="552394be4bd8c08c26382390"
  data-paywall-prodCode="998"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.byas.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-articleId="4qlAjG"
  data-paywall-publication="byas"
  data-paywall-publishDate="2019-11-11T18:00:00+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1573136743.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1573136744.js"
></script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
