<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byaspL56bo"
      data-numeric-id=""
       data-short-id="pL56bo"
      data-type="standard"
      data-published="1579370400000"
      data-modified="1579261603000"
      data-section-id="byas:underholdning"
      data-section-unique-name="byas:underholdning"
      data-section-name="byas &gt; underholdning"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="22. juli|NRK|Samfunn|Sandnes|Serier|TV-serier"
      data-paywall-state="open"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1579348904">

<title>Alexandra Gjerpen om serien «22. juli» – Det var ekstremt tungt, men jeg er veldig stolt - byas.no</title>
<meta property="og:title" content="Alexandra Gjerpen om serien «22. juli» – Det var ekstremt tungt, men jeg er veldig stolt">
<meta name="twitter:title" content="Alexandra Gjerpen om serien «22. juli» – Det var ekstremt tungt, men jeg er veldig stolt">

<meta name="description" content=" – Historiene jeg har hørt under arbeidet med serien har preget meg dypt. Jeg håper serien rører seerne også, for selv om det finnes skumle krefter, må vi verne om de gode kreftene i hverandre. ">
<meta property="og:description" content=" – Historiene jeg har hørt under arbeidet med serien har preget meg dypt. Jeg håper serien rører seerne også, for selv om det finnes skumle krefter, må vi verne om de gode kreftene i hverandre. ">
<meta name="twitter:description" content=" – Historiene jeg har hørt under arbeidet med serien har preget meg dypt. Jeg håper serien rører seerne også, for selv om det finnes skumle krefter, må vi verne om de gode kreftene i hverandre. ">

<meta property="og:url" content="https://www.byas.no/article/by-pL56bo.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-pL56bo.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/37106242-932b-4e12-b9a1-8b4e81ddaf33?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/37106242-932b-4e12-b9a1-8b4e81ddaf33?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1579173508.css"/>

<link rel="icon" href="/public/favicon@1579173508.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1579173508.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1579173508.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1579173508.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1579173508.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1579173508.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1579173579.js"></script>

</head>
<body class="pub-byas article-type-standard desktop">
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/byas/main@1579265101.css" type="text/css" rel="stylesheet">
<link href="//core-header.schibsted.tech/public/byas/menu@1579265101.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Underholdning</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","fetchSubBtnTxtFromCm":{"enabled":false,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":""},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"name":"Byas"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=byas&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper_wrapper">
    <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- Ad: Wallpaper -->
        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">
    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper underholdning">
            <div class="image-top-bar underholdning">
                <span class="header-section-name">underholdning</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/37106242-932b-4e12-b9a1-8b4e81ddaf33?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/37106242-932b-4e12-b9a1-8b4e81ddaf33?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1024" data-original-height="576" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Sandnes-skuespiller Alexandra Gjerpen spiller Aftenposten-journalisten Anine.
                
                <span class="photographer">FOTO: 
                 Ole Kaland/NRK
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/6a1c982641c90a84597455915ed40c72');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="cbc0fe51-6236-40ba-adc2-8ae0434e0bbe">
                  <a href="mailto:tomine.walmsness@schibsted.com"
                       itemprop="email">Tomine Walmsness</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2020-01-18T18:00:00Z">18.jan.2020 19:00</time>
                      <time class="time modified" itemprop="dateModified" datetime="2020-01-17T11:46:43Z">18.jan.2020 19:00</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">Alexandra Gjerpen om serien &#xAB;22. juli&#xBB; &#x2013; Det var ekstremt tungt, men jeg er veldig stolt</h1>

            <p itemprop="description" class="article-description"> &#x2013; Historiene jeg har h&#xF8;rt under arbeidet med serien har preget meg dypt. Jeg h&#xE5;per serien r&#xF8;rer seerne ogs&#xE5;, for selv om det finnes skumle krefter, m&#xE5; vi verne om de gode kreftene i hverandre. </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




              <p><strong>&#x2013; I utgangspunktet ville jeg si nei takk til audition, sier <a href="https://www.byas.no/article/by-nod6x.html">skuespiller Alexandra Gjerpen fra Sandnes</a>. </strong></p><p>Hun forklarer at hun hverken f&#xF8;lte seg god nok, eller sterk nok, til &#xE5; spille i en serie om et s&#xE5; vondt tema som ber&#xF8;rer hele Norge.</p><p>P&#xE5; skjermen kan vi likevel se henne i dag i rollen som &#xAB;Anine&#xBB;: en hardtarbeidende journalist som var p&#xE5; jobb b&#xE5;de under og etter terrorhandlingene 22. juli 2011. </p><p><strong>&#x2013; Det var manuset som fikk meg til &#xE5; ombestemme meg. Jeg synes det er utrolig bra skrevet og forfatterne h&#xE5;ndterte et nasjonalt traume p&#xE5; en m&#xE5;te som fikk meg til &#xE5; innse hvor viktig serien var &#xE5; lage. </strong></p><ul> 
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas p&#xE5; Facebook!</strong></a></li> 
    </ul><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/f8c923c9-347e-413c-b46e-d65e727d7ac3?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/f8c923c9-347e-413c-b46e-d65e727d7ac3?fit=crop&amp;q=80&amp;w={width}" data-original-width="1024" data-original-height="576" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Serien f&#xF8;lger fem hovedkarakterer som p&#xE5; hver sin m&#xE5;te blir involvert i terrorhendelsene.
      </div> 
      <div class="photographer icon-camera">
       Ole Kaland/NRK
      </div> 
     </div> 
    </div><h2>Historien om oss</h2><p>&#x2013; Etter &#xE5; ha jobbet med &#xAB;22. juli&#xBB; hver dag i et &#xE5;r, har det egentlig bare blitt enda vanskeligere for meg &#xE5; innse hva som faktisk rammet Norge, sier Gjerpen. </p><p>Selv om hovedrollene er fiktive, handler serien om en dag som er blitt en del av v&#xE5;r felles historie. </p><p>&#x2013; Jeg kjenner p&#xE5; et enormt ansvar ettersom det er ekte historier vi skal vise p&#xE5; tv. Det er ekstremt skummelt, men jeg er ydmyk og stolt over &#xE5; f&#xE5; v&#xE6;re en del av dette.</p>

              <p>Terrorangrepene mot Ut&#xF8;ya og regjeringskvartalet har allerede blitt dramatisert tre ganger tidligere fra ulike perspektiver.</p><p><strong>Denne gangen er handlingen om <em>oss</em>.</strong></p><p>&#x2013; Det som skiller serien fra filmene er at den handler om de som m&#xE5;tte g&#xE5; p&#xE5; jobb under 22. juli. Vi har ikke fokusert p&#xE5; gjerningsmannen, men p&#xE5; de gode og d&#xE5;rlige sidene i systemene vi har i v&#xE5;rt samfunn.</p><aside class="factbox collapsible">
     <h1 class="factbox-title section-color-primary icon-factbox-toggle">Fakta: Serien &#xAB;22. juli&#xBB;</h1>
     <div class="factbox-body clearfix">
      <p class="section-color-border-primary">&#x204E;<em> Hadde premiere p&#xE5; NRK s&#xF8;ndag 5. januar</em></p>
      <p class="section-color-border-primary">&#x204E;<em> En norsk dramaserie i seks deler</em></p>
      <p class="section-color-border-primary">&#x204E;<em> Med: Alexandra Gjerpen, Marius Lien, &#xD8;yvind Brandtz&#xE6;g, Ane Skumsvoll, Helga Guren, Fredrik H&#xF8;yer, Hamza Kader m.fl.</em></p>
      <p class="section-color-border-primary">&#x204E;<em> Regi: P&#xE5; Sletaune. Medregiss&#xF8;rer: Gjyljeta Berisha og Sara Johnsen</em></p>
      <p class="section-color-border-primary">&#x204E;<em> Manus: Sara Johnsen (hovedforfatter), Kjersti H&#xE5;land</em></p>
     <button class="factbox-close icon-factbox-toggle section-color-primary"></button></div>
    </aside><h2>Krevende dager</h2><p>Selv befant Alexandra seg i New York City under den vonde dagen i 2011. Da kjente hun p&#xE5; hvordan det var &#xE5; befinne seg langt unna i det &#xF8;yeblikket Norge trengte at landet sto sammen aller mest. </p><p>&#x2013; Dette er den mest seri&#xF8;se rollen jeg har hatt til n&#xE5;. Det har v&#xE6;rt krevende, men det har v&#xE6;rt viktig at arbeidet er s&#xE5; &#xAB;ektef&#xF8;lt&#xBB; som mulig, sier Gjerpen.</p><p>Videre forteller hun at det var ekstra tungt &#xE5; spille inn scenen da Anine g&#xE5;r gjennom skuddskader sammen med en rettsmedisiner.</p><p><strong>&#x2013; Det har v&#xE6;rt mange dager p&#xE5; settet der rollen min har v&#xE6;rt krevende. Men den dagen husker jeg godt, den var ekstremt tung. Det ble rett og slett altfor ekte for meg.</strong></p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/ddf3dbff-e7c8-41bd-8b1c-2aee8620044d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/ddf3dbff-e7c8-41bd-8b1c-2aee8620044d?fit=crop&amp;q=80&amp;w={width}" data-original-width="1024" data-original-height="576" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Dramaserien best&#xE5;r av seks episoder av 50 minutter og har aldersgrense 12 &#xE5;r. NRK anbefaler at barn ser den sammen med en voksen slik at man kan snakke om det man ser.
      </div> 
      <div class="photographer icon-camera">
       Ole Kaland/NRK
      </div> 
     </div> 
    </div><h2>Hjelperne finnes</h2><p>Alexandra valgte &#xE5; sette seg inn i rollekarakteren et helt &#xE5;r f&#xF8;r innspillingen startet; &#xAB;&#xE5; g&#xE5; i Anines sko&#xBB;, som hun selv beskriver det. Det mener hun har v&#xE6;rt godt for henne som skuespiller, men ogs&#xE5; som person.</p><p>Er det &#xE9;n ting hun har l&#xE6;rt av rollen som Anine, s&#xE5; er det &#xE5; ikke alltid bry seg om hva folk mener. Grunnsteinen til denne karakteren er at jobben kommer f&#xF8;rst. For henne er enkelte ting viktigere enn at folk skal like deg.</p><p><em>&#x2013; Hva gj&#xF8;r det verdt det &#xE5; spille en s&#xE5; krevende rolle?</em></p><p>&#x2013; Grunnen til at jeg ble med er fordi det eksisterer mange historier der ute som er viktige &#xE5; fortelle, sier hun, og fortsetter:</p><p><strong>&#x2013; Jeg mener og tror at denne serien viser at hjelpere finnes der ute. I tillegg til at vi kjenner p&#xE5; viktigheten med &#xE5; v&#xE6;re en &#xAB;hjelper&#xBB; selv. </strong></p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/5c31effc-17c0-4205-a8cb-df722c5a6f07?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/5c31effc-17c0-4205-a8cb-df722c5a6f07?fit=crop&amp;q=80&amp;w={width}" data-original-width="1024" data-original-height="576" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Det ligger flere &#xE5;r med unders&#xF8;kelser og samtaler med folk som var p&#xE5; jobb under og etter 22. juli 2011.
      </div> 
      <div class="photographer icon-camera">
       Ole Kaland/NRK
      </div> 
     </div> 
    </div><h2>&#x2013; Takk</h2><p>Allerede f&#xF8;r auditionrundene var i gang kjente Alexandra p&#xE5; frykten for &#xE5; s&#xE5;re noen, spesielt de som har v&#xE6;rt personlig ber&#xF8;rt. </p><p>&#x2013; Jeg har v&#xE6;rt sinnsykt nerv&#xF8;s for at jeg ikke skulle klare &#xE5; formidle deres f&#xF8;lelser p&#xE5; en genuin m&#xE5;te, at de ikke har f&#xF8;lt seg h&#xF8;rt. </p><p>Samtidig forteller hun at tilbakemeldingene har v&#xE6;rt overveldende. Responsen som har betydd mest er takknemligheten. </p><p><strong>&#x2013; Jeg har aldri opplevd &#xE5; bli takket p&#xE5; denne m&#xE5;ten f&#xF8;r. Folk sier ting som &#xAB;tusen takk for at dere har laget en s&#xE5; viktig serie&#xBB;, det r&#xF8;rer meg, virkelig. </strong></p><p><strong>LES OGS&#xC5;:</strong></p><aside class="related"> 
     <a href="https://www.byas.no/article/by-pLEv0X.html">Disse seriene kommer p&#xE5; Netflix og HBO i januar</a> 
    </aside><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/by/multimedias/af2caa92-2ae5-4b8f-bf6f-01dacb532383"></a></p>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/22.%20juli">22. juli</a></li>
            <li><a href="/tag/nrk">NRK</a></li>
            <li><a href="/tag/samfunn">Samfunn</a></li>
            <li><a href="/tag/sandnes">Sandnes</a></li>
            <li><a href="/tag/serier">Serier</a></li>
            <li><a href="/tag/tv-serier">TV-serier</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-pL56bo.html&title=Alexandra%20Gjerpen%20om%20serien%20%C2%AB22.%20juli%C2%BB%20%E2%80%93%20Det%20var%20ekstremt%20tungt%2C%20men%20jeg%20er%20veldig%20stolt">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-pL56bo.html&amp;text=Alexandra%20Gjerpen%20om%20serien%20%C2%AB22.%20juli%C2%BB%20%E2%80%93%20Det%20var%20ekstremt%20tungt%2C%20men%20jeg%20er%20veldig%20stolt">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-pL56bo.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/iris?excludeCurrent&#x3D;cnp.by.pL56bo&amp;source&#x3D;sa%2Fsections%2F%3Fsize%3D9%26section%3D2cf95922-33ae-445c-9a5f-d2f67498809c"
  >widget-list</a>
</section>

      </div>
    </div>
  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Send en mail til <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script
  id="paywallInitScript"
  src="/public/all@1579173579.js"
  data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="552394be4bd8c08c26382390"
  data-paywall-prodCode="998"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.byas.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="pL56bo"
  data-paywall-publication="byas"
  data-paywall-publishDate="2020-01-18T18:00:00+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1579265134.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1579265134.js"
></script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
