<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byas11956"
      data-numeric-id="11956"
       data-short-id="kJXmp6"
      data-type="standard"
      data-published="1568813400000"
      data-modified="1568810862000"
      data-section-id="underholdning"
      data-section-unique-name="underholdning"
      data-section-name="underholdning"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="Film|Game of Thrones|Tolkien|New Zealand|Fantasy|Breaking Bad|Amazon|Stranger Things|TV-serier"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1568811681">

<title>Amazon-serien om Midgard kostar over 7 mrd., og skal filmast på New Zealand  - byas.no</title>
<meta property="og:title" content="No veit me endeleg meir om «Ringenes Herre»-spinoff">
<meta name="twitter:title" content="No veit me endeleg meir om «Ringenes Herre»-spinoff">

<meta name="description" content=" Produksjonen startar snart, og ei rekkje kjende namn er blitt knytt til prosjektet. ">
<meta property="og:description" content=" Produksjonen startar snart, og ei rekkje kjende namn er blitt knytt til prosjektet. ">
<meta name="twitter:description" content=" Produksjonen startar snart, og ei rekkje kjende namn er blitt knytt til prosjektet. ">

<meta property="og:url" content="https://www.byas.no/article/by-kJXmp6.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-kJXmp6.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/8826e5fb-9663-46ea-958f-9ef4cbdd9d67?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/8826e5fb-9663-46ea-958f-9ef4cbdd9d67?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1568724024.css"/>

<link rel="icon" href="/public/favicon@1568724024.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1568724024.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1568724024.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1568724024.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1568724024.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1568724024.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1568724109.js"></script>

</head>
<body class="pub-byas article-type-standard desktop">
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Underholdning</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/underholdning">Underholdning</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.byas.no/category/aktuelt">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Aktuelt</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@byas.no">Kontakt oss</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","userMenu":{"mySite":{"name":"Min side","url":""},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"name":"Byas"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper_wrapper">
    <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- Ad: Wallpaper -->
        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">
    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper underholdning">
            <div class="image-top-bar underholdning">
                <span class="header-section-name">underholdning</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/8826e5fb-9663-46ea-958f-9ef4cbdd9d67?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/8826e5fb-9663-46ea-958f-9ef4cbdd9d67?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2362" data-original-height="1576" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Frodo (Elijah Wood) i &#xAB;Ringenes Herre: Atter En Konge&#xBB;. Amazon utviklar no spinoff-konsept. 
                
                <span class="photographer">FOTO: 
                 New Line Cinema
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/213ae29afc70494a9cc06bfd5f36035f');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="636">
                  <a href="mailto:mikkjell.lonning@aftenbladet.no"
                       itemprop="email">Mikkjell L&#xF8;nning</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2019-09-18T13:30:00Z">18.sep.2019 15:30</time>
                      <time class="time modified" itemprop="dateModified" datetime="2019-09-18T12:47:42Z">18.sep.2019 15:30</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">Amazon-serien om Midgard kostar over 7 mrd., og skal filmast p&#xE5; New Zealand </h1>

            <p itemprop="description" class="article-description"> Produksjonen startar snart, og ei rekkje kjende namn er blitt knytt til prosjektet. </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




              <p>I <a href="https://press.aboutamazon.com/news-releases/news-release-details/amazon-studios-announces-new-zealand-location-its-upcoming">ei pressemelding</a> skriv Amazon at forhandsproduksjonsprosessen er i gang, og at serien skal filmast p&#xE5; New Zealand. B&#xE5;de &#xAB;Ringenes Herre&#xBB; og &#xAB;Hobbiten&#xBB; blei spelt inn p&#xE5; &#xF8;ygruppa.</p><p>Sj&#xF8;lve produksjonen skal starte innan nokre f&#xE5; m&#xE5;nadar, i landets st&#xF8;rste by, Auckland. </p><p>&#x2013; Me visste at me m&#xE5;tte finne ein stad som var majestetisk. Ein stad med ur&#xF8;rte kystar, skogar og fjell. Ein stad som &#xF2;g er heimstad for filmsett og studio i verdsklasse, med dyktige og erfarne folk. Me er glade for at me no kan offisielt bekrefte at forteljinga v&#xE5;r skal spelast ut p&#xE5; New Zealand, skriv seriesjefane J.D. Payne og Patrick McKay i pressemeldinga. </p><ul>
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas.no p&#xE5; Facebook!</strong></a></li>
    </ul><h2>Enorme kostnadar</h2><p>Fantasyuniverset til J.R.R. Tolkien har inspirert millionar av menneske over heile verda, og har f&#xF8;rt fram til ein av dei mest profitable filmseriane nokosinne. Dei siste &#xE5;ra har det versert ein del rykte om ein komande tv-serie, som kjem i kj&#xF8;lvatnet av ein renessanse for fantasy-interesse i underhaldningsbransjen. &#xAB;Game of Thrones&#xBB;, &#xAB;The Witcher&#xBB;, og &#xAB;Wheel of Time&#xBB; har g&#xE5;tt over til s&#xF8;lvskjermen, og no er den aller mest popul&#xE6;re serien p&#xE5; veg inn. </p><p>I slutten av 2017 vart det bekrefta at Amazon utviklar konseptet. Den komande serien om Midgard skal visstnok dekkje hendingane som leier opp til den f&#xF8;rste &#xAB;Ringenes Herre&#xBB;-filmen, &#xAB;Ringens brorskap&#xBB;, men dette er f&#xF8;rebels ikkje bekrefta. </p><p><strong>LES: </strong></p><aside class="related"> 
     <a href="https://www.byas.no/underholdning/i/50MRnE/NRK-dropper-ny-sesong-av-Heimebane">NRK dropper ny sesong av &#xAB;Heimebane&#xBB; &#xBB;</a> 
    </aside><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/dbb6a9c3-c3ff-4973-abe9-95a173d4da45?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/dbb6a9c3-c3ff-4973-abe9-95a173d4da45?fit=crop&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="4000" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Mount Sunday er brukt som lokasjon for Edoras, i Ringenes Herre. Det kan me fort f&#xE5; eit gjensyn med i den komande storserien. 
      </div> 
      <div class="photographer icon-camera">
       Fadhli Adnan / Shutterstock / NTB scanpix
      </div> 
     </div> 
    </div><p>Amazon har ansvar for produksjonen, og har bladd opp i overkant av sju milliardar kroner for serien. Om dette gjeld berre for f&#xF8;rste sesong, eller fleire, er f&#xF8;rebels uvisst. </p>

              <p>Til samanlikning kosta den originale trilogien rundt to og ein halv milliard kroner. </p><h2>Har henta folk fr&#xE5; ein dr&#xF8;ss med storseriar</h2><p>I juli slapp Amazon dei f&#xF8;rste namna som er knytt til serien. Anna enn showsjefane, er det kome fram at &#xAB;Jurassic Park: Fallen Kingdom&#xBB;-regiss&#xF8;r J.A. Bayona skal regissere dei to f&#xF8;rste episodane av serien. </p><p>Amazon har &#xF2;g henta produsentar som har jobba p&#xE5; storprosjekt som &#xAB;10 Cloverfield Lane&#xBB;, &#xAB;Game of Thrones&#xBB;, &#xAB;Stranger Things&#xBB;, &#xAB;Boardwalk Empire&#xBB;, &#xAB;The Sopranos&#xBB; og &#xAB;Breaking Bad&#xBB;. </p><h2>Stor turistn&#xE6;ring</h2><p>New Zealand har opplevd enorm turismevekst i etterkant av dei to filmseriane, og filmane f&#xE5;r ein del av &#xE6;ra for &#xE5; ha f&#xF8;rt med seg milliardar til statskassa kvart &#xE5;r, i etterkant.</p><p>Ein ny runde med filming p&#xE5; New Zealand, vil utan tvil f&#xF8;re til nok ei turistb&#xF8;lgje. </p><p><a href="https://www.aftenbladet.no/kultur/i/0nboM6/Slik-skal-Noreg-bli-ein-magnet-for-kulturturistar">Nyleg lanserte Noreg sj&#xF8;lv ein strategi for &#xE5; hente nettopp slike prosjekt hit</a>, og byggje opp ein turistindustri rundt filmlokasjonar. Blant anna, har me henta storfilmar som &#xAB;Ex Machina&#xBB;, &#xAB;James Bond: No Time to Die&#xBB;, og &#xAB;Mission: Impossible &#x2013; Fallout&#xBB; til Noreg, dei siste &#xE5;ra. </p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/by/multimedias/3a83aeae-25ef-4e1d-bc9b-59e6d7edb3e0"></a></p>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/film">Film</a></li>
            <li><a href="/tag/game%20of%20thrones">Game of Thrones</a></li>
            <li><a href="/tag/tolkien">Tolkien</a></li>
            <li><a href="/tag/new%20zealand">New Zealand</a></li>
            <li><a href="/tag/fantasy">Fantasy</a></li>
            <li><a href="/tag/breaking%20bad">Breaking Bad</a></li>
            <li><a href="/tag/amazon">Amazon</a></li>
            <li><a href="/tag/stranger%20things">Stranger Things</a></li>
            <li><a href="/tag/tv-serier">TV-serier</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-kJXmp6.html&title=Amazon-serien%20om%20Midgard%20kostar%20over%207%20mrd.%2C%20og%20skal%20filmast%20p%C3%A5%20New%20Zealand%20">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-kJXmp6.html&amp;text=Amazon-serien%20om%20Midgard%20kostar%20over%207%20mrd.%2C%20og%20skal%20filmast%20p%C3%A5%20New%20Zealand%20">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-kJXmp6.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "byas"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.byas.no/widgets/widget-list/?excludeCurrent&#x3D;bench.by.kJXmp6&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fbyas%3Aunderholdning%3Flimit%3D9"
  >widget-list</a>
</section>

      </div>
    </div>
  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Kontakt Fredrik Røysheim Sjølie på e-post <a href="mailto:fredrik.roysheim.sjolie@aftenbladet.no">fredrik.roysheim.sjolie@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script 
  id="paywallInitScript"
  src="/public/all@1568724109.js"
  data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="552394be4bd8c08c26382390"
  data-paywall-prodCode="998"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.byas.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-articleId="kJXmp6"
  data-paywall-publication="byas"
  data-paywall-publishDate="2019-09-18T13:30:00+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1568207274.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1568207274.js"
></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
