<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byas11782"
      data-numeric-id="11782"
       data-short-id="dOjVrO"
      data-type="standard"
      data-published="1565252964000"
      data-modified="1565252964000"
      data-section-id="underholdning"
      data-section-unique-name="underholdning"
      data-section-name="underholdning"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="Amerikansk politikk|Bill Clinton|TV"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1565257133">

<title>Ny sesong av «American Crime Story»: Hun skal spille Monica Lewinsky - byas.no</title>
<meta property="og:title" content="Ny sesong av «American Crime Story»: Hun skal spille Monica Lewinsky">
<meta name="twitter:title" content="Ny sesong av «American Crime Story»: Hun skal spille Monica Lewinsky">

<meta name="description" content=" Den kommende sesongen av den amerikanske TV-serien «American Crime Story» kommer til å handle om Lewinsky-affæren. ">
<meta property="og:description" content=" Den kommende sesongen av den amerikanske TV-serien «American Crime Story» kommer til å handle om Lewinsky-affæren. ">
<meta name="twitter:description" content=" Den kommende sesongen av den amerikanske TV-serien «American Crime Story» kommer til å handle om Lewinsky-affæren. ">

<meta property="og:url" content="https://www.byas.no/article/by-dOjVrO.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-dOjVrO.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/84bb6407-abfc-4c1d-98de-c5922b2442d8?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/84bb6407-abfc-4c1d-98de-c5922b2442d8?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1565256759.css"/>

<link rel="icon" href="/public/favicon@1565256759.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1565256759.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1565256759.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1565256759.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1565256759.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1565256759.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1565256861.js"></script>

</head>
<body class="pub-byas article-type-standard desktop">
<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Underholdning</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/kompis">Kompis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/underholdning">Underholdning</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.byas.no/category/aktuelt">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Aktuelt</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@byas.no">Kontakt oss</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","userMenu":{"mySite":{"name":"Min side","url":"https://www.byas.no/aktuelt/Fa-tilgang-til-gode-fordeler-og-rabatter-helt-gratis-Bli-en-Byas-Kompis-du-ogsa-486b.html"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli Byas Kompis","url":"https://www.byas.no/aktuelt/Fa-tilgang-til-gode-fordeler-og-rabatter-helt-gratis-Bli-en-Byas-Kompis-du-ogsa-486b.html"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=by&sections[]=by1&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.byas.no/sok/","inputName":"query","sectionBehaviour":"byRelatedData"},"name":"Byas","userCard":{"viewParameters":{"cardUrl":"/kompis","headline":"Sjekk ut dine kompis-tilbud"}}};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper underholdning">
            <div class="image-top-bar underholdning">
                <span class="header-section-name">underholdning</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/84bb6407-abfc-4c1d-98de-c5922b2442d8?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/84bb6407-abfc-4c1d-98de-c5922b2442d8?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3137" data-original-height="2227" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Skuespiller Beanie Feldstein har f&#xE5;tt rollen som Monica Lewinsky i den nye sesongen av &#xAB;American Crime Story&#xBB;.
                
                <span class="photographer">FOTO: 
                 Chris Pizzello / TT NYHETSBYRÅN
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/d415f0e30c471dfdd9bc4f827329ef48');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="561">
                  <a href=
                      "" itemprop="email">NTB</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2019-08-08T08:29:24Z">08.aug.2019 10:29</time>
                      <time class="time modified" itemprop="dateModified" datetime="2019-08-08T08:29:24Z">08.aug.2019 10:29</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">Ny sesong av &#xAB;American Crime Story&#xBB;: Hun skal spille Monica Lewinsky</h1>

            <p itemprop="description" class="article-description"> Den kommende sesongen av den amerikanske TV-serien &#xAB;American Crime Story&#xBB; kommer til &#xE5; handle om Lewinsky-aff&#xE6;ren. </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




              <p>Serien skal faktisk produseres av Monica Lewinsky selv, melder flere amerikanske medier.</p><p>&#xAB;American Crime Story&#xBB; er sendt i to sesonger som begge har f&#xE5;tt mye anmelderros. </p><ul>
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas p&#xE5; Facebook!</strong></a></li>
    </ul><p>F&#xF8;rst ut var &#xAB;The People v. O.J. Simpson&#xBB; mens andresesongen har tittelen &#xAB;The Assassination of Gianni Versace&#xBB;.</p><p>Tredje sesong ut er titulert &#xAB;Impeachment&#xBB; og skal if&#xF8;lge planen f&#xE5; premiere 27. september 2020 &#x2013; to uker f&#xF8;r det amerikanske presidentvalget.</p><p>&#xAB;Impeachment&#xBB; skal skildre skandalen som rystet amerikansk politikk i 1998, da det ble kjent at president Bill Clinton hadde en seksuell relasjon til Det hvite hus-praktikanten Monica Lewinsky.</p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/74ad7414-657b-4071-b8c4-08cdc2182ffc?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/74ad7414-657b-4071-b8c4-08cdc2182ffc?fit=crop&amp;q=80&amp;w={width}" data-original-width="1992" data-original-height="1334" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Monica Lewinsky sammen med Bill Clinton i 1996. Den tredje sesongen av &#xAB;American Crime Story&#xBB; tar for seg Lewinsky-aff&#xE6;ren. 
      </div> 
      <div class="photographer icon-camera">
       INDEPENDENT COUNSEL
      </div> 
     </div> 
    </div><p>Rollen som Lewinsky har Beanie Feldstein f&#xE5;tt. Vi ser henne for tiden i filmen &#xAB;Booksmart&#xBB;.</p><p>Som hovedprodusent stiller Ryan Murphy, som allerede i fjor hadde planer om &#xE5; lage en sesong om hendelsen. </p>

              <p>Han utsatte planene fordi han syntes Monica Lewinsky b&#xE5;de burde f&#xE5; v&#xE6;re med p&#xE5; produsentsiden &#x2013; samt tjene penger p&#xE5; serien, skriver TT.</p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/by/multimedias/a9e5351c-4e2e-47b1-b5c3-01a39b38cba4"></a></p>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/amerikansk%20politikk">Amerikansk politikk</a></li>
            <li><a href="/tag/bill%20clinton">Bill Clinton</a></li>
            <li><a href="/tag/tv">TV</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-dOjVrO.html&title=Ny%20sesong%20av%20%C2%ABAmerican%20Crime%20Story%C2%BB%3A%20Hun%20skal%20spille%20Monica%20Lewinsky">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-dOjVrO.html&amp;text=Ny%20sesong%20av%20%C2%ABAmerican%20Crime%20Story%C2%BB%3A%20Hun%20skal%20spille%20Monica%20Lewinsky">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-dOjVrO.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "byas"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.byas.no/widgets/widget-list/?excludeCurrent&#x3D;bench.by.dOjVrO&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fbyas%3Aunderholdning%3Flimit%3D9"
  >widget-list</a>
</section>

      </div>
    </div>
    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Kontakt Fredrik Røysheim Sjølie på e-post <a href="mailto:fredrik.roysheim.sjolie@aftenbladet.no">fredrik.roysheim.sjolie@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script id="paywallInitScript"
        async
        src="/public/all@1565256861.js"
        data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="552394be4bd8c08c26382390"
        data-paywall-prodCode="998"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.byas.no"

        data-paywall-previewMode="false"

        data-paywall-status=""
        data-paywall-articleId="dOjVrO"
        data-paywall-publication="byas"
        data-paywall-publishDate="2019-08-08T08:29:24+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1565256844.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1565256844.js"
></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
