<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byasP9L0WX"
      data-numeric-id=""
       data-short-id="P9L0WX"
      data-type="standard"
      data-published="1577268000000"
      data-modified="1577126441000"
      data-section-id="byas:underholdning"
      data-section-unique-name="byas:underholdning"
      data-section-name="byas &gt; underholdning"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="Sandnes|Stavanger"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1577190325">

<title>2019 oppsummert: Disse sakene ble mest lest i mars - byas.no</title>
<meta property="og:title" content="2019 oppsummert: Sterke livshistorier topper lista i mars">
<meta name="twitter:title" content="2019 oppsummert: Sterke livshistorier topper lista i mars">

<meta name="description" content=" Sterke livshistorier topper lista i mars. ">
<meta property="og:description" content=" Sterke livshistorier topper lista i mars. ">
<meta name="twitter:description" content=" Sterke livshistorier topper lista i mars. ">

<meta property="og:url" content="https://www.byas.no/article/by-P9L0WX.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-P9L0WX.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/6c61e6c1-3636-4c7e-91da-950d637511f0?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/6c61e6c1-3636-4c7e-91da-950d637511f0?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1576571428.css"/>

<link rel="icon" href="/public/favicon@1576571428.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1576571428.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1576571428.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1576571428.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1576571428.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1576571428.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1576571498.js"></script>

</head>
<body class="pub-byas article-type-standard desktop">
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/byas/main@1577267598.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Underholdning</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","fetchSubBtnTxtFromCm":{"enabled":false,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":""},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"name":"Byas"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=byas&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper_wrapper">
    <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- Ad: Wallpaper -->
        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">
    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper underholdning">
            <div class="image-top-bar underholdning">
                <span class="header-section-name">underholdning</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/6c61e6c1-3636-4c7e-91da-950d637511f0?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/6c61e6c1-3636-4c7e-91da-950d637511f0?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3678" data-original-height="2453" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Intervjuet med Mathilde Arctander som ble f&#xF8;dt med hudsykdommen CMN, var den mest leste saken p&#xE5; Byas i mars.
                
                <span class="photographer">FOTO: 
                 Magnhild Mostad
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/56addd3fdb51ad43cdd54ed61a94fe47');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="70">
                  <a href="mailto:tone@byas.no"
                       itemprop="email">Tone Pedersen</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2019-12-25T10:00:00Z">25.des.2019 11:00</time>
                      <time class="time modified" itemprop="dateModified" datetime="2019-12-23T18:40:41Z">25.des.2019 11:00</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">2019 oppsummert: Disse sakene ble mest lest i mars</h1>

            <p itemprop="description" class="article-description"> Sterke livshistorier topper lista i mars. </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




              <p>2019 g&#xE5;r mot slutten og vi i Byas tar et tilbakeblikk p&#xE5; &#xE5;ret som har g&#xE5;tt.</p><p>Her f&#xE5;r du de mest leste sakene fra Byas.no i mars. Husker du noen av dem?</p><ul> 
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas.no p&#xE5; Facebook!</strong></a> </li> 
     <li><a href="https://www.instagram.com/byas.no"><strong>F&#xF8;lg Byas p&#xE5; Instagram!</strong></a></li> 
    </ul><h2>#1: Mathilde (23): &#x2013; Det tok tid &#xE5; akseptere hvordan jeg s&#xE5; ut</h2><p><a href="https://www.byas.no/aktuelt/i/Eo3qwA/mathilde-23-det-tok-tid-aa-akseptere-hvordan-jeg-saa-ut">Mathilde Arctander har en sv&#xE6;rt sjelden hudsykdom som gj&#xF8;r at hun ser litt annerledes ut</a>. Det har til tider v&#xE6;rt vanskelig &#xE5; akseptere. Men den samme sykdommen har likevel gitt Stavanger-jenta muligheter i livet som hun ikke hadde f&#xE5;tt ellers, fortalte hun til oss da vi intervjuet henne i mars. </p><h2>#2: Da Tax (33) ikke fikk seg jobb, startet hun for seg selv. N&#xE5; kastes hun og familien ut av landet</h2><p>En av gr&#xFC;nderne bak kafeen Veggietable i Stavanger hadde for god utdanning til &#xE5; jobbe i bedriften hun selv var med p&#xE5; &#xE5; starte opp. I mars ble det klart at hun <a href="https://www.byas.no/aktuelt/i/GGyyzB/da-tax-33-ikke-fikk-seg-jobb-startet-hun-for-seg-selv-naa-kastes-hun-og-familien-ut-av-landet">m&#xE5;tte ta med seg mann og to barn tilbake til Madagaskar </a>etter &#xE5;tte &#xE5;r i Norge.</p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/ce557a86-cedd-4627-a2ad-4f66a6bdb2f4?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/ce557a86-cedd-4627-a2ad-4f66a6bdb2f4?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Tax har en bachelor- og mastergrad fra Madagaskar, i tillegg til en masterutdanning fra UiS. Hun var overkvalifisert til stillingen ved en bedrift hun selv var med p&#xE5; &#xE5; starte opp. Derfor fikk hun avslag p&#xE5; oppholdstillatelsen og hele familien m&#xE5;tte dra fra Norge. 
      </div> 
      <div class="photographer icon-camera">
       H&#xE5;vard Tanche-Larsen Knutsen
      </div> 
     </div> 
    </div><h2>#3: Derfor m&#xF8;ter du stengte d&#xF8;rer hos McDonalds p&#xE5; Kvadrat</h2><p>Mange lurte p&#xE5; dette. Svar: <a href="https://www.byas.no/aktuelt/i/a25AVE/derfor-moeter-du-stengte-doerer-hos-mcdonalds-paa-kvadrat">Burgerrestauranten skulle pusses opp for 8 millioner kroner</a>.</p><h2>#4: Ansatte i Hall Toll g&#xE5;r til sak mot Heidi&#x2019;s</h2><p>22 tidligere<a href="https://www.byas.no/aktuelt/i/Vb6onJ/ansatte-i-hall-toll-gaar-til-sak-mot-heidis-bier-bar"> ansatte ved utestedet Hall Toll gikk til sak mot sin nye arbeidsgiver</a>. Bakgrunnen var at tidligere ansatte mente arbeidsgiver hadde permittert dem p&#xE5; ulovlig grunnlag.</p><ul> 
     <li><strong>Vi fulgte selvf&#xF8;lgelig denne saken i ettertid ogs&#xE5;: <a href="https://www.byas.no/uteliv/i/y3x5kJ/tidligere-hall-toll-ansatte-blir-ikke-med-videre-til-ny-restaurant">Slik endte konflikten. </a></strong></li> 
    </ul><h2>#5: Ina (23) er kronisk syk. Problemet er at ingen ser det</h2><p>Hvordan f&#xF8;les det &#xE5; v&#xE6;re s&#xE5; utmattet og energil&#xF8;s at du ikke takler hverdagen, men ingen tror deg? Det kjenner Ina M&#xF8;ller (23) p&#xE5; daglig.<a href="https://www.byas.no/aktuelt/i/vm4Xzp/ina-23-er-kronisk-syk-problemet-er-at-ingen-ser-det-jeg-er-ikke-bare-sliten"> Les intervjuet v&#xE5;r s&#xF8;stersite i Kristiansand, Krsby, gjorde med henne her.</a></p>

              <div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/63f86176-3f2e-4796-95f0-dee94af5e28d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/63f86176-3f2e-4796-95f0-dee94af5e28d?fit=crop&amp;q=80&amp;w={width}" data-original-width="7952" data-original-height="5304" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       I livet til Ina og andre med utmattelsessykdommer er det lite rom for spontanitet. 
      </div> 
      <div class="photographer icon-camera">
       Sondre Transeth
      </div> 
     </div> 
    </div><h2>#6: Siv (21) fra Vigrestad er med p&#xE5; &#xAB;Ex On The Beach&#xBB;</h2><p>EOTB er programmet som f&#xE5;r Paradise Hotel til &#xE5; se ut som &#xAB;Hver gang vi m&#xF8;tes&#xBB;. Siv fra Vigrestad var med fra starten i 2019-versjonen, og <a href="https://www.byas.no/aktuelt/i/L085G4/siv-21-fra-vigrestad-er-med-paa-ex-on-the-beach-det-kommer-til-aa-skje-mye-sykt">kunne melde at &#xAB;det kommer til &#xE5; skje mye sykt&#xBB;</a>!</p><ul> 
     <li><strong>Siv Meyer fikk forresten v&#xE6;re med i spin off-serie etter EOTB. <a href="https://www.byas.no/underholdning/i/QoKGEq/ex-on-the-beach-siv-er-klar-for-ny-serie">Mer om d&#xE9;t her!</a></strong></li> 
    </ul><h2>#7: Kaf&#xE9; i &#xD8;stre bydel har stengt d&#xF8;rene</h2><p>KaffeKanna i Stavanger &#xF8;st <a href="https://www.byas.no/aktuelt/i/awl7rM/kafe-i-oestre-bydel-har-stengt-doerene">m&#xE5;tte stenge d&#xF8;rene i mars</a>.</p><p> &#x2013; Husleien har dessverre blitt for h&#xF8;y, spesielt sett i sammenheng med kundegrunnlaget siste 12 m&#xE5;neder, uttalte daglig leder John Egil Gilje til Byas.</p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/0b3985d0-d66f-4294-9c18-c92f4c2ea06d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/0b3985d0-d66f-4294-9c18-c92f4c2ea06d?fit=crop&amp;q=80&amp;w={width}" data-original-width="2500" data-original-height="1406" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       KaffeKanna &#xE5;pnet i Ryfylkegata p&#xE5; Storhaug i 2016. I mars var det slutt.
      </div> 
      <div class="photographer icon-camera">
       H&#xE5;vard Tanche-Larsen Knutsen
      </div> 
     </div> 
    </div><h2>#8: &#x2013; Det finnes gjerne muligheter i andre land ogs&#xE5;, der vi er velkomne</h2><p>Saken om Tax som ble kastet ut av landet fulgte vi selvf&#xF8;lgelig opp. Vi tok blant annet <a href="https://www.byas.no/aktuelt/i/g7w85a/det-finnes-gjerne-muligheter-i-andre-land-ogsaa-der-vi-er-velkomne">en prat med dem p&#xE5; Stavanger Lufthavn f&#xF8;r de satte seg p&#xE5; flyet - uten returbillett</a>. </p><h2>#9: Nye leietakere er p&#xE5; plass: Her &#xE5;pner det to barer og en nattklubb</h2><p>Utelivskomplekset i Nedre Strandgate, der hvor Taket og Timbuktu holdt til, sto lenge tomt. I mars ble det klart at det ville bli tatt over av nye leietakere, og at <a href="https://www.byas.no/uteliv/i/J1V4xR/nye-leietakere-er-paa-plass-her-aapner-det-to-barer-og-en-nattklubb">Stavanger ville f&#xE5; tre nye utesteder</a>!</p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/25ce9a37-937d-45ec-974e-f9baa7a3c475?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/25ce9a37-937d-45ec-974e-f9baa7a3c475?fit=crop&amp;q=80&amp;w={width}" data-original-width="3264" data-original-height="2448" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Tomme lokaler skulle igjen fylles opp med feststemte siddiser.
      </div> 
      <div class="photographer icon-camera">
       Ove Heimsvik
      </div> 
     </div> 
    </div><h2>#10: Tatoverte tittelen p&#xE5; sin f&#xF8;rste forestilling</h2><p>Lokal-tv-reporter og influenser Veronica Simon&#xE9; Fjeld skulle for f&#xF8;rste gang opptre med eget stand up-show, kalt &#xAB;NATURLIGvis&#xBB;. Da tatoverte hun like gjerne tittelen p&#xE5; forestillingen, for som hun sa: &#x2013; <a href="https://www.byas.no/aktuelt/i/QldLAJ/tatoverte-tittelen-paa-sin-foerste-forestilling-det-er-jo-ingen-som-ser-den-under-de-massive-hengepuppene-her">Det er jo ingen som ser den under de massive hengepuppene her</a>!</p><ul> 
     <li><strong>Forslag til hva vi skal skrive om i framtiden?</strong> Fyr l&#xF8;s en mail til <a href="mailto: tips@byas.no">tips@byas.no</a>!</li> 
    </ul><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/by/multimedias/14db9771-d00b-440e-b05e-312e56a09b78"></a></p>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/sandnes">Sandnes</a></li>
            <li><a href="/tag/stavanger">Stavanger</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-P9L0WX.html&title=2019%20oppsummert%3A%20Disse%20sakene%20ble%20mest%20lest%20i%20mars">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-P9L0WX.html&amp;text=2019%20oppsummert%3A%20Disse%20sakene%20ble%20mest%20lest%20i%20mars">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-P9L0WX.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/iris?excludeCurrent&#x3D;cnp.by.P9L0WX&amp;source&#x3D;sa%2Fsections%2F%3Fsize%3D9%26section%3D2cf95922-33ae-445c-9a5f-d2f67498809c"
  >widget-list</a>
</section>

      </div>
    </div>
  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Send en mail til <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script
  id="paywallInitScript"
  src="/public/all@1576571498.js"
  data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="552394be4bd8c08c26382390"
  data-paywall-prodCode="998"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.byas.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="P9L0WX"
  data-paywall-publication="byas"
  data-paywall-publishDate="2019-12-25T10:00:00+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1577267632.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1577267632.js"
></script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
