<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byas11501"
      data-numeric-id="11501"
       data-short-id="1nxq9e"
      data-type="standard"
      data-published="1561711516000"
      data-modified="1561711609000"
      data-section-id="mote"
      data-section-unique-name="mote"
      data-section-name="mote"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="Miljø|Gründere|Mote"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1561627401">

<title>Helen (25) fra Tasta startet eget klesmerke - solgte ut på to døgn - byas.no</title>
<meta property="og:title" content="Helen (25) fra Tasta startet eget klesmerke - solgte ut på to døgn">
<meta name="twitter:title" content="Helen (25) fra Tasta startet eget klesmerke - solgte ut på to døgn">

<meta name="description" content=" Helen Knutsen fra Tasta var lei av dyre sommerklær. Nå har hun startet sin egen kolleksjon sammen med kjæresten. ">
<meta property="og:description" content=" Helen Knutsen fra Tasta var lei av dyre sommerklær. Nå har hun startet sin egen kolleksjon sammen med kjæresten. ">
<meta name="twitter:description" content=" Helen Knutsen fra Tasta var lei av dyre sommerklær. Nå har hun startet sin egen kolleksjon sammen med kjæresten. ">

<meta property="og:url" content="https://www.byas.no/article/by-1nxq9e.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-1nxq9e.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/720e999a-5663-4ab0-b819-441805fbfea3?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/720e999a-5663-4ab0-b819-441805fbfea3?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1561452144.css"/>

<link rel="icon" href="/public/favicon@1561452144.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1561452144.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1561452144.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1561452144.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1561452144.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1561452144.png"/>


  <style type='text/css'>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1561452229.js"></script>

  <!-- Hotjar Tracking Code for https://www.bt.no -->
<script>
  (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:654732,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<body class="pub-byas article-type-standard desktop">
<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Mote</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/kompis">Kompis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/underholdning">Underholdning</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.byas.no/category/aktuelt">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Aktuelt</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@byas.no">Kontakt oss</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","userMenu":{"mySite":{"name":"Min side","url":"https://www.byas.no/aktuelt/Fa-tilgang-til-gode-fordeler-og-rabatter-helt-gratis-Bli-en-Byas-Kompis-du-ogsa-486b.html"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli Byas Kompis","url":"https://www.byas.no/aktuelt/Fa-tilgang-til-gode-fordeler-og-rabatter-helt-gratis-Bli-en-Byas-Kompis-du-ogsa-486b.html"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=by&sections[]=by1&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.byas.no/sok/","inputName":"query","sectionBehaviour":"byRelatedData"},"name":"Byas","userCard":{"viewParameters":{"cardUrl":"/kompis","headline":"Sjekk ut dine kompis-tilbud"}}};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper mote">
            <div class="image-top-bar mote">
                <span class="header-section-name">mote</span>
            </div>
          <img src="https://fvn.mnocdn.no/images/9e175ed1-3d51-4023-8885-689db71fb25c?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/9e175ed1-3d51-4023-8885-689db71fb25c?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1913" data-original-height="1298" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Helen Knutsen i T-skjorte fra egen kolleksjon.
                
                <span class="photographer">FOTO: 
                 Vidar Windsland
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/de5d5f7d7fdf0786db199bd3261a6c18');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="613">
                  <a href="mailto:torarneviking@gmail.com"
                       itemprop="email">Tor-Arne Vikingstad</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2019-06-28T08:45:16Z">28.jun.2019 10:45</time>
                      <time class="time modified" itemprop="dateModified" datetime="2019-06-28T08:46:49Z">28.jun.2019 10:45</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">Helen (25) fra Tasta startet eget klesmerke - solgte ut p&#xE5; to d&#xF8;gn</h1>

            <p itemprop="description" class="article-description"> Helen Knutsen fra Tasta var lei av dyre sommerkl&#xE6;r. N&#xE5; har hun startet sin egen kolleksjon sammen med kj&#xE6;resten. </p>
          </header>

          <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
              <p>Det var p&#xE5; reise sammen at kj&#xE6;resteparet fikk ideen. De trengte enkle T-skjorter til en overkommelig pris. Samme kveld satt de seg ned for &#xE5; skissere det som skulle bli Smeig-kolleksjonen. En &#xAB;smeigdag&#xBB; er p&#xE5; S&#xF8;rlandet en solrik sommerdag, og den f&#xF8;rste kolleksjonen deres solgte ut p&#xE5; 48 timer.</p><p>&#x2013; Det var virkelig stas! Uten noe spesiell form for markedsf&#xF8;ring i forkant, bare prat med venner og bekjente, var dette ikke forventet i det hele tatt. Vi hadde heller ikke avtaler med noen butikker da en levering p&#xE5; 150 T-skjorter ankom leiligheten. Det antallet er mye lavere enn hva vi driver med n&#xE5;, men akkurat der f&#xF8;ltes det som om hele leiligheten fl&#xF8;t over av plagg og vi visste ikke helt hva vi bega oss ut p&#xE5;, sier Knutsen.</p><ul>
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas p&#xE5; Facebook!</strong></a></li>
    </ul><div class="media-wrapper image-wrapper landscape"> 
     <img src="https://fvn.mnocdn.no/images/f25409c7-e619-415e-aa9c-84333fada259?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/f25409c7-e619-415e-aa9c-84333fada259?fit=crop&amp;q=80&amp;w={width}" data-original-width="1017" data-original-height="638" data-picture-positioning="fullwidth" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       Merket kommer av det som kalles for en &#xAB;smeigdag&#xBB; p&#xE5; S&#xF8;rlandet = en solrik sommerdag!
      </div> 
      <div class="photographer icon-camera">
       Vidar Windsland
      </div> 
     </div> 
    </div><h2>&#x2013; Man m&#xE5; v&#xE6;re med og bidra</h2><p>De st&#xF8;rste kleskjedene har gjerne ikke det beste ryktet n&#xE5;r det gjelder milj&#xF8; og l&#xF8;nn til de som lager kl&#xE6;rne. </p><p>Dette &#xF8;nsket ikke Helen og kj&#xE6;resten &#xE5; v&#xE6;re en del av, og har derfor satt strenge krav. Alle kl&#xE6;rne er produsert med <a href="http://bettercotton.org">Better Cotton&#x2122;</a>, for &#xE5; lette milj&#xF8;presset og bidra til bedre vilk&#xE5;r for b&#xF8;ndene.</p><p>&#x2013; Man m&#xE5; bidra i de leddene man har mulighet tenkte vi. Better Cotton Initiative jobber for en bedre global bomullsproduksjon for b&#xF8;ndene som produserer det, ta vare p&#xE5; vannressursene og sikre ordentlige arbeidsforhold. Med Smeig &#xF8;nsker vi derfor &#xE5; tilby b&#xE5;de etiske og b&#xE6;rekraftige plagg, sier Knutsen.</p><p><strong>LES OGS&#xC5;:</strong></p><aside class="related"> 
     <a href="https://www.byas.no/aktuelt/i/3JxVre/Gaute-Eiterjord-23-og-Marcus-Bruns-27-fra-Stavanger-pa-eksklusiv-liste">Gaute Eiterjord (23) og Marcus Bruns (27) fra Stavanger p&#xE5; eksklusiv liste</a> 
    </aside><div class="media-wrapper image-wrapper landscape"> 
     <img src="https://fvn.mnocdn.no/images/d3b4091f-50af-4e3a-a843-e6faa6876239?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/d3b4091f-50af-4e3a-a843-e6faa6876239?fit=crop&amp;q=80&amp;w={width}" data-original-width="1920" data-original-height="1080" data-picture-positioning="fullwidth" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       Helen og kj&#xE6;resten har akkurat f&#xE5;tt EU-godkjent en egen Smeigbil som skal ta p&#xE5; turn&#xE9; i sommer
      </div> 
      <div class="photographer icon-camera">
       Vidar Windsland
      </div> 
     </div> 
    </div><h2>Smeigbil og flytende pop up-shop</h2><p>Helen er vokst opp p&#xE5; Tasta, og da de slapp sin andre kolleksjon i vinter tilbydde de personlig levering i Stavanger. Det n&#xE6;rmet seg nemlig juletidetider, postkontorene var presset:</p>

              <p>&#x2013; Da vi likevel skulle hjem til Stavanger i jula ville vi gi noe ekstra, forklarer hun.</p><div class="media-wrapper image-wrapper landscape"> 
     <img src="https://fvn.mnocdn.no/images/2886b786-7b21-43bf-a5e4-0b917e70be99?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/2886b786-7b21-43bf-a5e4-0b917e70be99?fit=crop&amp;q=80&amp;w={width}" data-original-width="4096" data-original-height="2730" data-picture-positioning="fullwidth" alt=""> 
     <div class="media-info image-info"> 
      <div class="caption">
       Smeig har egen flytende pop-up shop
      </div> 
      <div class="photographer icon-camera">
       Vidar Windsland
      </div> 
     </div> 
    </div><p>Helen og kj&#xE6;resten har akkurat f&#xE5;tt EU-godkjent en Volkswagen Beach Buggy fra 1967 som firmabil (les: Smeigbil). Planen er &#xE5; ha pop-up shops rundt om i landet i sommer.</p><p>&#x2013; Om to uker reiser til S&#xF8;rlandet for ferie. Da har vi f&#xE5;tt tak i en flytebrygge med Smeig-banner og planlegger &#xE5; ha flytende butikk. Vi har ingen spesifikke datoer for pop-up shops i Stavanger enda, men vi h&#xE5;per vi f&#xE5;r det til, avslutter hun.</p><p><a class="integration" role="widget" href="https://api.schibsted.tech/proxy/content/v3/publication/by/multimedias/8143777a-deb9-4d6e-b009-ecabb885a118"></a></p>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/miljø">Miljø</a></li>
            <li><a href="/tag/gründere">Gründere</a></li>
            <li><a href="/tag/mote">Mote</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-1nxq9e.html&title=Helen%20(25)%20fra%20Tasta%20startet%20eget%20klesmerke%20-%20solgte%20ut%20p%C3%A5%20to%20d%C3%B8gn">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-1nxq9e.html&amp;text=Helen%20(25)%20fra%20Tasta%20startet%20eget%20klesmerke%20-%20solgte%20ut%20p%C3%A5%20to%20d%C3%B8gn">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-1nxq9e.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "byas"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.byas.no/widgets/widget-list/?excludeCurrent&#x3D;bench.by.1nxq9e&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fbyas%3Amote%3Flimit%3D9"
  >widget-list</a>
</section>

      </div>
    </div>
    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Kontakt Fredrik Røysheim Sjølie på e-post <a href="mailto:fredrik.roysheim.sjolie@aftenbladet.no">fredrik.roysheim.sjolie@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script id="paywallInitScript"
        async
        src="/public/all@1561452229.js"
        data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="552394be4bd8c08c26382390"
        data-paywall-prodCode="998"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.byas.no"

        data-paywall-previewMode="false"

        data-paywall-status=""
        data-paywall-articleId="1nxq9e"
        data-paywall-publication="byas"
        data-paywall-publishDate="2019-06-28T08:45:16+00:00">
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
