<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Ti refleksjoner etter ti døgn uten sosiale medier</title>
    <meta data-react-helmet="true" name="description" content="En 240 timer lang digital askese har erstattet deler av tankegodset mitt med plusser og minuser fra en algoritmefri stasjon. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/livsstil/i/kRR38L/ti-refleksjoner-etter-ti-doegn-uten-sosiale-medier"/><meta data-react-helmet="true" property="og:title" content="10 dager uten sosiale medier: Dette lærte Fredrik Brimsø"/><meta data-react-helmet="true" property="twitter:title" content="10 dager uten sosiale medier: Dette lærte Fredrik Brimsø"/><meta data-react-helmet="true" property="og:description" content="En 240 timer lang digital askese har erstattet deler av tankegodset mitt med plusser og minuser fra en algoritmefri stasjon. "/><meta data-react-helmet="true" property="twitter:description" content="En 240 timer lang digital askese har erstattet deler av tankegodset mitt med plusser og minuser fra en algoritmefri stasjon. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&h=1425&w=1900&s=58f4724e59e565a7894070c9da8082f9cba6d5f5"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1425"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&h=1425&w=1900&s=58f4724e59e565a7894070c9da8082f9cba6d5f5"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/livsstil/i/kRR38L/ti-refleksjoner-etter-ti-doegn-uten-sosiale-medier"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"10 dager uten sosiale medier: Dette lærte Fredrik Brimsø","datePublished":"2020-11-07T18:00:00Z","dateModified":"2020-11-06T09:51:09Z","wordCount":944,"articleSection":"Livsstil","description":"En 240 timer lang digital askese har erstattet deler av tankegodset mitt med plusser og minuser fra en algoritmefri stasjon. ","keywords":"sosiale medier digital samfunn generasjon kommunikasjon facebook mobiler følelser instagram","image":{"url":"https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&h=1425&w=1900&s=58f4724e59e565a7894070c9da8082f9cba6d5f5","width":1900,"height":1425,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Fredrik Brimsø"}],"mainEntityOfPage":"https://www.byas.no/livsstil/i/kRR38L/ti-refleksjoner-etter-ti-doegn-uten-sosiale-medier"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[175,206,188,3,4,205,0,198,5,199,148,145,151,131,185,201,202,152,204]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.3205d8cc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.3975427c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.12a50432.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.294ecb75.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.8922a443.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.b3b3ad6b.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.8d9bdab4.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.ab4ea859.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.b2965ce0.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.09966426.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.22934a5c.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.30ebcb5e.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.8c275509.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.69b903ba.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.56886c02.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.0cd0a149.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.c378c834.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ed81d1f3.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.eb6fa599.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.574a8013.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.6ffde266.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.a92827eb.m.js" type="module"></script><script src="/cnp-assets/runtime.a2128d8b.js" defer nomodule></script>
<script src="/cnp-assets/vendors.0396b570.js" defer nomodule></script>
<script src="/cnp-assets/main.3cfe9ca1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.470f8c9a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.b09b24a7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.f36db442.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.b5517909.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.af02d72b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.907ae8de.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.c561c631.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.304a00d4.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.dea218fb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.5ac1f492.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.3f617a82.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.983392d9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.0ee330dd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.34c35f1b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.7dc8f8e2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.31068d94.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.a1ce0fb2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3ca4b900.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.0aa31d56.js" defer nomodule></script>
    <link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.294ecb75.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="1wn5mnk">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</style><div class="default"><style data-emotion-css="uvmdf9">.css-uvmdf9{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width:980px){.css-uvmdf9{top:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-uvmdf9"><style data-emotion-css="1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion-css="1iya8fq">.css-1iya8fq{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1iya8fq{overflow-y:visible;}}</style><div class="css-1iya8fq"><style data-emotion-css="8ju8u7">.css-8ju8u7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}@media screen and (max-width:980px){.css-8ju8u7{padding:0 15px 0 15px;}}</style><div class="css-8ju8u7"><style data-emotion-css="higjxc">.css-higjxc{display:block;height:inherit;font-size:0;padding:0 5px;}.css-higjxc::-moz-focus-inner{border:0;}.css-higjxc:focus{outline:1px dotted currentColor;}.css-higjxc:link,.css-higjxc:hover,.css-higjxc:active,.css-higjxc:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-higjxc svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-higjxc svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-higjxc svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-higjxc" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="cpjx7p">.css-cpjx7p{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 15px );}@media screen and (max-width:980px){.css-cpjx7p{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-cpjx7p"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="1g10pt3">.css-1g10pt3{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 68px - 17px ) / 2 ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1g10pt3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1g10pt3::-moz-focus-inner{border:0;}.css-1g10pt3:focus{outline:1px dotted currentColor;}.css-1g10pt3:hover{color:#161616;}@media screen and (max-width:980px){.css-1g10pt3{padding:calc( ( 48px - 17px ) / 2 ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1g10pt3" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1g10pt3" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/kultur" class="css-1g10pt3" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/meninger" class="css-1g10pt3" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="1v6qo9g">.css-1v6qo9g{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width:981px){.css-1v6qo9g{min-width:65px;}}</style><div class="css-1v6qo9g"><style data-emotion-css="18biwo">.css-18biwo{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-18biwo"><style data-emotion-css="1yccjej">.css-1yccjej{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width:374px){.css-1yccjej{padding:5px 3px;font-size:12px;margin-right:5px;}}</style><a data-test-tag="internal-link" href="/emne/smellen" class="css-1yccjej" rel="" target="" aria-label="Smellen"><style data-emotion-css="8lbtyz">.css-8lbtyz{padding-right:5px;}@media screen and (max-width:739px){.css-8lbtyz{display:none;}}</style><span class="css-8lbtyz">Podkast:</span><span>Smellen</span><style data-emotion-css="6nmft2">.css-6nmft2{font-size:16px;}@media screen and (max-width:374px){.css-6nmft2{display:none;}}</style><span role="img" aria-label="boom emoji" class="css-6nmft2">💥</span></a></div><style data-emotion-css="3lfklm">.css-3lfklm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-3lfklm"><style data-emotion-css="hiex8e">body{background:#161616 !important;}.default{--inner-content-width-desktop:calc( var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--inner-content-width-fluid-without-padding:calc(100vw);--gap-unit:8px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--extended-content-margin:-16px;--skyscraper-width:180px;--skyscraper-top:68px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:31px;--lh-bodytext:calc(1 * (1.25vw + 18.75px));--lh-bodytext-fluid-factor:calc(128px + 6rem);--lh-bodytext-fluid-value:calc(16px + 0.75rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--text-highlighted-color:c-light;--text-highlighted-background-color:transparent;--text-highlighted-border:2px solid var(--c-primary-03);--text-highlighted-border-radius:.5em;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width:980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion-css="1qg3b7l">.css-1qg3b7l{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-right:15px;min-width:40px;}.css-1qg3b7l:focus{background-color:rgb(121,107,235);}.css-1qg3b7l:hover{background-color:rgb(121,107,235);}.css-1qg3b7l:disabled,.css-1qg3b7l[disabled]{cursor:default;}.css-1qg3b7l:hover{border-color:#161616;color:#161616;}.css-1qg3b7l::-moz-focus-inner{border:0;}.css-1qg3b7l:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1qg3b7l{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1qg3b7l{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-1qg3b7l:hover,.css-1qg3b7l:focus{background-color:transparent;}</style><button class="default button css-1qg3b7l" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><style data-emotion-css="17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width:981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion-css="thbltb">.css-thbltb{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-thbltb > svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-thbltb > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-thbltb{display:none;}}.css-thbltb:hover{border-color:#161616;color:#161616;}.css-thbltb::-moz-focus-inner{border:0;}.css-thbltb:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-thbltb{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-thbltb{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-thbltb"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1behhwj">.css-1behhwj{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-1behhwj{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width:981px){.css-1behhwj{margin-left:auto;display:block;}}</style><div class="css-1behhwj"><style data-emotion-css="1x2gyjy">.css-1x2gyjy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1x2gyjy{position:relative;line-height:100%;height:inherit;}}.css-1x2gyjy > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width:981px){.css-1x2gyjy > svg{display:none;}}</style><form aria-label="form" class="css-1x2gyjy"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="15tdpvv">.css-15tdpvv{width:calc(100vw - 2 * 15px);height:42px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-15tdpvv::-moz-focus-inner{border:0;}.css-15tdpvv:focus{outline:1px dotted currentColor;}.css-15tdpvv::-webkit-input-placeholder{color:#161616;opacity:1;}.css-15tdpvv::-moz-placeholder{color:#161616;opacity:1;}.css-15tdpvv:-ms-input-placeholder{color:#161616;opacity:1;}.css-15tdpvv::placeholder{color:#161616;opacity:1;}.css-15tdpvv::-ms-input-placeholder{color:#161616;}.css-15tdpvv::-webkit-search-decoration,.css-15tdpvv::-webkit-search-cancel-button,.css-15tdpvv::-webkit-search-results-button,.css-15tdpvv::-webkit-search-results-decoration{-webkit-appearance:none;}.css-15tdpvv:focus{color:#161616;outline:none;}@media screen and (min-width:981px){.css-15tdpvv{width:100px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-15tdpvv:hover,.css-15tdpvv:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-15tdpvv"/></label><style data-emotion-css="9xplh6">.css-9xplh6{display:none;background-color:transparent;}@media screen and (min-width:981px){.css-9xplh6{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-9xplh6 svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-9xplh6 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-9xplh6 svg{margin-left:0;}}.css-9xplh6::-moz-focus-inner{border:0;}.css-9xplh6:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-9xplh6"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="cdo71a">.css-cdo71a{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc( -1 * ((32px - 17px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-cdo71a:hover{border-color:#161616;color:#161616;}.css-cdo71a::-moz-focus-inner{border:0;}.css-cdo71a:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-cdo71a{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-cdo71a{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-cdo71a{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}</style><button class="css-cdo71a" type="button" aria-label=""><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0"></span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg"></span><style data-emotion-css="1h17b22">.css-1h17b22{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-1h17b22{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1h17b22"><style data-emotion-css="1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion-css="ftx8o8">.css-ftx8o8{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:17px;}.css-ftx8o8::after,.css-ftx8o8::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-ftx8o8::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-ftx8o8::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-ftx8o8,.css-ftx8o8::before,.css-ftx8o8::after{background-color:#161616;}.css-ftx8o8::before{top:-5px;}.css-ftx8o8::after{bottom:-5px;}</style><span class="css-ftx8o8"></span></span></div></button></div></div></div></div><style data-emotion-css="htp2sj">.css-htp2sj{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-htp2sj{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-htp2sj{max-height:none;height:0;}}@media screen and (max-width:980px){.css-htp2sj{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-htp2sj{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-htp2sj"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ir22ng">.css-ir22ng{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width:981px){.css-ir22ng{padding:0 20px;}}@media screen and (max-width:980px){.css-ir22ng{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-ir22ng"><style data-emotion-css="1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width:981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion-css="szj0zx">.css-szj0zx{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-szj0zx:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-szj0zx{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-szj0zx{padding:5px 20px 0;-webkit-flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );-ms-flex-preferred-size:calc( 1540px - 300px - 2 * ( 20px - 1px ) );flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );}}</style><div class="css-szj0zx"><style data-emotion-css="18a08rl">.css-18a08rl{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-18a08rl{background-color:#161616;}}@media screen and (min-width:981px){.css-18a08rl{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-18a08rl"><style data-emotion-css="1qaiu8">.css-1qaiu8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1qaiu8{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width:981px){.css-1qaiu8{padding:20px 0;}}.css-1qaiu8::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width:981px){.css-1qaiu8::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1qaiu8:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1qaiu8:last-of-type::before{display:none;}}</style><li class="sectionItem css-1qaiu8"><style data-emotion-css="nhnm9x">@media screen and (max-width:980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width:981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion-css="18tz5l7">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-18tz5l7" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="243lkq">.css-243lkq{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-243lkq{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width:981px){.css-243lkq{margin-top:-5px;}}</style><ul class="css-243lkq"></ul></li><li class="sectionItem css-1qaiu8"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-18tz5l7" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-243lkq"></ul></li><li class="sectionItem css-1qaiu8"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-18tz5l7" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-243lkq"></ul></li><li class="sectionItem css-1qaiu8"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-18tz5l7" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-243lkq"></ul></li></ul></div><style data-emotion-css="1rajnpc">.css-1rajnpc{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1rajnpc:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1rajnpc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1rajnpc{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1rajnpc"><style data-emotion-css="h9xsmy">@media screen and (max-width:980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion-css="89uy4g">.css-89uy4g{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width:980px){.css-89uy4g{float:right;padding:20px;}}@media screen and (max-width:739px){.css-89uy4g{float:none;padding:15px 0;}}</style><div class="css-89uy4g"></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="ttb5j1">@media screen and (min-width:981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="pt7wtg">.css-pt7wtg{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-pt7wtg::-moz-focus-inner{border:0;}.css-pt7wtg:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-pt7wtg{line-height:32px;}}@media screen and (min-width:981px){.css-pt7wtg{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-pt7wtg" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-pt7wtg" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1ohndkg">.css-1ohndkg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ohndkg a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ohndkg{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ohndkg{background:#161616;}}@media screen and (min-width:740px){.css-1ohndkg{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ohndkg"><style data-emotion-css="1e2506w">.css-1e2506w{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-1e2506w:empty{display:none;}</style><div class="css-1e2506w"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"></div></div></div><style data-emotion-css="gn4sll">html,body{background:#161616;}</style><style data-emotion-css="1fb21ro">.css-1fb21ro{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-1fb21ro{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-1fb21ro::before,.css-1fb21ro::after{content:' ';display:table;}.css-1fb21ro::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-1fb21ro{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1fb21ro{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1fb21ro a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-1fb21ro{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width:980px){.css-1fb21ro{padding-top:25px;}}</style><div class="css-1fb21ro"><style data-emotion-css="1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width:740px) and (max-width:980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion-css="whph77">.css-whph77{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-whph77 a{border-style:none;}.css-whph77 .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-whph77{margin:0;}}</style><div class="default running-head css-whph77" data-test-tag="running-head"><style data-emotion-css="1m69xp3">.css-1m69xp3{display:inline-block;}.css-1m69xp3 a,.css-1m69xp3 a:visited,.css-1m69xp3 a:active,.css-1m69xp3 a:hover{color:#968fff;}.css-1m69xp3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1m69xp3"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/livsstil" class="css-14uukyf" rel="" target="" aria-label="Livsstil">Livsstil</a></div><style data-emotion-css="1vs7um2">.css-1vs7um2{display:inline-block;display:none;}.css-1vs7um2 a,.css-1vs7um2 a:visited,.css-1vs7um2 a:active,.css-1vs7um2 a:hover{color:#968fff;}.css-1vs7um2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1vs7um2"><a data-test-tag="internal-link" href="/tag/3542f3b1-30fc-4e08-b000-6836b09e7333" class="css-14uukyf" rel="" target="" aria-label="Sosiale medier">Sosiale medier</a></div></div><style data-emotion-css="1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width:740px) and (max-width:980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion-css="1n15xq9">.css-1n15xq9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-1n15xq9"><style data-emotion-css="epzkgl kv9ciz">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width:740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-kv9ciz{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion-css="ovs9qu">.css-ovs9qu{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width:739px){.css-ovs9qu{border-bottom:1px solid var(--c-light);}}@media screen and (min-width:740px){.css-ovs9qu{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-ovs9qu" data-test-tag="headline">Ti refleksjoner etter ti døgn uten sosiale medier</h1><style data-emotion-css="g90toi">.css-g90toi{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-g90toi" data-test-tag="lead-text">En 240 timer lang digital askese har erstattet deler av tankegodset mitt med plusser og minuser fra en algoritmefri stasjon. </p></div><style data-emotion-css="10fjpj">.css-10fjpj{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-10fjpj >:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-10fjpj"><style data-emotion-css="dcj6ms">.css-dcj6ms{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-dcj6ms span{display:none;}@media screen and (min-width:740px){.css-dcj6ms{text-align:center;}.css-dcj6ms span{display:block;}}</style><div data-test-tag="timestamp" class="css-dcj6ms"><div><span>Publisert: </span><time dateTime="2020-11-07T18:00:00Z" aria-label=" 07. november 2020, 19:00" itemProp="publishedDate"> 07. november 2020, 19:00</time></div></div><div><style data-emotion-css="taksz7">.css-taksz7{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width:739px){.css-taksz7{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="f2090l">.css-f2090l{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}@media screen and (min-width:740px){.css-f2090l{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-f2090l"><div class="css-0"><style data-emotion-css="n7m85c">.css-n7m85c{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-n7m85c::before{content:'Av ';font-weight:normal;}@media screen and (min-width:740px){.css-n7m85c::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><style data-emotion-css="lwmukk">.css-lwmukk{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:fedepus33@gmail.com" title="Email author: Fredrik Brimsø" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Fredrik Brimsø</a></span></div></li></ul></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="1hlrrev">.css-1hlrrev{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-1hlrrev{padding-bottom:inherit;}.css-1hlrrev.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-1hlrrev.fullWidth.fullWidth{margin-top:-45px;}}@media screen and (min-width:981px){.css-1hlrrev.narrowContentWidth div.landscape{max-width:66.67%;}.css-1hlrrev.narrowContentWidth div.portrait{max-width:33.33%;}}.css-1hlrrev.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1hlrrev.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1hlrrev.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1hlrrev.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hlrrev.fullWidth,.fullPageWidthDesktop .css-1hlrrev.fullWidth,.fullScreen .css-1hlrrev.fullWidth,.fullWidth .css-1hlrrev.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1hlrrev" data-test-tag="image"><style data-emotion-css="15bf90r">.css-15bf90r{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-15bf90r{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-15bf90r,.fullWidth .css-15bf90r,.fullPageWidth .css-15bf90r,.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{margin-left:auto;margin-right:auto;}}@media screen and (max-width:739px){.css-15bf90r{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-15bf90r"><style data-emotion-css="3un9l5">.css-3un9l5{width:100%;display:block;height:0;padding-bottom:75%;}.fullScreen .css-3un9l5,.fullScreenTop .css-3un9l5{height:100%;padding-bottom:0;}</style><div class="css-3un9l5"><style data-emotion-css="1gf1p7c">.css-1gf1p7c{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}.portrait .css-1gf1p7c{object-fit:contain;object-position:left;}</style><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=1425&amp;w=1900&amp;s=58f4724e59e565a7894070c9da8082f9cba6d5f5" srcSet="https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=1425&amp;w=1900&amp;s=58f4724e59e565a7894070c9da8082f9cba6d5f5 1900w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=1350&amp;w=1800&amp;s=f410932813b8a8a331b2c70453e795b2467677e4 1800w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=1275&amp;w=1700&amp;s=993fd47904275ed0d04b4bf4fc9489c56d6a9c10 1700w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=1200&amp;w=1600&amp;s=ca4b6890844c35580a8df9ae364b0f03acf4b0c1 1600w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=1125&amp;w=1500&amp;s=29e9e4b1d3192b3c6351c0242c9527ffbba3b122 1500w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=1050&amp;w=1400&amp;s=04421e915abf5af0b4b109fce2c27cc924344eb5 1400w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=975&amp;w=1300&amp;s=4c91215dd03e9de3b8ca8cb7ba718fb15c5aacf9 1300w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=900&amp;w=1200&amp;s=cf188583938d987ba5f91c2fc65b5c4209ee5cf9 1200w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=825&amp;w=1100&amp;s=1aca8408f0733c77ae325e954ba9df8d3176ac7d 1100w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=750&amp;w=1000&amp;s=846195b962ad40d078c7b2ccfa63855ddd35ac12 1000w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=675&amp;w=900&amp;s=529d97d2a723b40d0be5679dc41def607d6c0c1e 900w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=600&amp;w=800&amp;s=95c602e8bb275065aee2173d28ddfbbe98449306 800w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=525&amp;w=700&amp;s=074ac0317fee2883f39a79e2aefa3d2e92df1431 700w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=450&amp;w=600&amp;s=782fbd1b0e1f8c99127e174db2e1ee52217707b0 600w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=375&amp;w=500&amp;s=65d32c2ae7ba19d445cc312646c30dc74c77406e 500w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=300&amp;w=400&amp;s=bf122c2a3919da222663814de387c95a0fd3c5a0 400w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=225&amp;w=300&amp;s=250cd24be2fad0b154e55dabde6a120f8a1cbb24 300w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=150&amp;w=200&amp;s=6be125e74877e8a4f3a6a8fd8ce9f9344503a02d 200w,https://premium.vgc.no/v2/images/8e70ec27-b3ce-4479-a2f8-6336a44455b6?fit=crop&amp;h=75&amp;w=100&amp;s=90743db320108adceb1d464d967d8ac6f530a285 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></div></div><style data-emotion-css="1acms5c">.css-1acms5c{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width:1376px){.css-1acms5c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width:740px) and (max-width:980px){.css-1acms5c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1acms5c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-1acms5c"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Hva har ti døgn uten Instagram og Facebook gjort med humøret til Byas-surpompen? </span><span><style data-emotion-css="11wvx3j">.css-11wvx3j{white-space:initial;font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.isCollapsed .css-11wvx3j{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-11wvx3j"><span data-test-tag="image:byline-text">FOTO: <!-- -->Andrea Syvertsen</span></span></span></p></div></figcaption></figure><style data-emotion-css="5lc182">.css-5lc182{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-5lc182">Jeg er kald krig-generasjon og førstereisbarn for fjesboka, og for første gang siden øvre stemmeskiftealder så har jeg mønstret av den oppmerksomhetssøkende seilasen og latt notifikasjoner og direktemeldinger seile sin egen sjø. </p><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><p class="css-5lc182"><strong>Her er ti umiddelbare tanker:</strong></p><style data-emotion-css="as5u05">.css-as5u05{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-as5u05{padding-bottom:inherit;}.css-as5u05.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-as5u05.fullWidth.fullWidth{margin-top:-45px;}}@media screen and (min-width:981px){.css-as5u05.narrowContentWidth div.landscape{max-width:66.67%;}.css-as5u05.narrowContentWidth div.portrait{max-width:33.33%;}}</style><figure class="css-as5u05" data-test-tag="image"><div class="landscape css-15bf90r"><div class="css-3un9l5"><div class="observer-placeholder"><noscript><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=1425&amp;w=1900&amp;s=493bb41e3ec4f9c22af804e99d6fd7a2327ea7da" srcSet="https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=1425&amp;w=1900&amp;s=493bb41e3ec4f9c22af804e99d6fd7a2327ea7da 1900w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=1350&amp;w=1800&amp;s=f80ea6778960e916f934532612adf6fc0ddfbe02 1800w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=1275&amp;w=1700&amp;s=f700671f3fb06526f031d14db6251582abfd8c3b 1700w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=1200&amp;w=1600&amp;s=07a60d135d6791648e12faa502b1ac8886fcf9c5 1600w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=1125&amp;w=1500&amp;s=11a74982f9e7638a2609a3a8828989c3ef698361 1500w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=1050&amp;w=1400&amp;s=8f059cca8f9dfde54d9f0077d7779fa0cfb48d62 1400w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=975&amp;w=1300&amp;s=7f19807a6362cfcb3fb44ca101dc8e7f1d371d14 1300w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=900&amp;w=1200&amp;s=fbd7397a992ad5df8620fe732439041d7681f750 1200w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=825&amp;w=1100&amp;s=2eb88153c9dff0538bf48455bd9a252b14c8d6e5 1100w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=750&amp;w=1000&amp;s=b602c1ffce372184cc792fe3ae4e03114a834f1d 1000w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=675&amp;w=900&amp;s=d6e76b499fdf49e07bb6585e4f44662f61e6a242 900w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=600&amp;w=800&amp;s=2ebe50b1231b91e20b4446e601cbbc94b384f2fd 800w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=525&amp;w=700&amp;s=30608b99b58ab9f19f46fd52157a63fb9e45b449 700w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=450&amp;w=600&amp;s=e64e169beb5b4e67d096427d66a9f0b5fe756264 600w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=375&amp;w=500&amp;s=3022720eebc19d0acdcf9289344ba6a810799084 500w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=300&amp;w=400&amp;s=3f3f8ed30bbc0a334aa464bbea47d0f13c0563bc 400w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=225&amp;w=300&amp;s=7d354931c0ce538578f9b0872fb3ee77ece5cd5e 300w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=150&amp;w=200&amp;s=8eae3a383d8abdfed0d2c973cc3e4d839eb70306 200w,https://premium.vgc.no/v2/images/5f7482ee-fe47-4fb8-bb5b-88334c41532b?fit=crop&amp;h=75&amp;w=100&amp;s=bcf53921c7dee45707f71084c78315c31e18d411 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><style data-emotion-css="12e6psm">.css-12e6psm{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-12e6psm"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">For å maksimere potensialet for at eksperimentet ble så lekmanns-vitenskapelig som mulig ble det tatt noen notater i forkant. </span><span><span data-test-tag="image:byline" class="css-11wvx3j"><span data-test-tag="image:byline-text">FOTO: <!-- -->Fredrik Brimsø</span></span></span></p></div></figcaption></figure><style data-emotion-css="ztysls">.css-ztysls{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-ztysls">#1. Tilgjengelighet er ingen menneskerett</h2><p class="css-5lc182">Kall meg gammeldags, kall meg vintage, kall meg Sveinung, men jeg mener på at å være tilgjengelig for kommunikasjon 24 timer i døgnet er hakket for meget. Å logge av sosiale medier betyr ikke å bli et enslig og fornorsket amish-samfunn, det medfører rett og slett bare at man ikke stiller seg rakrygget i den digitale minibaren døgnet rundt.</p><style data-emotion-css="o3c91s">.css-o3c91s{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o3c91s::before,.css-o3c91s::after{content:' ';display:table;}.css-o3c91s::after{clear:both;}.css-o3c91s a:focus{border:none;}@media screen and (min-width:740px){.css-o3c91s{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/meninger/i/wPwpQn/to-timer-uten-stroem" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Leserinnlegg: To timer uten strøm"><style data-emotion-css="taucrc">.css-taucrc{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-taucrc,.imagePosition-left .css-taucrc{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-taucrc"><style data-emotion-css="1ptkkmp">.css-1ptkkmp{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width:740px){.css-1ptkkmp{font-size:15px;}}</style><div class=" css-1ptkkmp">LES MER: </div><style data-emotion-css="15yfsko">.css-15yfsko{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-15yfsko{line-height:16px;}}</style><style data-emotion-css="aarufx">.css-aarufx{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-aarufx{line-height:16px;}}</style><div class="default css-aarufx"><style data-emotion-css="cibpxu">.css-cibpxu{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;color:inherit;}.nohover .css-cibpxu:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-cibpxu">Leserinnlegg: To timer uten strøm</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/livsstil/i/MRz08o/mitt-liv-i-24-timer-uten-internett" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Mitt liv i 24 timer uten internett"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">Mitt liv i 24 timer uten internett</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-ztysls">#2. Fokus er vakkert</h2><p class="css-5lc182">Å sjekke SoMe nøye og ofte er omtrent som å surfe rundt på tekst-tv på nitti-tallet. Ikke er det spesielt givende, og ikke er det så stappfullt av overraskelser for hver gang heller. Bare det å ha en fysisk samtale med noen som ikke kjører vekselblikk mellom deg og telefonen sin er rett og slett livsbejaende, og uten digitale forstyrrelser i lommen er jeg mer tilstede.</p><figure class="css-as5u05" data-test-tag="image"><div class="landscape css-15bf90r"><div class="css-3un9l5"><div class="observer-placeholder"><noscript><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=1425&amp;w=1900&amp;s=3281bb12048056e1d8488981b3960ff78dd5ee63" srcSet="https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=1425&amp;w=1900&amp;s=3281bb12048056e1d8488981b3960ff78dd5ee63 1900w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=1350&amp;w=1800&amp;s=fefe927022b8bb9d4a6a50c2203f42518f4f306e 1800w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=1275&amp;w=1700&amp;s=c1ebc1dd9daead15c737d5c96c9626c508bbe070 1700w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=1200&amp;w=1600&amp;s=5f258e9ac700c050b1d45f81169fcb403d749fd5 1600w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=1125&amp;w=1500&amp;s=689299e1a2dcce7a6ce6ef5ea58b81ad6f8fb3be 1500w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=1050&amp;w=1400&amp;s=4dcd9fccc0d65b9d5ab1c54bfb189db768b75f0c 1400w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=975&amp;w=1300&amp;s=3d8c568e4f0a41e8c4452be275e1900cee1b7cbc 1300w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=900&amp;w=1200&amp;s=07b408e78d0e22ff9731d4ec1ad288eb61470755 1200w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=825&amp;w=1100&amp;s=621cb9070491e04bbd1dd95e2def6e108a2455b6 1100w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=750&amp;w=1000&amp;s=3219f7d96134445279b55f15e039c5ec24ff44b2 1000w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=675&amp;w=900&amp;s=ab4f12f539258aefc797c7ca360431f2a711bae0 900w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=600&amp;w=800&amp;s=782d3d5a3326436c8c6359dbd1f2a7850c343d34 800w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=525&amp;w=700&amp;s=1bf61a4d6c2a36302016db5fdcf3157524bd0437 700w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=450&amp;w=600&amp;s=ec29f693133e511b6246b9a62fad9b0fe1fe051d 600w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=375&amp;w=500&amp;s=d8d89358bc9f0132f58c65fe358fd4221a8e4415 500w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=300&amp;w=400&amp;s=5a3fec7a8d480b55c9428b497fcf5c668d8ba9a9 400w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=225&amp;w=300&amp;s=fcf9b1cead666321ff9f0fe8683847312d9d97f7 300w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=150&amp;w=200&amp;s=8bc2a3149a74fd8fdd86749bfc4aa7e5cfc3ebac 200w,https://premium.vgc.no/v2/images/1cc0ee6d-7874-4eda-a148-6c020b81d5c8?fit=crop&amp;h=75&amp;w=100&amp;s=bd3eaceee814faf45f5c47727f15c83a8e3df65e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><figcaption class="css-12e6psm"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Å se en film uten å glo på mobilen hvert fjortende minutt føltes fokusert, godt og skikkelig nittitalls. </span><span><span data-test-tag="image:byline" class="css-11wvx3j"><span data-test-tag="image:byline-text">FOTO: <!-- -->Privat</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-ztysls">#3. Digitale vanesaker er tidstyvenes førstekjempere</h2><p class="css-5lc182">Dagen min har pleid å starte med å glo på Facebook og Instagram, og det er egentlig litt trist å tenke på. Her burde jeg viet oppmerksomheten til å komme i gang med dagens gjøremål, men jeg starter rett og slett med en pause. I disse ti dagene hvor jeg ikke har begynt dagen med noe skamglupt fra «Hverdagsglitter» og annet sødmebelagt så har effektiviteten min på kvisten økt betraktelig. Også de andre stundene i løpet av kalenderbladet hvor man fort som svint kan havne med det lengste nesehåret i mobilen så var det aldeles kurant å bruke energien på noe mer stimulerende. Tolv sider Bjørneboe eller tolv minutter med utdeling av likes, lizzm? Koz, knib, gid.</p><figure class="css-as5u05" data-test-tag="image"><div class="landscape css-15bf90r"><style data-emotion-css="bd2kco">.css-bd2kco{width:100%;display:block;height:0;padding-bottom:79.71014%;}.fullScreen .css-bd2kco,.fullScreenTop .css-bd2kco{height:100%;padding-bottom:0;}</style><div class="css-bd2kco"><div class="observer-placeholder"><noscript><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=660&amp;w=828&amp;s=2b4c528b29bb58c667250e580868976f783db5fd" srcSet="https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=660&amp;w=828&amp;s=2b4c528b29bb58c667250e580868976f783db5fd 828w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=638&amp;w=800&amp;s=18ad8741ffad6e0cefc197969c750d73fc5a95e1 800w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=558&amp;w=700&amp;s=41153ade1aa103a026272b10a6f509155ca430f2 700w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=478&amp;w=600&amp;s=795d0bc5c9a22e551d73e00fa7e347b2e7b1ec0e 600w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=399&amp;w=500&amp;s=27e700a8dec5ee505ffa89fe8c81edbd416105e9 500w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=319&amp;w=400&amp;s=246c16a33996588c23198eceb7e96470097e6a99 400w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=239&amp;w=300&amp;s=03804f391b37089a5ca39f6f157c17565af1408e 300w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=159&amp;w=200&amp;s=ad23d5736b848293d2e0e64ef9b1be794fd0a6ac 200w,https://premium.vgc.no/v2/images/e2524c55-ecdb-4ce1-b43e-0234140e3bd2?fit=crop&amp;h=80&amp;w=100&amp;s=88a04ad640679b12a5f96ed2fad9046aa4459fd7 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><figcaption class="css-12e6psm"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Mobilen kan mer om meg enn naboen. Augh. </span><span><span data-test-tag="image:byline" class="css-11wvx3j"><span data-test-tag="image:byline-text">FOTO: <!-- -->Skjermdump</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-ztysls">#4. Bekvemmelighet mer enn avhengighet</h2><p class="css-5lc182">En ting som uroet meg litt før jeg logget av i disse ti døgnene var om jeg skulle føle på en form for abstinenser og bli en like ufokusert surpus som de tre gangene i året jeg slutter med snus. Den gode nyheten er at nei, <em>au contraire</em>. Ikke bare var blodsirkulasjon og lunet stabilt, jeg var mer konsentrert om gjøremålene mine nå som jeg ikke måtte ha 40 sekunder lange SoMe-pauser i hist og pist. </p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/b5bl3A/martin-24-har-ingen-sosiale-medier-jeg-foeler-meg-mye-lykkeligere" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Martin (24) har ingen sosiale medier: – Jeg føler meg mye lykkeligere uten"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">Martin (24) har ingen sosiale medier: – Jeg føler meg mye lykkeligere uten</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-ztysls">#5. Algoritme uten rytme</h2><p class="css-5lc182">Jeg så dokumentaren <em>The Social Dilemma </em>og leste også <em>Ten Arguments for Deleting Your Social Media Accounts Right Now</em> av Jaron Lanier, og begge hadde mange fornuftige argumenter til ettertanke. Bare det å frigjøre seg fra algoritmene som har fanget meg i garnet sitt fullt av spesifikke annonser om musikk, bøker og spill har gitt meg en frihetsfølelse og frarøvet meg tanken om å være utpekt, overvåket og overstadig interessert i Teenage mutant ninja turtles.</p><h2 data-test-tag="paragraph-header" class="css-ztysls">#6. Facebook er som en needy kjæreste i siste fase av forholdet</h2><p class="css-5lc182">Fjasboka har noe til felles med bartendere og close-talkere – de vil ha deg inn og holde på deg. For å oppnå den intuitive aktiviteten så sender nettsamfunnet deg notifikasjoner når savnet blir for stort, og det er ikke nødvendigvis noe som berammer deg direkte eller fins under paraplyen som heter «ti prosent viktig.» Det er mer langs linjene av «Vi har kanskje et venneFORSLAG til deg som du kan se på mens du glor på disse annonsene og klør deg i runkebarten av begeistring!»</p><figure class="css-as5u05" data-test-tag="image"><div class="landscape css-15bf90r"><style data-emotion-css="1la2j4f">.css-1la2j4f{width:100%;display:block;height:0;padding-bottom:49.63768%;}.fullScreen .css-1la2j4f,.fullScreenTop .css-1la2j4f{height:100%;padding-bottom:0;}</style><div class="css-1la2j4f"><div class="observer-placeholder"><noscript><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=411&amp;w=828&amp;s=eecc0bcc3cca8c04e5f1845793a17a9d3753c6e5" srcSet="https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=411&amp;w=828&amp;s=eecc0bcc3cca8c04e5f1845793a17a9d3753c6e5 828w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=397&amp;w=800&amp;s=ff1a08cb3124a2145de75e3af522077d24c7a58f 800w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=347&amp;w=700&amp;s=83aad6e9ea3efa3a9f3b5393865c46a72bfe4901 700w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=298&amp;w=600&amp;s=862ecb3e54b7e9b760032541bc59324629b432e7 600w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=248&amp;w=500&amp;s=be18749b2bbc762752f5e2999ca00b7f8b57a11c 500w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=199&amp;w=400&amp;s=482bead8ccada8a3c72e616c9fbb3727c9bf3560 400w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=149&amp;w=300&amp;s=43e7d863cca8e107e662febc5340981030a11d50 300w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=99&amp;w=200&amp;s=d261c23de2ff442eeb4808a5d5eb5657afa8a892 200w,https://premium.vgc.no/v2/images/a1e0c9f8-e3c4-40d2-8fa5-739bf2402ce5?fit=crop&amp;h=50&amp;w=100&amp;s=dcac8cf8f058af934d01105c42ed2179d62d638c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><figcaption class="css-12e6psm"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">18 minutter før jeg logget på igjen. Svært få av de 23 lokkemennene hadde noe fornuftig på hjertet. </span><span><span data-test-tag="image:byline" class="css-11wvx3j"><span data-test-tag="image:byline-text">FOTO: <!-- -->Skjermdump</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-ztysls">#7. Enkelte ting er det hur digg som helst å slippe</h2><p class="css-5lc182">Sosiale medier har muligens en demokratisk grunntanke, men la oss være ærlige: De oppfører seg som klasserom: De som tar ordet, får ordet, før eller siden. Og mens enkelte kan få brekningsreflekser over de som eksempelvis skal selge vidunderkurer, slankekaffe og bambusstrømper i den digitale eter eller spandere det årlige bursdagsbildet av kidsa (som alle ser, utenom de faktiske jubilantene), så fins det alltid en liten menighet som ikke tar et hint. Ti dager uten å irritere seg over andres gjøren og laden og medhørende eksponeringsbehov var en vennlig, strykende hånd over kappemuskelen.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/dOaenA/aarsforbruk-av-dasspapir-til-stoette-for-madla-2" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="KOMMENTAR: Årsforbruk av dasspapir til støtte for Madla 2?"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">KOMMENTAR: Årsforbruk av dasspapir til støtte for Madla 2?</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-ztysls">#8. Jeg føler meg (faktisk) bedre</h2><p class="css-5lc182">Jeg var litt bekymret for at jeg skulle ende opp med å føle meg som han ene som ikke ble invitert på klassefest da jeg logget av for ti dager siden, men det digitale avholdet er kanskje et av veldig få områder i livet hvor jeg kan argumentere for at ignoranse er lykksalighet. Vi har alle blitt nummer to, følt oss avvist og glemt, og ti dager uten subtile påminnelser gjør at man kan trekke på et smilebånd eller to.</p><a data-test-tag="teaser-small:link-internal" href="/livsstil/i/8mWorQ/dette-mener-vi-egentlig-naar-vi-deler-lykkelige-oeyeblikk-paa-sosiale-med" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Dette mener vi egentlig når vi deler lykkelige øyeblikk på sosiale medier"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">Dette mener vi egentlig når vi deler lykkelige øyeblikk på sosiale medier</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-ztysls">#9. Glidende overgang (uten glidemiddel)</h2><p class="css-5lc182">Jeg meldte fra om mitt digitale fravær til de nærmeste og de jeg har en eller annen form for jevn kontakt med, men jeg klarte å spare meg fra å gjøre et poeng utav det i form av statusoppdatering e.l. fordi jeg ville se og føle affekten uten å manipulere oddsen i noen retning. Savnet etter oppskriften på Tante Anne-vafler var stort, men hvis det var den tyngste børen å bære på de ti dagene så fins det vel strengt tatt liten grunn til klagevirksomhet...</p><figure class="css-as5u05" data-test-tag="image"><div class="landscape css-15bf90r"><style data-emotion-css="eo5qxw">.css-eo5qxw{width:100%;display:block;height:0;padding-bottom:60.74879%;}.fullScreen .css-eo5qxw,.fullScreenTop .css-eo5qxw{height:100%;padding-bottom:0;}</style><div class="css-eo5qxw"><div class="observer-placeholder"><noscript><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=503&amp;w=828&amp;s=da3c86d819cd1cf908beb7b997f73a304033944a" srcSet="https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=503&amp;w=828&amp;s=da3c86d819cd1cf908beb7b997f73a304033944a 828w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=486&amp;w=800&amp;s=41d40a332a9cdbebdc0c10be66419e464cee9cdc 800w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=425&amp;w=700&amp;s=9fb382f737ba25a23c4ef808865d99fdeffba6f5 700w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=364&amp;w=600&amp;s=52e10d07a9db672f3b4df1b7dfe5c11ec6a12495 600w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=304&amp;w=500&amp;s=37f925bd5bd4e56851e2cfc3e168a2edbd19a0ba 500w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=243&amp;w=400&amp;s=1dbe38c2e5f7b4c56c8cd0388d1ff3e07a20d31a 400w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=182&amp;w=300&amp;s=29efba76a644bc2f79582da32d7cc9e0d0eeba55 300w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=121&amp;w=200&amp;s=8bbf5182c4882a94926385a20b9462ff01fd085e 200w,https://premium.vgc.no/v2/images/79dc3d64-3c79-42e5-bb2d-67ef5f7994b5?fit=crop&amp;h=61&amp;w=100&amp;s=a8b37331c9172741c4f1915c544fc07837c65ead 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><figcaption class="css-12e6psm"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Det fins liten tvil om at Siri er på Team SoMe. </span><span><span data-test-tag="image:byline" class="css-11wvx3j"><span data-test-tag="image:byline-text">FOTO: <!-- -->Skjermdump</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-ztysls">#10. Sletting er kanskje overkill</h2><p class="css-5lc182">Ti dager uten sosiale medier hadde mange fordeler, noen veldig få ulemper og ytterst få tegn til nød. Men å kvitte seg med kontoene frister meg likevel lite, forutsett at jeg klarer å være måteholden og konsekvent i bruken min. Jeg tilhører den gruppen mennesker som i teorien kunne tenkt meg å bodd langt utenfor byen og hatt en ganske begrenset kontakt med omverden, men så er jeg smertelig klar over at å omsette teorien til praksis sannsynligvis ville gitt meg digital hjemlengsel og asosiale tilbøyeligheter som hadde frarøvet meg flere daglige gleder. </p><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><p class="css-5lc182">Men filter-tunge selfier, slankeprodukter og bilder av mat hadde jeg aaaaaldri lengtet etter.</p><p class="css-5lc182"><strong>Mer fra BYAS-surpompen:</strong></p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/zGWoqw/8-harde-sannheter-om-tatoveringer" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="8 harde sannheter om tatoveringer"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">8 harde sannheter om tatoveringer</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/pL55nw/what-har-ikke-ungen-iphone-11-ultra-og-sko-til-tusen-millioner" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="What? Har ikke ungen iPhone 11 ultra + og sko til tusen millioner?"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">What? Har ikke ungen iPhone 11 ultra + og sko til tusen millioner?</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/kultur/i/mROJMO/ti-ting-som-var-kulere-foer" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Ti ting som var kulere før"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">Ti ting som var kulere før</h2></div></div></a><style data-emotion-css="1tbsgxq">.css-1tbsgxq{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-1tbsgxq"><div><span>Publisert: </span><time dateTime="2020-11-07T18:00:00Z" aria-label=" 07. november 2020, 19:00" itemProp="publishedDate"> 07. november 2020, 19:00</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><style data-emotion-css="87i774">.css-87i774{clear:both;margin-bottom:16px;}</style><div class="css-87i774"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="70ixrf">.css-70ixrf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-70ixrf:disabled,.css-70ixrf[disabled]{cursor:default;}.css-70ixrf[aria-label='Webview']{display:none;}.css-70ixrf::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/sosiale-medier" class="css-70ixrf" rel="" target="" aria-label="Sosiale medier"><span class="css-0">Sosiale medier</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/digital" class="css-70ixrf" rel="" target="" aria-label="Digital"><span class="css-0">Digital</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/samfunn" class="css-70ixrf" rel="" target="" aria-label="Samfunn"><span class="css-0">Samfunn</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/generasjon" class="css-70ixrf" rel="" target="" aria-label="Generasjon"><span class="css-0">Generasjon</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/kommunikasjon" class="css-70ixrf" rel="" target="" aria-label="Kommunikasjon"><span class="css-0">Kommunikasjon</span></a></li></ol></div></div><style data-emotion-css="1pdnf14">.css-1pdnf14{position:relative;margin:64px 0 128px;}</style><section class="css-1pdnf14"><section class="css-1v0rnsp"><div class="default running-head css-whph77" data-test-tag="running-head"><div class="css-1m69xp3"><a data-test-tag="internal-link" href="/category/kultur" class="css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="css-1vs7um2"><a data-test-tag="internal-link" href="/tag/f68dd579-72fe-4d15-b13a-e3853f101675" class="css-14uukyf" rel="" target="" aria-label="Internett">Internett</a></div></div><div class="css-1gkr922"><div class="css-1n15xq9"><h1 class="css-ovs9qu" data-test-tag="headline">Ti ting som er kulere nå enn før</h1><p class="css-g90toi" data-test-tag="lead-text">«Alt var bedre før,» hevder enkelte. Mjaaa... På en del områder fins det fremgang å spore. </p></div><div class="css-10fjpj"><div data-test-tag="timestamp" class="css-dcj6ms"><div><span>Publisert: </span><time dateTime="2020-09-12T17:00:00Z" aria-label=" 12. september 2020, 19:00" itemProp="publishedDate"> 12. september 2020, 19:00</time></div></div><div><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><li class="css-f2090l"><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><a href="mailto:fedepus33@gmail.com" title="Email author: Fredrik Brimsø" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Fredrik Brimsø</a></span></div></li></ul></div><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="13nhy75">.css-13nhy75{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0;background:linear-gradient( to bottom,rgba(var(--component-gradient-color-01),0) 0%,rgba(var(--component-gradient-color-01),1) 75% );}@media screen and (min-width:740px){.css-13nhy75{bottom:-10%;height:60%;}}</style><div class="css-13nhy75"><a data-test-tag="internal-link" href="/i/2GRaMG/ti-ting-som-er-kulere-naa-enn-foer" class="css-0" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion-css="zjp8nc">.css-zjp8nc{font-family:var(--ff-title);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width:740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-87i774"><style data-emotion-css="vpfpfu">.css-vpfpfu{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-vpfpfu" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="1w3m2qx">.css-1w3m2qx{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-1w3m2qx{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-1w3m2qx:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width:740px){.css-1w3m2qx{-webkit-flex-basis:calc( 100% / 3 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 3 - var(--gap-unit) );flex-basis:calc( 100% / 3 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-1w3m2qx{-webkit-flex-basis:calc( 100% / 2 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 2 - var(--gap-unit) );flex-basis:calc( 100% / 2 - var(--gap-unit) );}}</style><li class="css-1w3m2qx"><style data-emotion-css="8clfvu">.css-8clfvu{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width:740px){.css-8clfvu{min-height:387px;padding:18px;}}li .css-8clfvu{margin-bottom:0;}</style><a data-test-tag="internal-link" href="/livsstil/i/JJJbbb/psykologen-9-tips-i-moete-med-ensomheten" class="css-8clfvu" rel="" target="" aria-label="Psykologen: 9 tips i møte med ensomheten"><style data-emotion-css="901lpy">.css-901lpy{position:relative;}.css-901lpy img{object-fit:cover;}</style><div class="css-901lpy"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=814&amp;w=1900&amp;s=2159d0bde6e7155e121cb06bc2198b0cd2b78d3c" srcSet="https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=814&amp;w=1900&amp;s=2159d0bde6e7155e121cb06bc2198b0cd2b78d3c 1900w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=771&amp;w=1800&amp;s=5944209ff859375ab95f2b6180d70d36044aeb08 1800w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=729&amp;w=1700&amp;s=c102e58ac8c3aba150b09f60e4a2d9a761f2b671 1700w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=686&amp;w=1600&amp;s=6fb4a975809935f05fa0344827cb93e0627ed51b 1600w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=643&amp;w=1500&amp;s=885e27ad77267aaaf0a9ef2e498750d311e65be9 1500w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=600&amp;w=1400&amp;s=84f54350a6cb1359d206b058847651d456f1b7a9 1400w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=557&amp;w=1300&amp;s=4d796999fdcff88a59887df116470c45ea051343 1300w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=514&amp;w=1200&amp;s=2e5406aa3a5df0acec77cad956491f3298d08b4d 1200w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=471&amp;w=1100&amp;s=0106e3f619e0dc56df6c7211ba03a583b9513e75 1100w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=429&amp;w=1000&amp;s=deaf2308514a2e9cc90fcb077c214a1413645026 1000w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=386&amp;w=900&amp;s=21a0460e31671246bbd9e7d27027e2f41efa8454 900w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=343&amp;w=800&amp;s=736c8f01b53c00b427e240756614f5cd538c1988 800w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=300&amp;w=700&amp;s=8bf92df4169412734f523615cb9236ce123e63c9 700w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=257&amp;w=600&amp;s=d0544c0b9990e36744b57b9fbb801f4f3edb5ff8 600w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=214&amp;w=500&amp;s=dbb2d781bfeb7b2d557452cf92252d049258a9c8 500w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=171&amp;w=400&amp;s=d224310cd91615355ad95221e469e0d6e7bcb25b 400w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=129&amp;w=300&amp;s=f255d657864f206663cc315b283bdbf36cb900f8 300w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=86&amp;w=200&amp;s=e1dcfe85992f795f0aa98b8ad43a7ab039875b1f 200w,https://premium.vgc.no/v2/images/de176cfd-3efb-4f5d-b2a4-2e95b24bb0e9?fit=crop&amp;h=43&amp;w=100&amp;s=5ed283996e192cfec93def05ee1a67c556834fde 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><style data-emotion-css="1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width:740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">LIVSSTIL</div><style data-emotion-css="1tzwala">.css-1tzwala{margin:0;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width:740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Psykologen: 9 tips i møte med ensomheten</div><style data-emotion-css="1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width:740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">11 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/41qJ2a/derfor-boer-du-vaere-paa-linkedin" class="css-8clfvu" rel="" target="" aria-label="Derfor bør du være på LinkedIn"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=814&amp;w=1900&amp;s=ed27c09002ea36bc1eee7f2878568dc29393f36c" srcSet="https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=814&amp;w=1900&amp;s=ed27c09002ea36bc1eee7f2878568dc29393f36c 1900w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=771&amp;w=1800&amp;s=df8b23bdc8088611112a262ac546f7ab7d8c1dce 1800w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=729&amp;w=1700&amp;s=7f88b922c1f1d3be217fb88d8ef51942c9edc80b 1700w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=686&amp;w=1600&amp;s=2f607f2745585ba8fb2a82ca155d40067d8ee168 1600w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=643&amp;w=1500&amp;s=559bc332d7451504a554407f3d7190f870cf22a9 1500w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=600&amp;w=1400&amp;s=328386a2620779bcaed16e1fc7d49f5f438e211b 1400w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=557&amp;w=1300&amp;s=11293ee76b73eeb2bb699c1255b7f0ab3746fa31 1300w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=514&amp;w=1200&amp;s=762ef1464ebff1d50f8848590a830faec2d6ca52 1200w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=471&amp;w=1100&amp;s=e2affc96072f200df389a6d33976c8e44b74bc44 1100w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=429&amp;w=1000&amp;s=b10763cc21ccbf36c77c22390bfad94869b298f2 1000w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=386&amp;w=900&amp;s=d59fa2d1b8ca309632b6a3a61cd21cdfbfdf721a 900w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=343&amp;w=800&amp;s=736b88e0428a8f82c1be6da387cd8b5e4f7df368 800w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=300&amp;w=700&amp;s=369e9de020de0132ff0ad7e14d7c213787b17f22 700w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=257&amp;w=600&amp;s=65f932c031bde0c54031e09b1e7cdace111d78b6 600w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=214&amp;w=500&amp;s=55c5b45c61c975590d882144a3cab2dfb4683a08 500w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=171&amp;w=400&amp;s=1331489c8045fde5a178c8aaf207eae8ce23a5a4 400w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=129&amp;w=300&amp;s=146ca2bf9e286949a2d1f4d2505fd940eb286d74 300w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=86&amp;w=200&amp;s=e1960566f0da642c7db11540ca0c510d3eeb7fc6 200w,https://premium.vgc.no/v2/images/51b45b18-dd0f-4051-a2ad-f90423c2997d?fit=crop&amp;h=43&amp;w=100&amp;s=72e4f03746e18cce18829f2662199db0e8a54e77 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Derfor bør du være på LinkedIn</div><div class="css-1l0wopv">20 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/7KlX69/mange-synes-det-er-banebrytende-at-en-ung-gutt-holder-paa-med-blomste" class="css-8clfvu" rel="" target="" aria-label="– Å være gutt og å holde på med planter har ikke alltid vært like kult"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=814&amp;w=1900&amp;s=73397ffe17b78ac77c22fa238101bbe3d98b39e6" srcSet="https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=814&amp;w=1900&amp;s=73397ffe17b78ac77c22fa238101bbe3d98b39e6 1900w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=771&amp;w=1800&amp;s=c30b04d6b188fd88f201b013fe48087db2843b66 1800w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=729&amp;w=1700&amp;s=b42a57948185d0665d2fd4a5f196ff2c11491001 1700w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=686&amp;w=1600&amp;s=963808bb4df86bc72175c03be42ac924124eb5bc 1600w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=643&amp;w=1500&amp;s=226a298b721260d8016253bbc4c2b52e82dacad9 1500w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=600&amp;w=1400&amp;s=273f69443d6d386c8dc49772509a16dd48ff2443 1400w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=557&amp;w=1300&amp;s=86a1211a616a15032120f05d4de07e2a5b00ca4b 1300w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=514&amp;w=1200&amp;s=55a040e2edeb2b8c9691ee29654f24eccfa10324 1200w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=471&amp;w=1100&amp;s=973cc2fb7fd76d6687e7d3b87c1483e605c9dd80 1100w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=429&amp;w=1000&amp;s=4cbc3fbc4f05a2d35cabb7272c0617d5f30a1362 1000w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=386&amp;w=900&amp;s=c687650cdf4757e40a08bebd86b02e7f3cd7910a 900w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=343&amp;w=800&amp;s=b70a6f0b43a82432432d5b5f7be9ae1148c329ed 800w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=300&amp;w=700&amp;s=af133f5338c8cdb6f763dd25fb09e92f74ff613a 700w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=257&amp;w=600&amp;s=a65d40e218f6da685aae61cd7d039e7c289d0d88 600w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=214&amp;w=500&amp;s=a440f4b1fa5594936eeed98ba4a405a67492515d 500w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=171&amp;w=400&amp;s=f5d7cd4ba5b180106ba9b977da6666fa8f49cf03 400w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=129&amp;w=300&amp;s=fc5a48ca310d67a0dfa971ddd3dcec5a15ecfe89 300w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=86&amp;w=200&amp;s=21a118296a19cc7860f9beda3fdaae478622f24e 200w,https://premium.vgc.no/v2/images/c0cf449c-4cda-4556-ac4f-309ba323ea94?fit=crop&amp;h=43&amp;w=100&amp;s=cba23b298fbc856f8c722cbbf61bd85c76795cc5 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">– Å være gutt og å holde på med planter har ikke alltid vært like kult</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/6zzAb8/forskere-avkrefter-gammel-teori-om-kjaerester" class="css-8clfvu" rel="" target="" aria-label="Forskere avkrefter gammel teori om kjærester"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=814&amp;w=1900&amp;s=f83d52876cd8e1687aa9051dbc6109fc4d0c6377" srcSet="https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=814&amp;w=1900&amp;s=f83d52876cd8e1687aa9051dbc6109fc4d0c6377 1900w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=771&amp;w=1800&amp;s=47d0c76433f049d73c5a6a94a789c7a9f05dec54 1800w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=729&amp;w=1700&amp;s=e2c7bfafa46c1f82508ee9cdd9507c3f99e9fb25 1700w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=686&amp;w=1600&amp;s=7f34a049176833718fd1aeb809415f1db3081402 1600w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=643&amp;w=1500&amp;s=4c887e149f34cda8f5583baa46c9a74d0bdeb269 1500w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=600&amp;w=1400&amp;s=4251748c6c702d736be31c84b5ad4de08f667cf6 1400w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=557&amp;w=1300&amp;s=468ce375acb7f2ad0110e12868d0c6446b47f069 1300w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=514&amp;w=1200&amp;s=26c285359555e078e9b58fb01f3e6f033bb43be4 1200w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=471&amp;w=1100&amp;s=4ad7a9ed1b611734d724d89104d3f279fb74ca9b 1100w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=429&amp;w=1000&amp;s=64b912e2261051a0cc50e29466012c2f21ed5da2 1000w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=386&amp;w=900&amp;s=d375c97d6b8f640382378d48bc582b0e98edd02e 900w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=343&amp;w=800&amp;s=cc28e92de99a54f2f4aeeb0929ac9f092f365509 800w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=300&amp;w=700&amp;s=1c3bd196adc214ceb1ae121d587ff3d3a005e8fb 700w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=257&amp;w=600&amp;s=fec87fa18222a133471eaaac2f4e997bcb7ac05a 600w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=214&amp;w=500&amp;s=ecda63506e4cbe7db96aa6df508db84b9b299d85 500w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=171&amp;w=400&amp;s=6e2f84a70a70f686b4b386c3135e1f024ae08975 400w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=129&amp;w=300&amp;s=1eae2b75939e9c0643e0e1bf02f8e50323bedd51 300w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=86&amp;w=200&amp;s=1fef120043a20b017343d288c39381670fea383d 200w,https://premium.vgc.no/v2/images/b4cfefbd-7cef-4d91-a4f6-9c9667b52f5a?fit=crop&amp;h=43&amp;w=100&amp;s=4795d83e46c7476bb2f0963384a89a905a49ca7f 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Forskere avkrefter gammel teori om kjærester</div><div class="css-1l0wopv">8 TIMER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/aPPOvA/ikke-siden-2006-har-nordmenn-spist-mindre-kjoett" class="css-8clfvu" rel="" target="" aria-label="Ikke på 14 år har nordmenn spist så lite av dette"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=814&amp;w=1900&amp;s=d08bb835d0644591496df783947a0232f67f7822" srcSet="https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=814&amp;w=1900&amp;s=d08bb835d0644591496df783947a0232f67f7822 1900w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=771&amp;w=1800&amp;s=3c254bff997741c3cb7ca1dd1158f6b32b940d96 1800w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=729&amp;w=1700&amp;s=305cd078eb171fbafec400d237aa906cf3c6974e 1700w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=686&amp;w=1600&amp;s=cc6af6ba24d35e26f2db727bdcef4ff48131a2c1 1600w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=643&amp;w=1500&amp;s=7bba0c543c062834d7cee0d63c8e2fc036addf49 1500w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=600&amp;w=1400&amp;s=6663398f63065434e2572556c417d1d3b82df56a 1400w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=557&amp;w=1300&amp;s=f725a61a4d039850ee5124c3a730f042ad4517d0 1300w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=514&amp;w=1200&amp;s=92194c5d77f67b786116702525bab45dc9aade4e 1200w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=471&amp;w=1100&amp;s=75bcf649e90d4f12b32c46c3c6089fcd199ed32f 1100w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=429&amp;w=1000&amp;s=b9aa075201d049d614d870613f67c1ed9e7160b3 1000w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=386&amp;w=900&amp;s=dd54b60c8dad1c6ece07395f6c9e2da9d371647a 900w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=343&amp;w=800&amp;s=eda7d964fc4a42f6d73111fa874abcabac00ed9d 800w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=300&amp;w=700&amp;s=ce62977eaff349ce109c94f596743ae2952a924b 700w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=257&amp;w=600&amp;s=bfd5fe67076a51a7e7359148af9a62f83ca04285 600w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=214&amp;w=500&amp;s=9f6df5f1097efbd8b54dc7a8e258c748efaefe47 500w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=171&amp;w=400&amp;s=524b1c051b0230f244c766e4000b132b99852d1e 400w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=129&amp;w=300&amp;s=5ac3f7d3946d7a96d21d2f974cc52cd12bbae838 300w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=86&amp;w=200&amp;s=396a0bf8c0ab15e9cca30d50c5cd7e1dae1e8828 200w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=43&amp;w=100&amp;s=2b4e3b31218fe3554bf94288ccd9c6fb69bc7e4c 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Ikke på 14 år har nordmenn spist så lite av dette</div><div class="css-1l0wopv">10 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/LnAKxJ/maa-du-ha-spisse-albuer-for-aa-faa-en-god-karriere-ikke-noedvendigvis" class="css-8clfvu" rel="" target="" aria-label="Må du ha spisse albuer for å få en god karriere? Ikke nødvendigvis"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=814&amp;w=1900&amp;s=2916b03f39b3d3757d7d2708b2f917133c1d223f" srcSet="https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=814&amp;w=1900&amp;s=2916b03f39b3d3757d7d2708b2f917133c1d223f 1900w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=771&amp;w=1800&amp;s=2f8136e9c4c01da090265eec7d2760c3060c069d 1800w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=729&amp;w=1700&amp;s=d9d69bbd4074a71473fe7d82c7843f937d5c164b 1700w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=686&amp;w=1600&amp;s=65df0d51ef3ddf32a9943ea748a424617d63a10d 1600w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=643&amp;w=1500&amp;s=1a97698747b84385b5e31a20fbb3533516590b03 1500w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=600&amp;w=1400&amp;s=99e867b18dcbf7391a6b9942d2be69d059ba8032 1400w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=557&amp;w=1300&amp;s=29179d53788c1db81f23698c33f0ca48285e9c3f 1300w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=514&amp;w=1200&amp;s=386428ce11b280c71112425e8042def14cce4ecc 1200w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=471&amp;w=1100&amp;s=d3ea854f797e507bdd1adc1604ebc8b69a35ccb6 1100w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=429&amp;w=1000&amp;s=ac838dc5071781219e3a77f889ebdf1c653a772d 1000w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=386&amp;w=900&amp;s=6817b6b17f6d871d43cab5aca65afc0fbc064bec 900w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=343&amp;w=800&amp;s=91ab9fbf8d69dc7cc9b40b50f87841d48c8d5846 800w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=300&amp;w=700&amp;s=6abd4d112045bac69f19a7e68258afb765881114 700w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=257&amp;w=600&amp;s=8a8de76724b6812033dcc4f4d3f5dd1a4682c4e3 600w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=214&amp;w=500&amp;s=b131daae7b6b6b0023cd6ed60194bd3e64594f6e 500w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=171&amp;w=400&amp;s=e470834f9487d90bba64c735b54f5335ab310a0d 400w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=129&amp;w=300&amp;s=9b650f45dfd0886f853ad3ff30f7f180ea5e3a84 300w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=86&amp;w=200&amp;s=9685a3d7a398230424a439c3b0aa2d1790891dfd 200w,https://premium.vgc.no/v2/images/bfc256b1-55c8-4ba4-9895-d95b4dcedf2c?fit=crop&amp;h=43&amp;w=100&amp;s=6675e080cf7395e08c86127b693c81a6d7d2a650 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Må du ha spisse albuer for å få en god karriere? Ikke nødvendigvis</div><div class="css-1l0wopv">14 DAGER SIDEN</div></a></li></ol></div></div></div><div></div></div><style data-emotion-css="1g9v0vm">.css-1g9v0vm{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-right:calc(-1 * var(--skyscraper-width));}.css-1g9v0vm:empty{display:none;}@media screen and (max-width:980px){.css-1g9v0vm{display:none;}}</style><div class="css-1g9v0vm"><div class="_3YMvp"><div class="_3YMvp disable-cogwheel css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"></div></div></div></div></div><style data-emotion-css="ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion-css="174zh6y 6jj6c">.css-174zh6y{height:40px;width:auto;margin-bottom:25px;}.css-6jj6c{height:20px;width:auto;margin:15px 0;}</style><style data-emotion-css="1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-174zh6y" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2020 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-6jj6c" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>