<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Ikke siden 2006 har nordmenn spist mindre kjøtt</title>
    <meta data-react-helmet="true" name="description" content="Forbruket av kjøtt var i fjor 51,6 kilo per person i Norge. Dette er det laveste tallet siden 2006."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/livsstil/i/aPPOvA/ikke-siden-2006-har-nordmenn-spist-mindre-kjoett"/><meta data-react-helmet="true" property="og:title" content="Ikke på 14 år har nordmenn spist så lite av dette"/><meta data-react-helmet="true" property="twitter:title" content="Ikke på 14 år har nordmenn spist så lite av dette"/><meta data-react-helmet="true" property="og:description" content="Forbruket av kjøtt var i fjor 51,6 kilo per person i Norge. Dette er det laveste tallet siden 2006."/><meta data-react-helmet="true" property="twitter:description" content="Forbruket av kjøtt var i fjor 51,6 kilo per person i Norge. Dette er det laveste tallet siden 2006."/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&h=1267&w=1900&s=814e7507a6c8df4e2b64dfddb9ad621e5d69e690"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&h=1267&w=1900&s=814e7507a6c8df4e2b64dfddb9ad621e5d69e690"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/livsstil/i/aPPOvA/ikke-siden-2006-har-nordmenn-spist-mindre-kjoett"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ikke på 14 år har nordmenn spist så lite av dette","datePublished":"2020-10-28T15:09:02Z","dateModified":"2020-10-28T15:09:02Z","wordCount":140,"articleSection":"Livsstil","description":"Forbruket av kjøtt var i fjor 51,6 kilo per person i Norge. Dette er det laveste tallet siden 2006.","keywords":"kjøtt forbruker norge kosthold","image":{"url":"https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&h=1267&w=1900&s=814e7507a6c8df4e2b64dfddb9ad621e5d69e690","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Line Pevik"}],"mainEntityOfPage":"https://www.byas.no/livsstil/i/aPPOvA/ikke-siden-2006-har-nordmenn-spist-mindre-kjoett"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[174,205,187,3,4,204,0,196,5,198,147,142,150,130,184,200,201,151,203]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a7b0ad0a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.10afb59a.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.e406c0b4.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.22ff0f46.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.c1e31806.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.3ae3efe5.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.c62a2cc6.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.44827310.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.e16ba65d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.09966426.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.3c136b03.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.541f1a9a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.63520293.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.9bc48bbd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.d761b224.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.021cd875.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.01f6ab2f.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.bb5b3905.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.e4d5e28d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.4e8ccf9a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.04900b88.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.9112d498.m.js" type="module"></script><script src="/cnp-assets/runtime.8cc20b35.js" defer nomodule></script>
<script src="/cnp-assets/vendors.ccc68ad3.js" defer nomodule></script>
<script src="/cnp-assets/main.c1dc9334.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.613fc6c4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.bc801b88.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.b436d7fb.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.76f50787.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.1f1069f6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.21a0b495.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.c561c631.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.89bf08b2.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.7e896d41.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.cd067a9c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.00c95b82.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.47fa8402.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.910501ef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.39fa61e5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1e30b1a8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.083d076f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.7b2be47b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.5d677ebb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.266a507a.js" defer nomodule></script>
    <link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.22ff0f46.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="1aft2cl">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</style><div class="default"><style data-emotion-css="uvmdf9">.css-uvmdf9{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width:980px){.css-uvmdf9{top:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-uvmdf9"><style data-emotion-css="1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion-css="1iya8fq">.css-1iya8fq{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1iya8fq{overflow-y:visible;}}</style><div class="css-1iya8fq"><style data-emotion-css="8ju8u7">.css-8ju8u7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}@media screen and (max-width:980px){.css-8ju8u7{padding:0 15px 0 15px;}}</style><div class="css-8ju8u7"><style data-emotion-css="higjxc">.css-higjxc{display:block;height:inherit;font-size:0;padding:0 5px;}.css-higjxc::-moz-focus-inner{border:0;}.css-higjxc:focus{outline:1px dotted currentColor;}.css-higjxc:link,.css-higjxc:hover,.css-higjxc:active,.css-higjxc:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-higjxc svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-higjxc svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-higjxc svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-higjxc" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="cpjx7p">.css-cpjx7p{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 15px );}@media screen and (max-width:980px){.css-cpjx7p{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-cpjx7p"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="1g10pt3">.css-1g10pt3{-webkit-text-decoration:none;text-decoration:none;padding:calc( ( 68px - 17px ) / 2 ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1g10pt3:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1g10pt3::-moz-focus-inner{border:0;}.css-1g10pt3:focus{outline:1px dotted currentColor;}.css-1g10pt3:hover{color:#161616;}@media screen and (max-width:980px){.css-1g10pt3{padding:calc( ( 48px - 17px ) / 2 ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1g10pt3" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1g10pt3" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/kultur" class="css-1g10pt3" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/meninger" class="css-1g10pt3" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="1v6qo9g">.css-1v6qo9g{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width:981px){.css-1v6qo9g{min-width:65px;}}</style><div class="css-1v6qo9g"><style data-emotion-css="3lfklm">.css-3lfklm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-3lfklm"><style data-emotion-css="7ixek2">body{background:#161616 !important;}.default{--inner-content-width-desktop:calc( var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--gap-unit:8px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--extended-content-margin:-16px;--skyscraper-width:180px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:32px;--lh-bodytext:calc(1 * (1.6666666666666667vw + 15.666666666666666px));--lh-bodytext-fluid-factor:calc(96px + 8rem);--lh-bodytext-fluid-value:calc(12px + 1rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width:980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion-css="1qg3b7l">.css-1qg3b7l{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-right:15px;min-width:40px;}.css-1qg3b7l:focus{background-color:rgb(121,107,235);}.css-1qg3b7l:hover{background-color:rgb(121,107,235);}.css-1qg3b7l:disabled,.css-1qg3b7l[disabled]{cursor:default;}.css-1qg3b7l:hover{border-color:#161616;color:#161616;}.css-1qg3b7l::-moz-focus-inner{border:0;}.css-1qg3b7l:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1qg3b7l{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1qg3b7l{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-1qg3b7l:hover,.css-1qg3b7l:focus{background-color:transparent;}</style><button class="default button css-1qg3b7l" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><style data-emotion-css="17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width:981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion-css="thbltb">.css-thbltb{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-thbltb > svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-thbltb > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-thbltb{display:none;}}.css-thbltb:hover{border-color:#161616;color:#161616;}.css-thbltb::-moz-focus-inner{border:0;}.css-thbltb:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-thbltb{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-thbltb{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-thbltb"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1behhwj">.css-1behhwj{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-1behhwj{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width:981px){.css-1behhwj{margin-left:auto;display:block;}}</style><div class="css-1behhwj"><style data-emotion-css="1x2gyjy">.css-1x2gyjy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1x2gyjy{position:relative;line-height:100%;height:inherit;}}.css-1x2gyjy > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width:981px){.css-1x2gyjy > svg{display:none;}}</style><form aria-label="form" class="css-1x2gyjy"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="15tdpvv">.css-15tdpvv{width:calc(100vw - 2 * 15px);height:42px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-15tdpvv::-moz-focus-inner{border:0;}.css-15tdpvv:focus{outline:1px dotted currentColor;}.css-15tdpvv::-webkit-input-placeholder{color:#161616;opacity:1;}.css-15tdpvv::-moz-placeholder{color:#161616;opacity:1;}.css-15tdpvv:-ms-input-placeholder{color:#161616;opacity:1;}.css-15tdpvv::placeholder{color:#161616;opacity:1;}.css-15tdpvv::-ms-input-placeholder{color:#161616;}.css-15tdpvv::-webkit-search-decoration,.css-15tdpvv::-webkit-search-cancel-button,.css-15tdpvv::-webkit-search-results-button,.css-15tdpvv::-webkit-search-results-decoration{-webkit-appearance:none;}.css-15tdpvv:focus{color:#161616;outline:none;}@media screen and (min-width:981px){.css-15tdpvv{width:100px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-15tdpvv:hover,.css-15tdpvv:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-15tdpvv"/></label><style data-emotion-css="9xplh6">.css-9xplh6{display:none;background-color:transparent;}@media screen and (min-width:981px){.css-9xplh6{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-9xplh6 svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-9xplh6 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-9xplh6 svg{margin-left:0;}}.css-9xplh6::-moz-focus-inner{border:0;}.css-9xplh6:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-9xplh6"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="cdo71a">.css-cdo71a{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc( -1 * ((32px - 17px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-cdo71a:hover{border-color:#161616;color:#161616;}.css-cdo71a::-moz-focus-inner{border:0;}.css-cdo71a:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-cdo71a{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-cdo71a{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-cdo71a{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}</style><button class="css-cdo71a" type="button" aria-label=""><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0"></span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg"></span><style data-emotion-css="1h17b22">.css-1h17b22{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-1h17b22{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1h17b22"><style data-emotion-css="1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion-css="ftx8o8">.css-ftx8o8{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:17px;}.css-ftx8o8::after,.css-ftx8o8::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-ftx8o8::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-ftx8o8::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-ftx8o8,.css-ftx8o8::before,.css-ftx8o8::after{background-color:#161616;}.css-ftx8o8::before{top:-5px;}.css-ftx8o8::after{bottom:-5px;}</style><span class="css-ftx8o8"></span></span></div></button></div></div></div></div><style data-emotion-css="htp2sj">.css-htp2sj{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-htp2sj{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-htp2sj{max-height:none;height:0;}}@media screen and (max-width:980px){.css-htp2sj{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-htp2sj{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-htp2sj"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ir22ng">.css-ir22ng{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width:981px){.css-ir22ng{padding:0 20px;}}@media screen and (max-width:980px){.css-ir22ng{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-ir22ng"><style data-emotion-css="1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width:981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion-css="szj0zx">.css-szj0zx{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-szj0zx:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-szj0zx{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-szj0zx{padding:5px 20px 0;-webkit-flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );-ms-flex-preferred-size:calc( 1540px - 300px - 2 * ( 20px - 1px ) );flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );}}</style><div class="css-szj0zx"><style data-emotion-css="18a08rl">.css-18a08rl{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-18a08rl{background-color:#161616;}}@media screen and (min-width:981px){.css-18a08rl{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-18a08rl"><style data-emotion-css="1i9m6az">.css-1i9m6az{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1i9m6az{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width:981px){.css-1i9m6az{padding:20px 0;}}.css-1i9m6az::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width:981px){.css-1i9m6az::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1i9m6az:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1i9m6az:last-of-type::before{display:none;}}</style><li class="sectionItem css-1i9m6az"><style data-emotion-css="nhnm9x">@media screen and (max-width:980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width:981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion-css="18tz5l7">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-18tz5l7" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="243lkq">.css-243lkq{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-243lkq{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width:981px){.css-243lkq{margin-top:-5px;}}</style><ul class="css-243lkq"></ul></li><li class="sectionItem css-1i9m6az"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-18tz5l7" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-243lkq"></ul></li><li class="sectionItem css-1i9m6az"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-18tz5l7" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-243lkq"></ul></li><li class="sectionItem css-1i9m6az"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-18tz5l7" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-243lkq"></ul></li></ul></div><style data-emotion-css="1rajnpc">.css-1rajnpc{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1rajnpc:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1rajnpc{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1rajnpc{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1rajnpc"><style data-emotion-css="h9xsmy">@media screen and (max-width:980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion-css="89uy4g">.css-89uy4g{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width:980px){.css-89uy4g{float:right;padding:20px;}}@media screen and (max-width:739px){.css-89uy4g{float:none;padding:15px 0;}}</style><div class="css-89uy4g"></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="ttb5j1">@media screen and (min-width:981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="pt7wtg">.css-pt7wtg{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-pt7wtg::-moz-focus-inner{border:0;}.css-pt7wtg:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-pt7wtg{line-height:32px;}}@media screen and (min-width:981px){.css-pt7wtg{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-pt7wtg" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-pt7wtg" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1ohndkg">.css-1ohndkg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ohndkg a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ohndkg{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ohndkg{background:#161616;}}@media screen and (min-width:740px){.css-1ohndkg{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ohndkg"><style data-emotion-css="g38olz">.css-g38olz{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-g38olz:empty{display:none;}</style><div class="css-g38olz"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="gn4sll">html,body{background:#161616;}</style><style data-emotion-css="1fb21ro">.css-1fb21ro{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-1fb21ro{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-1fb21ro::before,.css-1fb21ro::after{content:' ';display:table;}.css-1fb21ro::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-1fb21ro{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1fb21ro{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1fb21ro a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-1fb21ro{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width:980px){.css-1fb21ro{padding-top:25px;}}</style><div class="css-1fb21ro"><style data-emotion-css="1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width:740px) and (max-width:980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion-css="whph77">.css-whph77{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-whph77 a{border-style:none;}.css-whph77 .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-whph77{margin:0;}}</style><div class="default running-head css-whph77" data-test-tag="running-head"><style data-emotion-css="1m69xp3">.css-1m69xp3{display:inline-block;}.css-1m69xp3 a,.css-1m69xp3 a:visited,.css-1m69xp3 a:active,.css-1m69xp3 a:hover{color:#968fff;}.css-1m69xp3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1m69xp3"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/livsstil" class="css-14uukyf" rel="" target="" aria-label="Livsstil">Livsstil</a></div><style data-emotion-css="1vs7um2">.css-1vs7um2{display:inline-block;display:none;}.css-1vs7um2 a,.css-1vs7um2 a:visited,.css-1vs7um2 a:active,.css-1vs7um2 a:hover{color:#968fff;}.css-1vs7um2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1vs7um2"><a data-test-tag="internal-link" href="/tag/cc0f14c0-9bab-4ac7-a58c-53e368c7b4b3" class="css-14uukyf" rel="" target="" aria-label="Kjøtt">Kjøtt</a></div></div><style data-emotion-css="1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width:740px) and (max-width:980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion-css="1n15xq9">.css-1n15xq9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-1n15xq9"><style data-emotion-css="epzkgl kv9ciz">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width:740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-kv9ciz{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion-css="ovs9qu">.css-ovs9qu{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width:739px){.css-ovs9qu{border-bottom:1px solid var(--c-light);}}@media screen and (min-width:740px){.css-ovs9qu{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-ovs9qu" data-test-tag="headline">Ikke siden 2006 har nordmenn spist mindre kjøtt</h1><style data-emotion-css="oc8r6a">.css-oc8r6a{font-size:calc(-15px + 2rem);line-height:calc(-30px + 3.25rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-oc8r6a" data-test-tag="lead-text">Forbruket av kjøtt var i fjor 51,6 kilo per person i Norge. Dette er det laveste tallet siden 2006.</p></div><style data-emotion-css="10fjpj">.css-10fjpj{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-10fjpj >:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-10fjpj"><style data-emotion-css="dcj6ms">.css-dcj6ms{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-dcj6ms span{display:none;}@media screen and (min-width:740px){.css-dcj6ms{text-align:center;}.css-dcj6ms span{display:block;}}</style><div data-test-tag="timestamp" class="css-dcj6ms"><div><span>Publisert: </span><time dateTime="2020-10-28T15:09:02Z" aria-label=" 28. oktober 2020, 16:09" itemProp="publishedDate"> 28. oktober 2020, 16:09</time></div></div><div><style data-emotion-css="taksz7">.css-taksz7{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width:739px){.css-taksz7{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="f2090l">.css-f2090l{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}@media screen and (min-width:740px){.css-f2090l{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-f2090l"><div class="css-0"><style data-emotion-css="n7m85c">.css-n7m85c{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-n7m85c::before{content:'Av ';font-weight:normal;}@media screen and (min-width:740px){.css-n7m85c::before{display:block;}}</style><span class="css-n7m85c">Line Pevik</span></div></li></ul></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="1hlrrev">.css-1hlrrev{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-1hlrrev{padding-bottom:inherit;}.css-1hlrrev.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-1hlrrev.fullWidth.fullWidth{margin-top:-45px;}}@media screen and (min-width:981px){.css-1hlrrev.narrowContentWidth div.landscape{max-width:66.67%;}.css-1hlrrev.narrowContentWidth div.portrait{max-width:33.33%;}}.css-1hlrrev.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1hlrrev.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1hlrrev.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1hlrrev.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hlrrev.fullWidth,.fullPageWidthDesktop .css-1hlrrev.fullWidth,.fullScreen .css-1hlrrev.fullWidth,.fullWidth .css-1hlrrev.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1hlrrev" data-test-tag="image"><style data-emotion-css="15bf90r">.css-15bf90r{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-15bf90r{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-15bf90r,.fullWidth .css-15bf90r,.fullPageWidth .css-15bf90r,.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{margin-left:auto;margin-right:auto;}}@media screen and (max-width:739px){.css-15bf90r{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-15bf90r"><style data-emotion-css="lkxqrm">.css-lkxqrm{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-lkxqrm,.fullScreenTop .css-lkxqrm{height:100%;padding-bottom:0;}</style><div class="css-lkxqrm"><style data-emotion-css="1gf1p7c">.css-1gf1p7c{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}.portrait .css-1gf1p7c{object-fit:contain;object-position:left;}</style><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=1267&amp;w=1900&amp;s=814e7507a6c8df4e2b64dfddb9ad621e5d69e690" srcSet="https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=1267&amp;w=1900&amp;s=814e7507a6c8df4e2b64dfddb9ad621e5d69e690 1900w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=1200&amp;w=1800&amp;s=00f0969adb2967a88c9b063959e92790766aaec2 1800w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=1133&amp;w=1700&amp;s=f1a86467e19ccc7767c9a8f83dcfc80c6b859b8a 1700w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=1067&amp;w=1600&amp;s=0ad9f893c12de2b00f36d2e473f40e666af6726a 1600w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=1000&amp;w=1500&amp;s=23ae68d3b0889338b2e9f895ebfd99d7aa6c8637 1500w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=933&amp;w=1400&amp;s=4a568be2da97017a0bcfee8bc439182405b97d64 1400w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=867&amp;w=1300&amp;s=2ab2495158db65650913ba3b8ae29a1bd8e1807d 1300w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=800&amp;w=1200&amp;s=8838394fe304baffe6cce477f0bd8ff9ed59eaba 1200w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=733&amp;w=1100&amp;s=422dc48c2df1cd004149164258aa4b0d5d6e73db 1100w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=667&amp;w=1000&amp;s=4106074e507e578be266456133f7a2b06a920875 1000w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=600&amp;w=900&amp;s=7c0c31bf95c9b458d78bf75e339edb032c311c5e 900w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=533&amp;w=800&amp;s=b4b062a1561591a502fd3ed605da54e7fea7a313 800w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=467&amp;w=700&amp;s=c5fbbd382d50754c898ec7111d6e719367494b2d 700w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=400&amp;w=600&amp;s=ed1524e3a135adcdc05ea60da0bdeb1d02683e10 600w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=333&amp;w=500&amp;s=fdcd157a469fe0cee5e603ab07d15c718c2988ef 500w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=267&amp;w=400&amp;s=7344d90161834d244873b78967962cc0d0d07123 400w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=200&amp;w=300&amp;s=d1c4baba51abb68665b51a3319e9a3b80a0969f6 300w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=133&amp;w=200&amp;s=773d26bd3e690272589d6ad4e9033286f2483e51 200w,https://premium.vgc.no/v2/images/94804f26-77ae-4499-880c-382c971896ef?fit=crop&amp;h=67&amp;w=100&amp;s=bddaf89071775ba4e8a4d0ddfa930e22ef91e510 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></div></div><style data-emotion-css="1acms5c">.css-1acms5c{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width:1376px){.css-1acms5c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width:740px) and (max-width:980px){.css-1acms5c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1acms5c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-1acms5c"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Særlig forbruket av rødt kjøtt går ned, viser en ny rapport. </span><span><style data-emotion-css="1jus55f">.css-1jus55f{font-weight:600;color:var(--component-text-color-01);white-space:initial;}.isCollapsed .css-1jus55f{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1jus55f"><span data-test-tag="image:byline-text">FOTO: <!-- -->Terje Pedersen</span></span></span></p></div></figcaption></figure><style data-emotion-css="198dsxh">.css-198dsxh{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-198dsxh">Hvert år siden 2015 har kjøttforbruket i Norge gått ned, og ikke siden 2006 spiste nordmenn i snitt mindre kjøtt enn i fjor.</p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><style data-emotion-css="1bd2mmr">.css-1bd2mmr{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1bd2mmr"><style data-emotion-css="1sefiah">.css-1sefiah{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1sefiah::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-1sefiah"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-14uukyf" href="https://www.instagram.com/byas.no/?hl=nb" rel="noopener" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><p class="css-198dsxh">Det kommer fram i en ny rapport fra Norsk institutt for bioøkonomi (Nibio) som kjøttbransjens fag- og forskningssenter Animalia legger fram onsdag, skriver <a aria-label="Nationen" class="default css-14uukyf" href="https://www.nationen.no/landbruk/forbruket-av-kjott-er-det-lagaste-sidan-2006/" rel="noopener" data-test-tag="external-link">Nationen</a>.</p><p class="css-198dsxh">Det er særlig forbruket av rødt kjøtt som går ned. I fjor spiste vi i snitt 0,7 kilo mindre rødt kjøtt enn året før, noe som er en nedgang på 1,9 prosent.</p><style data-emotion-css="o3c91s">.css-o3c91s{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o3c91s::before,.css-o3c91s::after{content:' ';display:table;}.css-o3c91s::after{clear:both;}.css-o3c91s a:focus{border:none;}@media screen and (min-width:740px){.css-o3c91s{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/livsstil/i/56VyL1/smarte-tips-for-deg-som-elsker-kjoettdeig" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Smarte tips for deg som elsker kjøttdeig"><style data-emotion-css="taucrc">.css-taucrc{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-taucrc,.imagePosition-left .css-taucrc{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-taucrc"><style data-emotion-css="1ptkkmp">.css-1ptkkmp{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width:740px){.css-1ptkkmp{font-size:15px;}}</style><div class=" css-1ptkkmp">LES MER: </div><style data-emotion-css="15yfsko">.css-15yfsko{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-15yfsko{line-height:16px;}}</style><style data-emotion-css="aarufx">.css-aarufx{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-aarufx{line-height:16px;}}</style><div class="default css-aarufx"><style data-emotion-css="cibpxu">.css-cibpxu{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;color:inherit;}.nohover .css-cibpxu:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-cibpxu">Smarte tips for deg som elsker kjøttdeig</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/livsstil/i/zgL7VO/slik-klarte-une-28-aa-ikke-bruke-ei-eneste-krone-paa-mat-i-loepet-av-en" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Slik klarte Une (28) å ikke bruke ei eneste krone på mat i løpet av én måned"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">Slik klarte Une (28) å ikke bruke ei eneste krone på mat i løpet av én måned</h2></div></div></a><style data-emotion-css="as5u05">.css-as5u05{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-as5u05{padding-bottom:inherit;}.css-as5u05.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-as5u05.fullWidth.fullWidth{margin-top:-45px;}}@media screen and (min-width:981px){.css-as5u05.narrowContentWidth div.landscape{max-width:66.67%;}.css-as5u05.narrowContentWidth div.portrait{max-width:33.33%;}}</style><figure class="css-as5u05" data-test-tag="image"><div class="landscape css-15bf90r"><style data-emotion-css="1azr2b5">.css-1azr2b5{width:100%;display:block;height:0;padding-bottom:66.21052%;}.fullScreen .css-1azr2b5,.fullScreenTop .css-1azr2b5{height:100%;padding-bottom:0;}</style><div class="css-1azr2b5"><div class="observer-placeholder"><noscript><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=1258&amp;w=1900&amp;s=7ac0fefc2fa0f32756e4fc8879c3994ac017cf52" srcSet="https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=1258&amp;w=1900&amp;s=7ac0fefc2fa0f32756e4fc8879c3994ac017cf52 1900w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=1192&amp;w=1800&amp;s=4ed11ce8e0df145f8f6b61d484f235bff23dd444 1800w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=1126&amp;w=1700&amp;s=10573934de098a8606939a5721ea1c06535afdf8 1700w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=1060&amp;w=1600&amp;s=e001bad54cfd87b014d8df0302363ac9d03d98a0 1600w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=993&amp;w=1500&amp;s=8309e995d80cb001a125237896048048da86e38f 1500w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=927&amp;w=1400&amp;s=edbbef71652abe7f0b7f2e8f2212f49bdf475494 1400w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=861&amp;w=1300&amp;s=6f7d9c8267df99c0c4148410c40a53abe3ca41c7 1300w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=795&amp;w=1200&amp;s=faaef9c2d1130f5b4f527841dac66bc3853d69a0 1200w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=728&amp;w=1100&amp;s=bc8e1dd0918812494c1990558d410a5945b547c8 1100w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=662&amp;w=1000&amp;s=f1e06f0d195123f7262ff1be394fb02fb197e9c3 1000w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=596&amp;w=900&amp;s=848124f0da40a9dae4fb626b3910a57581a6f84d 900w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=530&amp;w=800&amp;s=cc123b99d1fdcb4dd04a9007f5ee596b5e6c4d79 800w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=464&amp;w=700&amp;s=8a2770e2b451624e82ef6e04965e274a4309819d 700w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=397&amp;w=600&amp;s=cdeb764f8ea1c1b16fea3d8d8dc0f4ec4bd32e44 600w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=331&amp;w=500&amp;s=6d7446c784573ee283cd67a1022b36486e201f77 500w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=265&amp;w=400&amp;s=554958dce675c1a969a68fd4f1fe4b4c9d4c0d7f 400w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=199&amp;w=300&amp;s=9bf0a82173f62637845d4156b58afdca2ac433ca 300w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=132&amp;w=200&amp;s=16fbd214c0b58527e59a10ced14ada7e9152b66b 200w,https://premium.vgc.no/v2/images/d218adc2-740e-407a-8c65-9a4d09303a07?fit=crop&amp;h=66&amp;w=100&amp;s=8c951eac957295344468cb5bdc0dc89af3e2fa7e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><style data-emotion-css="12e6psm">.css-12e6psm{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-12e6psm"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Vegetarmat: En grunn til at forbruket går ned, kan være diskusjonen rundt miljø og klima, ifølge administrerende direktør i Animalia. </span><span><span data-test-tag="image:byline" class="css-1jus55f"><span data-test-tag="image:byline-text">FOTO: <!-- -->Terje Pedersen</span></span></span></p></div></figcaption></figure><p class="css-198dsxh">Det samlede forbruket av kjøtt gikk ned 0,1 kilo per person i fjor.</p><p class="css-198dsxh">– Årsaken til at totalforbruket ikke har gått mer ned er at forbruket av hvitt kjøtt, spesielt kylling, har økt de siste årene. En annen grunn kan være at <a data-test-tag="internal-link" href="/livsstil/i/GGKgkm/vil-du-gjoere-en-miljoe-forskjell-her-faar-du-svar-paa-hva-du-boer-gjoere" class="css-14uukyf" rel="" target="" aria-label="diskusjonene rundt kjøttforbruk, miljø, klima og bærekraft">diskusjonene rundt kjøttforbruk, miljø, klima og bærekraft</a> kan ha påvirket kjøttforbruket noe, sier administrerende direktør Tor Arne Ruud i Animalia.</p><style data-emotion-css="1tbsgxq">.css-1tbsgxq{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-1tbsgxq"><div><span>Publisert: </span><time dateTime="2020-10-28T15:09:02Z" aria-label=" 28. oktober 2020, 16:09" itemProp="publishedDate"> 28. oktober 2020, 16:09</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><style data-emotion-css="87i774">.css-87i774{clear:both;margin-bottom:16px;}</style><div class="css-87i774"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="70ixrf">.css-70ixrf{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-70ixrf:disabled,.css-70ixrf[disabled]{cursor:default;}.css-70ixrf[aria-label='Webview']{display:none;}.css-70ixrf::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/kjøtt" class="css-70ixrf" rel="" target="" aria-label="Kjøtt"><span class="css-0">Kjøtt</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/forbruker" class="css-70ixrf" rel="" target="" aria-label="Forbruker"><span class="css-0">Forbruker</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/norge" class="css-70ixrf" rel="" target="" aria-label="Norge"><span class="css-0">Norge</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/kosthold" class="css-70ixrf" rel="" target="" aria-label="Kosthold"><span class="css-0">Kosthold</span></a></li></ol></div></div><style data-emotion-css="1pdnf14">.css-1pdnf14{position:relative;margin:64px 0 128px;}</style><section class="css-1pdnf14"><section class="css-1v0rnsp"><div class="default running-head css-whph77" data-test-tag="running-head"><div class="css-1m69xp3"><a data-test-tag="internal-link" href="/category/livsstil" class="css-14uukyf" rel="" target="" aria-label="Livsstil">Livsstil</a></div><div class="css-1vs7um2"><a data-test-tag="internal-link" href="/tag/cc0f14c0-9bab-4ac7-a58c-53e368c7b4b3" class="css-14uukyf" rel="" target="" aria-label="Kjøtt">Kjøtt</a></div></div><div class="css-1gkr922"><div class="css-1n15xq9"><h1 class="css-ovs9qu" data-test-tag="headline">Smarte tips for deg som elsker kjøttdeig</h1><p class="css-oc8r6a" data-test-tag="lead-text">Kjøttdeig to-tre ganger i uka er faktisk for mye, ifølge kostholdseksperten.</p></div><div class="css-10fjpj"><div data-test-tag="timestamp" class="css-dcj6ms"><div><span>Publisert: </span><time dateTime="2020-09-20T10:00:00Z" aria-label=" 20. september 2020, 12:00" itemProp="publishedDate"> 20. september 2020, 12:00</time></div></div><div><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><li class="css-f2090l"><style data-emotion-css="hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width:740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><div class="observer-placeholder"><noscript><style data-emotion-css="ehkivy">.css-ehkivy{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width:740px){.css-ehkivy{margin-right:0;margin-bottom:var(--gap-unit);}}</style><img class="css-ehkivy" src="https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1900&amp;w=1900&amp;s=368b010dd280fefd4e698d074a77ed3037ba0dc6" srcSet="https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1900&amp;w=1900&amp;s=368b010dd280fefd4e698d074a77ed3037ba0dc6 1900w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1800&amp;w=1800&amp;s=a4393d685d097ea4d5135b56d25050ac3c242464 1800w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1700&amp;w=1700&amp;s=a9e8bbe5a161f8f2efcc4868cb479519f0e89766 1700w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1600&amp;w=1600&amp;s=413ae8cc97e6800b2b23ce5cdfbdf0b821bb481f 1600w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1500&amp;w=1500&amp;s=9fe52f22baa2d8723310fe1e6518e2bba0e413cd 1500w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1400&amp;w=1400&amp;s=58ffec738e424d660473bfee2d7aaaf97f78a188 1400w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1300&amp;w=1300&amp;s=c902ce0d35f1e2d7ac9794becf95b6edda7b4552 1300w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1200&amp;w=1200&amp;s=d15533a67e598bf34d0615ccaa20683a73336848 1200w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1100&amp;w=1100&amp;s=59dea58d6850ddb2138f5caa7d0fbde7ce4cd67d 1100w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1000&amp;w=1000&amp;s=85e3082eef8b5cca70c225de46f960405142369e 1000w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=900&amp;w=900&amp;s=144ca06289bf531e6662ebcc5ad0798810f3c7b6 900w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=800&amp;w=800&amp;s=6c46d8ac7175add4039522a3a97582a27a82ffcc 800w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=700&amp;w=700&amp;s=c2cc7910bbef7614cd40e0e93ef1e35dae954329 700w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=600&amp;w=600&amp;s=84dde206882e9a68fce377bb5dbaa6190de2ad77 600w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=500&amp;w=500&amp;s=b88299236f974ec3e5c9acdc815623d288951eb4 500w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=400&amp;w=400&amp;s=be394fbdc597bafaebc66ac6a78daaa323868806 400w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=300&amp;w=300&amp;s=f5ed4044cea765bfd7556130b4b8eee524691126 300w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=200&amp;w=200&amp;s=05f5d8396488cd5cb0eeb4b3f52783abc499d80c 200w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=100&amp;w=100&amp;s=3354f20e6c87c5e85c3cc900ac8e176b22383131 100w" alt="Tone Pedersen" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><style data-emotion-css="lwmukk">.css-lwmukk{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:tone@byas.no" title="Email author: Tone Pedersen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Tone Pedersen</a></span></div></li></ul></div><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="13nhy75">.css-13nhy75{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0;background:linear-gradient( to bottom,rgba(var(--component-gradient-color-01),0) 0%,rgba(var(--component-gradient-color-01),1) 75% );}@media screen and (min-width:740px){.css-13nhy75{bottom:-10%;height:60%;}}</style><div class="css-13nhy75"><a data-test-tag="internal-link" href="/i/56VyL1/smarte-tips-for-deg-som-elsker-kjoettdeig" class="css-0" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion-css="zjp8nc">.css-zjp8nc{font-family:var(--ff-title);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width:740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-87i774"><style data-emotion-css="vpfpfu">.css-vpfpfu{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-vpfpfu" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="1w3m2qx">.css-1w3m2qx{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-1w3m2qx{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-1w3m2qx:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width:740px){.css-1w3m2qx{-webkit-flex-basis:calc( 100% / 3 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 3 - var(--gap-unit) );flex-basis:calc( 100% / 3 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-1w3m2qx{-webkit-flex-basis:calc( 100% / 2 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 2 - var(--gap-unit) );flex-basis:calc( 100% / 2 - var(--gap-unit) );}}</style><li class="css-1w3m2qx"><style data-emotion-css="8clfvu">.css-8clfvu{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width:740px){.css-8clfvu{min-height:387px;padding:18px;}}li .css-8clfvu{margin-bottom:0;}</style><a data-test-tag="internal-link" href="/aktuelt/i/AldvJq/dette-betyr-statsbudsjettet-for-deg-som-er-ung" class="css-8clfvu" rel="" target="" aria-label="Statsbudsjettet for deg som er ung: Endrer BSU-regler og planlegger færre studentboliger"><style data-emotion-css="901lpy">.css-901lpy{position:relative;}.css-901lpy img{object-fit:cover;}</style><div class="css-901lpy"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=686&amp;w=1600&amp;s=39dc57c8a078eb8cfc7d38a8213b397ed5463b9d" srcSet="https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=686&amp;w=1600&amp;s=39dc57c8a078eb8cfc7d38a8213b397ed5463b9d 1600w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=643&amp;w=1500&amp;s=4d4dccf3bd279b5a4d3d2da95e8bee6b1e19518f 1500w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=600&amp;w=1400&amp;s=f32943353455359463cfbce4658b8a8056040d18 1400w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=557&amp;w=1300&amp;s=4a6db6c1630b01b4e1fa78ea44752e307305a345 1300w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=514&amp;w=1200&amp;s=4a53972859aa017ca8e287df0df1c2f9d5218916 1200w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=471&amp;w=1100&amp;s=884aecd27e6b7676db4663e750c00a0b419b152c 1100w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=429&amp;w=1000&amp;s=1f14fba169779e05c4c7313cabee501a12e27928 1000w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=386&amp;w=900&amp;s=bb2cae1eb86addd4c163ecf5b0044c9b09ca1bc3 900w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=343&amp;w=800&amp;s=66497b75957b08d8d14c0ed9a69e68ad2d38fd0f 800w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=300&amp;w=700&amp;s=463c417c14c149080a506d51037d084bb3983555 700w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=257&amp;w=600&amp;s=ec3a9106d22f4a05622d2bfb670022e62c565e3c 600w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=214&amp;w=500&amp;s=2fb762a96a52963ebf329597773a56bd4f09dfc5 500w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=171&amp;w=400&amp;s=f46f5fd4a305d1291e827601a61a3d11300bb772 400w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=129&amp;w=300&amp;s=092bf3e53b924e3165878af8d7653610dccc6845 300w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=86&amp;w=200&amp;s=176361ddf10b6af45108b9497e070f5f5beeba6a 200w,https://premium.vgc.no/v2/images/d571ea2c-b0e1-4c62-bd13-eb9ee6f4bbb4?fit=crop&amp;h=43&amp;w=100&amp;s=b1f5a458fd451724e867117efc08d73d4a4b9a2c 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><style data-emotion-css="1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width:740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">AKTUELT</div><style data-emotion-css="1tzwala">.css-1tzwala{margin:0;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width:740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Statsbudsjettet for deg som er ung: Endrer BSU-regler og planlegger færre studentboliger</div><style data-emotion-css="1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width:740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">21 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/Al24rj/hoeyden-gjoer-datinglivet-vanskelig-for-inga-26-og-fredrik-25" class="css-8clfvu" rel="" target="" aria-label="Inga (26) og Fredrik (25) føler de må «advare» Tinder-dater før de treffer dem"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=814&amp;w=1900&amp;s=3dc5b0d075aa3e17cbc503b601bc76c650316425" srcSet="https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=814&amp;w=1900&amp;s=3dc5b0d075aa3e17cbc503b601bc76c650316425 1900w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=771&amp;w=1800&amp;s=08afbb1ff5a6ab559160220a4a4f0a8f4d5ceb3e 1800w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=729&amp;w=1700&amp;s=64d1a4eaa5df58e50d27be08ea0973fa6818ace0 1700w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=686&amp;w=1600&amp;s=8452f0d40dd0da675c990e28c1e3d9af0689bd8e 1600w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=643&amp;w=1500&amp;s=b852ff1f406a6dfd92e580d96ae767a0b76724b2 1500w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=600&amp;w=1400&amp;s=012184975abbee34cdcd9c65fe6f04d3ddc6012c 1400w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=557&amp;w=1300&amp;s=49c2fe8613838b66b8c128314b6ef74ff2e46802 1300w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=514&amp;w=1200&amp;s=8420de0cf994e9b442b504e701e75796bf8ef090 1200w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=471&amp;w=1100&amp;s=d8bf26118a5b16749f77b50fb580f8a0c423ee9b 1100w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=429&amp;w=1000&amp;s=054510c80973714e1b165680b28bfa1dce89673c 1000w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=386&amp;w=900&amp;s=1a32b081bc780237b4a76fc943b389073214211b 900w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=343&amp;w=800&amp;s=d510f02b352c0da65c9eda070810cdb93cfa8ddc 800w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=300&amp;w=700&amp;s=5a763be3c97ce7983883060fce5bb37b1b898468 700w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=257&amp;w=600&amp;s=154e7e03b70ab269471cbe7487d204885ae6d90d 600w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=214&amp;w=500&amp;s=b9699e3857f04fb4da6131479e4dce6b843c1631 500w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=171&amp;w=400&amp;s=b9c581c212737f3891a38a5375384089f449bfc5 400w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=129&amp;w=300&amp;s=172fb7fd099635c72f962badef2ab5fd9f99156d 300w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=86&amp;w=200&amp;s=d018764106c03b4d9ef633517b6d19fbb0462a9b 200w,https://premium.vgc.no/v2/images/9203d8b3-245c-4d82-8229-40b43d45fc2d?fit=crop&amp;h=43&amp;w=100&amp;s=1075aef03066d5be80e55cd488a6c896c8061a82 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Inga (26) og Fredrik (25) føler de må «advare» Tinder-dater før de treffer dem</div><div class="css-1l0wopv">25 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/aktuelt/i/1ng4EW/checkpoint-charlie-taper-over-100000-kroner-i-omsetning-hver-uke" class="css-8clfvu" rel="" target="" aria-label="– Taper over 100.000 kroner i omsetning hver uke "><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=814&amp;w=1900&amp;s=26a306e5698ff5e1e5150c433b5ca6ef45073278" srcSet="https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=814&amp;w=1900&amp;s=26a306e5698ff5e1e5150c433b5ca6ef45073278 1900w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=771&amp;w=1800&amp;s=4180b2e426f73cbc57e3c12c94eff6bc5a5a1d0f 1800w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=729&amp;w=1700&amp;s=66ec5e2004d5ae30bc78328436482e8e54f297e2 1700w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=686&amp;w=1600&amp;s=2a8bda2026a7aea476ff0b2490ab22c3f3a0e584 1600w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=643&amp;w=1500&amp;s=370927593534e9ac6cb46baf7693358d34a61602 1500w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=600&amp;w=1400&amp;s=34a0d8b7798dcf79e28314e285a8fb2a6514e89d 1400w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=557&amp;w=1300&amp;s=afb676d224189ba587f6c9fa430a61a5389a2dac 1300w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=514&amp;w=1200&amp;s=13e5114fbfb4b7afb63c9896d72373708be86f84 1200w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=471&amp;w=1100&amp;s=e32eb0cc80099efecf3e7e202c9ef2cdd43bdc86 1100w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=429&amp;w=1000&amp;s=a13ee1e3f87298326c7979ef44bbb0c976868f82 1000w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=386&amp;w=900&amp;s=d6e12fc3d924eb42423162f7690b553da1ddd808 900w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=343&amp;w=800&amp;s=5ca066948bb66623c78cdaa84e4798ff1ae4e514 800w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=300&amp;w=700&amp;s=5f22a3516f7b55c5c63d03764213d2494a7db1ec 700w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=257&amp;w=600&amp;s=63d0755c027a354b49f73c8f2837cc33a1b09f25 600w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=214&amp;w=500&amp;s=f1ee02ff74ef956bf090c4773935878669fc8da6 500w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=171&amp;w=400&amp;s=4867726a59950f4404ff5e1058959fa46a9021a3 400w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=129&amp;w=300&amp;s=08074f20e2966c2583de850b96db6ca9c36bce37 300w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=86&amp;w=200&amp;s=8373d96be13a2f8ce41cd9efc32f56e2454373dd 200w,https://premium.vgc.no/v2/images/10155909-4825-460f-b02d-1f7ee038cca7?fit=crop&amp;h=43&amp;w=100&amp;s=924cdb0c2883becb5f29b451ca200a2569f086a9 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">– Taper over 100.000 kroner i omsetning hver uke </div><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/560z5K/synder-du-mot-disse-kaffetriksene" class="css-8clfvu" rel="" target="" aria-label="Synder du mot disse kaffetriksene?"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=288&amp;w=672&amp;s=e9932b0868b3be782f15d6bac624d328f014a5f2" srcSet="https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=288&amp;w=672&amp;s=e9932b0868b3be782f15d6bac624d328f014a5f2 672w,https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=257&amp;w=600&amp;s=d7d2fcd7ae4a1374b26671d4b33201b2c364c54b 600w,https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=214&amp;w=500&amp;s=c75f4e7ca05fdb858755eb0920fb419b697d9fdc 500w,https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=171&amp;w=400&amp;s=25d62b1b65ccd9a40ca8db8abe0f19e7c747e16c 400w,https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=129&amp;w=300&amp;s=1024782c1ce95a883c862e9b797cab6cb7f2d8ad 300w,https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=86&amp;w=200&amp;s=6538f401f32a8300714c5a2aa4e382ce7aee9992 200w,https://premium.vgc.no/v2/images/7e9ad083-a8fb-4499-a965-5b8622d8e02e?fit=crop&amp;h=43&amp;w=100&amp;s=b336ee02936b8900efec7038b099c6be6db1cb9f 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Synder du mot disse kaffetriksene?</div><div class="css-1l0wopv">10 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/86wnpx/vi-drikker-ikke-mer-under-koronapandemien" class="css-8clfvu" rel="" target="" aria-label="Koronapandemien: Slik er alkoholvanene våre nå"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=814&amp;w=1900&amp;s=a7987cd6d82aae153f361609b4c281867295e403" srcSet="https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=814&amp;w=1900&amp;s=a7987cd6d82aae153f361609b4c281867295e403 1900w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=771&amp;w=1800&amp;s=5a2c2f1e79015a33f7843f566ab0bdbd77079a2a 1800w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=729&amp;w=1700&amp;s=2871b44780164e6a02a3e1377f4cba230fa18259 1700w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=686&amp;w=1600&amp;s=494db17fda8b6310e7af1b12f10273f054cf35b4 1600w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=643&amp;w=1500&amp;s=8805b5888a22d77f35724e8d2033fd4456c9b277 1500w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=600&amp;w=1400&amp;s=06465110c3c724ebc124e8a878a5e4d5a67b36e5 1400w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=557&amp;w=1300&amp;s=70bea17d653e75fdb9171c81e85ea11e2b2672b7 1300w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=514&amp;w=1200&amp;s=722c3bce8f2324a7ad58045e7c79ec56248cf01e 1200w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=471&amp;w=1100&amp;s=98797bdea16ec8d02fe59a0129a687a5dbf5a4f6 1100w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=429&amp;w=1000&amp;s=04d5ccb5a183555b9e993349cd6ed05b3aacc663 1000w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=386&amp;w=900&amp;s=5f4fe20aabeddf4c960dc04fed21f606b6703131 900w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=343&amp;w=800&amp;s=fe528062fcfe21c3379f6eebd0107c28a1fd7ad5 800w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=300&amp;w=700&amp;s=2198a24ce968358743ae718c7ad8c62122aa2af3 700w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=257&amp;w=600&amp;s=6202fc6d9e564055135a0e3c6ea6360f096e7588 600w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=214&amp;w=500&amp;s=9f1d3db15f9266d19941ce74d3abcfb1d9e2bd02 500w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=171&amp;w=400&amp;s=608ad0545a39730dc901efc7ee7c39fa3f0fd00d 400w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=129&amp;w=300&amp;s=1c90efcb08d284a40c7c42cb5ca410f5721bbf5a 300w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=86&amp;w=200&amp;s=988882c4e235b6ac60c9257de7169bfd461c7ba8 200w,https://premium.vgc.no/v2/images/108d2aeb-ee47-473d-a1f6-e2a14f74d1d4?fit=crop&amp;h=43&amp;w=100&amp;s=e197a03f88d2fc9fc56ac527dc1c955bd629f377 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Koronapandemien: Slik er alkoholvanene våre nå</div><div class="css-1l0wopv">27 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/livsstil/i/zgL7VO/slik-klarte-une-28-aa-ikke-bruke-ei-eneste-krone-paa-mat-i-loepet-av-en" class="css-8clfvu" rel="" target="" aria-label="Slik klarte Une (28) å ikke bruke ei eneste krone på mat i løpet av én måned"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=814&amp;w=1900&amp;s=1c799debcd0bcbac2839a7deed3286460dcf583e" srcSet="https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=814&amp;w=1900&amp;s=1c799debcd0bcbac2839a7deed3286460dcf583e 1900w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=771&amp;w=1800&amp;s=66d46578d828b21efac9dce2e19b166b5138e33c 1800w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=729&amp;w=1700&amp;s=7451b40b164c800db717fb50a18d328e35e5947f 1700w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=686&amp;w=1600&amp;s=ad6cee9285bd4ee1c3709ec1de4589847d4bb3a9 1600w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=643&amp;w=1500&amp;s=745ca63fe0fe6e75fe350ca8981ad8b6977f670d 1500w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=600&amp;w=1400&amp;s=a87878377f5e506c485d8e7bdda49f4ed4a65a76 1400w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=557&amp;w=1300&amp;s=d3318d97952d1255aa64700430ab9414f209fbeb 1300w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=514&amp;w=1200&amp;s=81c357aff687b76e0112493a742683b00a62b0b3 1200w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=471&amp;w=1100&amp;s=a5b999717306b544cca8c02994dfe1a14111b785 1100w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=429&amp;w=1000&amp;s=00836f26f534b65bd2adfffa054aa6e5f7c6df78 1000w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=386&amp;w=900&amp;s=c4e295f281ea461a4aab82992f8d97ce1cdda3e6 900w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=343&amp;w=800&amp;s=76465669c346f438e5885723e12046963b0607f4 800w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=300&amp;w=700&amp;s=55883530e37bcdc5caab0d83a9677879ae602ebd 700w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=257&amp;w=600&amp;s=d7bc790cfebbf104a83fd0064c1a990152d541a6 600w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=214&amp;w=500&amp;s=cffb976e4811635462861b415da7bb8b200a90ad 500w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=171&amp;w=400&amp;s=dd952f875861149dfec60cc287ce1f81ccb65a0c 400w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=129&amp;w=300&amp;s=ddb75dbd7ac36013c3ba58aa67fdb8ef26e8ee39 300w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=86&amp;w=200&amp;s=a4aa7bd25ec418e645d086f325252bd3be914c2e 200w,https://premium.vgc.no/v2/images/61e7f071-4e47-4bfc-9eeb-9f0317d806b0?fit=crop&amp;h=43&amp;w=100&amp;s=090a7bac08438fae3801640995905ac2edd190a8 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Slik klarte Une (28) å ikke bruke ei eneste krone på mat i løpet av én måned</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li></ol></div></div></div><div></div></div><style data-emotion-css="19tcd12">.css-19tcd12{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:static;margin-right:calc(-1 * var(--skyscraper-width));}.css-19tcd12:empty{display:none;}@media screen and (max-width:980px){.css-19tcd12{display:none;}}</style><div class="css-19tcd12"><div class="_3YMvp"><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><style data-emotion-css="ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion-css="174zh6y 6jj6c">.css-174zh6y{height:40px;width:auto;margin-bottom:25px;}.css-6jj6c{height:20px;width:auto;margin:15px 0;}</style><style data-emotion-css="1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-174zh6y" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2020 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-6jj6c" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>