<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Fire løpeglade deler sine beste joggeløyper i Stavanger</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Glad i en løpetur, men lei av den samme løypa?"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.byas.no/livsstil/i/Xq2KBb/fire-loepeglade-deler-sine-beste-joggeloeyper-i-stavanger"/><meta data-rh="true" property="og:title" content="Lei av å jogge den samme løypa: Her er løpernes favoritter"/><meta data-rh="true" property="twitter:title" content="Lei av å jogge den samme løypa: Her er løpernes favoritter"/><meta data-rh="true" property="og:description" content="Glad i en løpetur, men lei av den samme løypa?"/><meta data-rh="true" property="twitter:description" content="Glad i en løpetur, men lei av den samme løypa?"/><meta data-rh="true" property="fb:app_id" content="832657066801040"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=1246&amp;w=1900&amp;s=db13a91a5de5999b7100de4d4c85782a7e1cf278"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1246"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=1246&amp;w=1900&amp;s=db13a91a5de5999b7100de4d4c85782a7e1cf278"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.byas.no/livsstil/i/Xq2KBb/fire-loepeglade-deler-sine-beste-joggeloeyper-i-stavanger"/>
    <link data-rh="true" rel="canonical" href="https://www.byas.no/livsstil/i/Xq2KBb/fire-loepeglade-deler-sine-beste-joggeloeyper-i-stavanger"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Lei av å jogge den samme løypa: Her er løpernes favoritter","datePublished":"2022-02-27T18:00:00Z","dateModified":"2022-02-25T11:27:19Z","wordCount":638,"articleSection":"Livsstil","description":"Glad i en løpetur, men lei av den samme løypa?","keywords":"trening løping stavanger sandnes idrett friidrett","image":{"url":"https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&h=1246&w=1900&s=db13a91a5de5999b7100de4d4c85782a7e1cf278","width":1900,"height":1246,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Tone Pedersen","description":""}],"mainEntityOfPage":"https://www.byas.no/livsstil/i/Xq2KBb/fire-loepeglade-deler-sine-beste-joggeloeyper-i-stavanger"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.0 (2022-02-27T18:06:45.528Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(e,n){var r="undefined"!=typeof Symbol&&e[Symbol.iterator]||e["@@iterator"];if(r)return(r=r.call(e)).next.bind(r);if(Array.isArray(e)||(r=function(e,n){if(!e)return;if("string"==typeof e)return t(e,n);var r=Object.prototype.toString.call(e).slice(8,-1);"Object"===r&&e.constructor&&(r=e.constructor.name);if("Map"===r||"Set"===r)return Array.from(e);if("Arguments"===r||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(r))return t(e,n)}(e))||n&&e&&"number"==typeof e.length){r&&(e=r);var o=0;return function(){return o>=e.length?{done:!0}:{done:!1,value:e[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function t(e,n){(null==n||n>e.length)&&(n=e.length);for(var t=0,r=new Array(n);t<n;t++)r[t]=e[t];return r}function r(){return(r=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function o(e,n,t,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(t,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:r({},a,o.pulseCommonData),provider:{component:"PSI"},actor:n})}))}!function(t,a,i,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,n){n.events=n.events||{};var t,a,i=n.events.onMessageReceiveData,s=n.events.onMessageChoiceSelect,c=n.events.onMessageReady,p={id:n.userId,realm:n.realm};n.events.onMessageReceiveData=function(e){o.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:n.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:n.jsSdkVersion,campaignId:e.cmpgnId||"",partitionId:e.prtnUUID||""},"function"==typeof i&&i(e)},n.events.onMessageReady=function(){t=e.performance.now(),o(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},n.events.onMessageChoiceSelect=function(n,i){a=e.performance.now();var c=t?Math.round((a-t)/1e3):null;11===i&&o(e,p,"engagementEvent",r({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&o(e,p,"engagementEvent",r({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&o(e,p,"engagementEvent",r({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(n,i)}}(t,s),s.accountId=s.accountId||1047;var c=["Hermes","_app_","tv.nu","FinnApp"];function p(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var u in c)if(i.userAgent.indexOf(c[u])>-1){p("mobile-webview",!0);break}var f=a.referrer?a.referrer.split("/")[2]:"";f&&p("referrer-hostname",f),function(){for(var e,t=n(a.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var r=e.value;p(r[2],r[3])}}(),s.propertyHref&&a.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=a.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);t._sp_=t._sp_||{},t._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no","jsSdkVersion":"3.4.0"})}();
</script>
<script async src="https://cmp.byas.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,1580,2883,4822,2222,8462,2767,9009,2038,3914,7399,8041,4755,5082,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","hyperion-components-Text","hyperion-components-List","hyperion-components-ParagraphHeader","src-components-EmbedContent","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-sites-byas-components-NextArticle-NextArticleByline","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.a5b650f6.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.e5dc83f8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.348561dd.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.37c0765b.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.js.382b01bb.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.js.75d4f556.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.js.3f3e6a62.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.js.cf4bedba.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.js.65c4f221.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/1580.js.012b6480.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.js.bc489f89.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.cc73e412.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.js.ec28a9c0.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.1ce4306c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.js.a0a70532.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.8d01c455.m.js" type="module"></script>
<script defer data-chunk="src-components-EmbedContent" src="/cnp-assets/src-components-EmbedContent.js.e53c0914.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.2824d49f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.8443fb37.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.9090c916.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.js.9c0ee2ee.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.af95f531.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.06e548a1.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.6b12c43a.m.js" type="module"></script><script src="/cnp-assets/runtime.b66b3058.js" defer nomodule></script>
<script src="/cnp-assets/vendors.5fb06e12.js" defer nomodule></script>
<script src="/cnp-assets/main.f77bf6c1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.7fd17bfa.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.js.d66ec379.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.js.f23125a1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.js.4ef45fc7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.js.5e19290c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.js.1b2942f2.js" defer nomodule></script>

<script src="/cnp-assets/src-sites-byas-components-Byline-Large.js.23bf1dd6.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.768b4955.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.js.d0fddfe6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.25052e32.js" defer nomodule></script>

<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.775a5a09.js" defer nomodule></script>
<script src="/cnp-assets/src-components-EmbedContent.js.e158d783.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.ce7f1db9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.29a528de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.4433a16f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.js.17216f3c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.e0f04eed.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.ac7f965b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.e0c64d23.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.348561dd.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global onlgw4">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</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css matdom">.css-matdom{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-matdom{overflow-y:visible;}}</style><div class="masthead-top-navigation css-matdom"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css grvk4e">.css-grvk4e{display:block;height:inherit;font-size:0;padding:0 5px;}.css-grvk4e::-moz-focus-inner{border:0;}.css-grvk4e:focus{outline:var(--link-focus-outline);}.css-grvk4e:link,.css-grvk4e:hover,.css-grvk4e:active,.css-grvk4e:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-grvk4e svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-grvk4e svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-grvk4e svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-grvk4e" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i032lx">.css-1i032lx{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1i032lx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i032lx::-moz-focus-inner{border:0;}.css-1i032lx:focus{outline:var(--link-focus-outline);}.css-1i032lx:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-1i032lx{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 1usxeob">.css-1usxeob{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-1usxeob{min-width:65px;}}</style><div class="css-1usxeob"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css xzbt80">.css-xzbt80{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 414px){.css-xzbt80{padding:5px 3px;font-size:12px;margin-right:0;}}</style><a data-test-tag="internal-link" href="https://byas.no/emne/byas-sjekker" class="css-xzbt80" rel="" target="" aria-label="Byas sjekker"><style data-emotion="css ru0fbx">.css-ru0fbx{padding-right:5px;}@media screen and (max-width: 374px){.css-ru0fbx{display:none;}}</style><span class="css-ru0fbx"></span><span>Byas sjekker</span><style data-emotion="css 41umg3">.css-41umg3{font-size:14px;margin-left:2px;}@media screen and (max-width: 374px){.css-41umg3{display:none;}}</style><span role="img" aria-label="emoji" class="css-41umg3">🔍</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global hhpax3">body{background:#161616!important;}</style><style data-emotion="css 198fhlm">.css-198fhlm{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-198fhlm:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-198fhlm:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-198fhlm:disabled,.css-198fhlm[disabled]{cursor:default;}.css-198fhlm:hover{border-color:#161616;color:#161616;}.css-198fhlm::-moz-focus-inner{border:0;}.css-198fhlm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-198fhlm{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-198fhlm{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-198fhlm:hover,.css-198fhlm:not(:disabled):not([disabled]):focus,.css-198fhlm:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-198fhlm" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 18yaqvj">.css-18yaqvj{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18yaqvj:hover{color:#161616;background-color:#ffffff;}.css-18yaqvj >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-18yaqvj >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18yaqvj{display:none;}}.css-18yaqvj:hover{border-color:#161616;color:#161616;}.css-18yaqvj::-moz-focus-inner{border:0;}.css-18yaqvj:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-18yaqvj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18yaqvj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18yaqvj"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1mli23m">.css-1mli23m{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-1mli23m::-moz-focus-inner{border:0;}.css-1mli23m:focus{outline:var(--link-focus-outline);}.css-1mli23m::-webkit-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::-moz-placeholder{color:#161616;opacity:1;}.css-1mli23m:-ms-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::placeholder{color:#161616;opacity:1;}.css-1mli23m::-ms-input-placeholder{color:#161616;}.css-1mli23m::-webkit-search-decoration,.css-1mli23m::-webkit-search-cancel-button,.css-1mli23m::-webkit-search-results-button,.css-1mli23m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1mli23m:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-1mli23m{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-1mli23m:hover,.css-1mli23m:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1mli23m"/></label><style data-emotion="css 16vgx6c">.css-16vgx6c{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-16vgx6c{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-16vgx6c svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-16vgx6c svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-16vgx6c svg{margin-left:0;}}.css-16vgx6c::-moz-focus-inner{border:0;}.css-16vgx6c:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-16vgx6c"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1soyp70">.css-1soyp70{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1soyp70:hover{border-color:#161616;color:#161616;}.css-1soyp70::-moz-focus-inner{border:0;}.css-1soyp70:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1soyp70{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1soyp70{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1soyp70{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}.css-1soyp70:hover{background-color:#ffffff;}</style><button class="css-1soyp70" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css 1mzljxt">.css-1mzljxt{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1mzljxt{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1mzljxt{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1mzljxt{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1mzljxt{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1mzljxt"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1t55xk8">.css-1t55xk8{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1t55xk8:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1t55xk8{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1t55xk8{padding:5px 20px 0;-webkit-flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1t55xk8"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css taiyhd">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-taiyhd" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-taiyhd" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-taiyhd" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-taiyhd" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css bxis0v">.css-bxis0v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-bxis0v::-moz-focus-inner{border:0;}.css-bxis0v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-bxis0v{line-height:32px;}}@media screen and (min-width: 981px){.css-bxis0v{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-bxis0v" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1i1zwhj">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sr3yq2">.css-1sr3yq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1sr3yq2 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1sr3yq2{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1sr3yq2{background:#161616;}}@media screen and (min-width: 740px){.css-1sr3yq2{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sr3yq2"><style data-emotion="css n229wu">.css-n229wu{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-n229wu:empty{display:none;}@media screen and (min-width: 981px){.css-n229wu{z-index:2;}}</style><div class="css-n229wu"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-8l9oq0"><style data-emotion="css 1l6y10o">.css-1l6y10o{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1l6y10o>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1l6y10o.has-parallax-background >div[id*='utif']{z-index:1;}.css-1l6y10o .stickySkyscraper-right,.css-1l6y10o .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1l6y10o .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1l6y10o .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1l6y10o .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1l6y10o .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1l6y10o >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1l6y10o>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1l6y10o>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1l6y10o" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global p1o68s">html,body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1ykw91y">.css-1ykw91y{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-1ykw91y{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1ykw91y::before,.css-1ykw91y::after{content:' ';display:table;}.css-1ykw91y::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ykw91y{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1ykw91y{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1ykw91y a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1ykw91y{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-1ykw91y{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width: 980px){.css-1ykw91y{padding-top:25px;}}@media screen and (min-width: 981px){.css-1ykw91y{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1ykw91y"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css 1lmysin">.css-1lmysin{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-1lmysin a{border-style:none;}.css-1lmysin .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1lmysin{margin:0;}}</style><div class="default running-head css-1lmysin" data-test-tag="running-head"><style data-emotion="css 5g5dx3">.css-5g5dx3{display:inline-block;}.css-5g5dx3 a,.css-5g5dx3 a:visited,.css-5g5dx3 a:active,.css-5g5dx3 a:hover{color:#968fff;}.css-5g5dx3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-5g5dx3"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/livsstil" class="css-1rezu2g" rel="" target="" aria-label="Livsstil">Livsstil</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/ed9e57bb-d100-4207-a45e-016300f551ee" class="css-1rezu2g" rel="" target="" aria-label="Trening">Trening</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css 1e1x90p">.css-1e1x90p{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-1e1x90p{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-1e1x90p{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-1e1x90p" data-test-tag="headline">Fire løpeglade deler sine beste joggeløyper i Stavanger</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 148bfzp">.css-148bfzp{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-148bfzp" data-test-tag="lead-text">Glad i en løpetur, men lei av den samme løypa?</p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 1qyxuev">.css-1qyxuev{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-1qyxuev span{display:none;}@media screen and (min-width: 740px){.css-1qyxuev{text-align:center;}.css-1qyxuev span{display:block;}}</style><div data-test-tag="timestamp" class="css-1qyxuev"><div><span>Publisert: </span><time dateTime="2022-02-27T18:00:00Z" aria-label=" 27. februar 2022, 19:00" itemProp="publishedDate"> 27. februar 2022, 19:00</time></div></div><div><style data-emotion="css bocqrj">.css-bocqrj{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-bocqrj{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}.css-bocqrj .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width: 740px){.css-bocqrj .image-asset{margin-right:0;margin-bottom:var(--gap-unit);}}</style><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css vwx7se">.css-vwx7se{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-vwx7se{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-vwx7se"><style data-emotion="css hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width: 740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1900&amp;w=1900&amp;s=368b010dd280fefd4e698d074a77ed3037ba0dc6" srcSet="https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1900&amp;w=1900&amp;s=368b010dd280fefd4e698d074a77ed3037ba0dc6 1900w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1800&amp;w=1800&amp;s=a4393d685d097ea4d5135b56d25050ac3c242464 1800w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1700&amp;w=1700&amp;s=a9e8bbe5a161f8f2efcc4868cb479519f0e89766 1700w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1600&amp;w=1600&amp;s=413ae8cc97e6800b2b23ce5cdfbdf0b821bb481f 1600w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1500&amp;w=1500&amp;s=9fe52f22baa2d8723310fe1e6518e2bba0e413cd 1500w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1400&amp;w=1400&amp;s=58ffec738e424d660473bfee2d7aaaf97f78a188 1400w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1300&amp;w=1300&amp;s=c902ce0d35f1e2d7ac9794becf95b6edda7b4552 1300w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1200&amp;w=1200&amp;s=d15533a67e598bf34d0615ccaa20683a73336848 1200w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1100&amp;w=1100&amp;s=59dea58d6850ddb2138f5caa7d0fbde7ce4cd67d 1100w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=1000&amp;w=1000&amp;s=85e3082eef8b5cca70c225de46f960405142369e 1000w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=900&amp;w=900&amp;s=144ca06289bf531e6662ebcc5ad0798810f3c7b6 900w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=800&amp;w=800&amp;s=6c46d8ac7175add4039522a3a97582a27a82ffcc 800w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=700&amp;w=700&amp;s=c2cc7910bbef7614cd40e0e93ef1e35dae954329 700w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=600&amp;w=600&amp;s=84dde206882e9a68fce377bb5dbaa6190de2ad77 600w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=500&amp;w=500&amp;s=b88299236f974ec3e5c9acdc815623d288951eb4 500w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=400&amp;w=400&amp;s=be394fbdc597bafaebc66ac6a78daaa323868806 400w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=300&amp;w=300&amp;s=f5ed4044cea765bfd7556130b4b8eee524691126 300w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=200&amp;w=200&amp;s=05f5d8396488cd5cb0eeb4b3f52783abc499d80c 200w,https://premium.vgc.no/v2/images/author/84399f47-8e55-40d5-9863-4a2906b0ff75?fit=crop&amp;h=100&amp;w=100&amp;s=3354f20e6c87c5e85c3cc900ac8e176b22383131 100w" alt="Tone Pedersen" sizes="56px" style="aspect-ratio:1900 / 1900"/></div><div class="css-0"><style data-emotion="css 1x6r9ei">.css-1x6r9ei{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-1x6r9ei::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-1x6r9ei::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1x6r9ei"><style data-emotion="css 1150p0q">.css-1150p0q{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:tone@byas.no" title="Send e-post til journalisten: Tone Pedersen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1150p0q">Tone Pedersen</a></span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 100cc5m">.css-100cc5m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-100cc5m{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-100cc5m .image-asset{display:block;width:100%;}.css-100cc5m.fullScreen .image-asset,.css-100cc5m.fullScreenTop .image-asset{height:100%;width:auto;}.css-100cc5m.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-100cc5m.fullWidth.fullWidth{margin-top:-45px;}}.css-100cc5m.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-100cc5m.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-100cc5m.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-100cc5m.portrait .image-asset{object-position:left;}.css-100cc5m.limit-height.portrait .image-asset{max-height:648px;}</style><figure data-test-tag="image" class="image landscape css-100cc5m"><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=1246&amp;w=1900&amp;s=db13a91a5de5999b7100de4d4c85782a7e1cf278" srcSet="https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=1246&amp;w=1900&amp;s=db13a91a5de5999b7100de4d4c85782a7e1cf278 1900w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=1181&amp;w=1800&amp;s=c4e708606a0533275f4f26917a09d523882b07c6 1800w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=1115&amp;w=1700&amp;s=3e23f6072af890b83f1d6cd5226b795c24c8576a 1700w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=1050&amp;w=1600&amp;s=f352857a208fd14fc816f40964fb77a32e6ed124 1600w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=984&amp;w=1500&amp;s=f24f3a340e57cd65a760de646bd8c16f961757a8 1500w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=918&amp;w=1400&amp;s=aa595085ab571f0f8bf1ea8bed5101cab60e6425 1400w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=853&amp;w=1300&amp;s=3b7375195dd8053673b5f860b1a6e4322db9e3e3 1300w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=787&amp;w=1200&amp;s=fcb8cf760e6f909cc542dadf66bc28af84580dc0 1200w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=722&amp;w=1100&amp;s=179e04ca9b2cbd14f5a25aa26b79ea628a012db0 1100w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=656&amp;w=1000&amp;s=a1898963e5cb21cbca58460caa2d0846c19dadd2 1000w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=590&amp;w=900&amp;s=52a318a40c5b19b75cbd7b65a4a9834c7b3cbaab 900w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=525&amp;w=800&amp;s=151b789264d449e74a3e39901ca5298d374bcea5 800w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=459&amp;w=700&amp;s=1f2b51096cc4b2d02f3339a461a68360a7200137 700w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=394&amp;w=600&amp;s=668b8d0b5bb04ea5935b3e0ca873240b90f9b286 600w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=328&amp;w=500&amp;s=e138eb2e7aa9338b947202260f39eb1bf90ce44b 500w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=262&amp;w=400&amp;s=0ea783d8857ee09a03db15ff6a2db30abf2d372c 400w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=197&amp;w=300&amp;s=3fcf77f17350d5a0522a07c7eea3e9a55b785fea 300w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=131&amp;w=200&amp;s=b64d812f79a179b0b4f96a5f2df1d2d0b63a4c56 200w,https://premium.vgc.no/v2/images/de81e413-ec9f-4ebd-b8c8-0beff44f840c?fit=crop&amp;h=66&amp;w=100&amp;s=0f8e58c656d636b0bcab3ad4b859a89ef2fcf208 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1246"/><style data-emotion="css tc6t6k">.css-tc6t6k{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 739px){.css-tc6t6k{max-width:var(--inner-content-width-mobile);}}.portrait .css-tc6t6k{max-width:var(--content-max-width);margin-left:0;}</style><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Store Stokkavatnet er favorittløypa til flere. Under får du kanskje noen flere alternativer.</span><style data-emotion="css 1e1ua50">.css-1e1ua50{font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.css-1e1ua50::before{content:' ';}</style><span class="image-byline css-1e1ua50">FOTO: Pål Christensen / Stavanger Aftenblad (arkiv)</span></figcaption></figure><style data-emotion="css 86w8a9">.css-86w8a9{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-86w8a9">Vi har bedt fire personer som er over gjennomsnittet glad i løping om å dele sine favorittløyper.  </p><style data-emotion="css uckt5f">.css-uckt5f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-uckt5f"><style data-emotion="css 1vclhx4">.css-1vclhx4{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-1vclhx4>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1vclhx4.has-parallax-background >div[id*='utif']{z-index:1;}.css-1vclhx4:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1vclhx4{display:block;}}.css-1vclhx4.banner-980x300{min-height:0!important;width:auto;margin-left:-14px;margin-right:-14px;}@media (min-width: 740px){.css-1vclhx4.banner-980x300{margin-left:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-1vclhx4.banner-980x300{margin-left:-16px;}}@media (min-width: 740px){.css-1vclhx4.banner-980x300{margin-right:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-1vclhx4.banner-980x300{margin-right:-16px;}}@media screen and (min-width: 740px){.css-1vclhx4{margin:0px auto 16px;}}.css-1vclhx4.banner-980x240,.css-1vclhx4.banner-980x400,.css-1vclhx4.banner-980x500,.css-1vclhx4.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1vclhx4.banner-980x240,.css-1vclhx4.banner-980x400,.css-1vclhx4.banner-980x500,.css-1vclhx4.banner-980x600{max-width:100%;}}.css-1vclhx4.banner-980x240::before,.css-1vclhx4.banner-980x400::before,.css-1vclhx4.banner-980x500::before,.css-1vclhx4.banner-980x600::before{padding-bottom:8px;}.css-1vclhx4.banner-320x320{width:auto;max-width:320px;}.css-1vclhx4.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1vclhx4{width:580px;}}.css-1vclhx4::before{background-color:transparent;}.css-1vclhx4::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-1vclhx4>div[id*='utif']{overflow:hidden;}.css-1vclhx4>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1vclhx4" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1o1fif6">.css-1o1fif6{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul class="css-1o1fif6" data-test-tag="list"><style data-emotion="css uvamzb">.css-uvamzb{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-uvamzb::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-uvamzb"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-1rezu2g" href="https://www.instagram.com/byas.no/" rel="noopener nofollow noreferrer" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><style data-emotion="css 1hbsbrn">.css-1hbsbrn{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 class="css-1hbsbrn" data-test-tag="paragraph-header">Therese Nordbø </h2><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1266"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=1266&amp;w=1900&amp;s=75e358234e4b750641fb5f1ad7fef930a39bebe0" srcSet="https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=1266&amp;w=1900&amp;s=75e358234e4b750641fb5f1ad7fef930a39bebe0 1900w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=1199&amp;w=1800&amp;s=e47c08b3f1dbd98f2493876c6589d661ccc99aae 1800w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=1132&amp;w=1700&amp;s=03185085d3be4983882f8e94fece9c155d92c958 1700w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=1066&amp;w=1600&amp;s=57116e6fbcb51df44f31f3b666e5c06a58582a70 1600w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=999&amp;w=1500&amp;s=9b0ef352e27e2a5a0391c4b71a616638e771b589 1500w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=933&amp;w=1400&amp;s=7ce2d4719bbb174e1d2ac00c462206e1f27f4a47 1400w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=866&amp;w=1300&amp;s=967a1910971d9f2d88d2a5b0e8b19470da95f14b 1300w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=799&amp;w=1200&amp;s=ac22f0a031d72207ea63e6d9cf68aef046f27e45 1200w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=733&amp;w=1100&amp;s=8ec7126331ec3e01bba0784132ded11ad60c18f7 1100w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=666&amp;w=1000&amp;s=ea5ca8628276cd25700b4cdda79fc7f517aa5826 1000w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=599&amp;w=900&amp;s=4f967ed829dae8260129cd05351064dadf83d56b 900w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=533&amp;w=800&amp;s=cd62f04ae4868947e2913d119c68342d83eb97ad 800w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=466&amp;w=700&amp;s=2f05b13f72a254aa48628f0fa957557d70a304d8 700w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=400&amp;w=600&amp;s=96d718960b5172aca5ed86424f3949376f8c40f0 600w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=333&amp;w=500&amp;s=1835c3432cb1b08fdef818d98fd9275d29655cf4 500w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=266&amp;w=400&amp;s=c3f8c3422274362a0fbbc659a31aa214661c252b 400w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=200&amp;w=300&amp;s=b19d9d96d403f05c587d4a6c73573a8d52372b6a 300w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=133&amp;w=200&amp;s=b82611334bb2b0333032c1a69f5e1f85a36db3fd 200w,https://premium.vgc.no/v2/images/bf5d441c-d4e1-4ab9-a4fe-62f35a7a5129?fit=crop&amp;h=67&amp;w=100&amp;s=75acd547a74e4d03a835f6edce14aae936714765 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1266"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Nordbø kommer i mål etter 21 kilometer under Stavanger Marathon 2016, hvor hun vant vant halvmaratonet i sin klasse (kvinner 20–39).</span><span class="image-byline css-1e1ua50">FOTO: Anders Minge</span></figcaption></figure><p class="css-86w8a9"><strong><em>Hvilken joggeløype er din favoritt?</em></strong></p><p class="css-86w8a9">– Jeg bor like ved Stavanger stadion, så favorittløpya går fra Eiganes, ut mot Randaberg og Tungenes fyr. Så snur jeg og springer sørover langs havet før jeg skjærer innover mot Hålandsvatnet og Store Stokkavatn igjen. </p><p class="css-86w8a9"><strong><em>Hvor lang er den?</em></strong></p><p class="css-86w8a9">– Som regel rundt 25 til 30 kilometer. Den lengste  turen er over 40 kilometer, men det kommer an på om jeg korter ned ruta. Det finnes mange avstikkere du kan ta dersom du vil løpe mye kortere. </p><p class="css-86w8a9"><strong><em>Hvorfor er dette favoritten?</em></strong></p><div class=" css-uckt5f"><div class="disable-cogwheel css-1vclhx4" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-86w8a9">– Det er nydelige naturområder, uansett vær. Områdene rundt Tungenes fyr og Viste er utrolig flott. </p><p class="css-86w8a9"><style data-emotion="css dibtva">.css-dibtva{background-color:var(--text-highlighted-background-color);color:var(--text-highlighted-color);box-sizing:border-box;padding:0.138em 0.4em;border:2px solid var(--c-primary-03);border-radius:.5em;-webkit-box-decoration-break:clone;box-decoration-break:clone;-webkit-box-decoration-break:clone;font-family:inherit;}</style><mark class="css-dibtva"><strong>Her går joggeløypa til Therese</strong></mark><strong>:</strong></p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 class="css-1hbsbrn" data-test-tag="paragraph-header">Thomas Asgautsen </h2><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1280"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=1280&amp;w=1900&amp;s=c51c9e999d392f47185c7e425394d3f844b4b3a5" srcSet="https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=1280&amp;w=1900&amp;s=c51c9e999d392f47185c7e425394d3f844b4b3a5 1900w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=1212&amp;w=1800&amp;s=3f2c816568de008dc2c318c1c7e8e9771d68ed8b 1800w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=1145&amp;w=1700&amp;s=c380050cfe4698252120bfd4c4504c22a2844faa 1700w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=1078&amp;w=1600&amp;s=e3272b461771b936d1d2a98cf7dc825d2a6909fd 1600w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=1010&amp;w=1500&amp;s=406ccbfd123974df002c9698612f1e92d0ff7893 1500w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=943&amp;w=1400&amp;s=64894918aa08c7c1eae2ed2a5d653866f3d7c7e4 1400w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=876&amp;w=1300&amp;s=54bc73052d94199a350bf9d505745e19e9be48ea 1300w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=808&amp;w=1200&amp;s=d11f3530c1ba553d37a0915c52e16410629bfcdb 1200w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=741&amp;w=1100&amp;s=2e093319e5f2fe894d2ff631807971fd4eee670f 1100w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=674&amp;w=1000&amp;s=45ed19f79fb829f833d05ed1aa5148cc5edc3ee7 1000w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=606&amp;w=900&amp;s=515503c3df6176ffa335210f8d5d95bfae5491dc 900w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=539&amp;w=800&amp;s=9bbd73d85e4b2bb95ea5fab034a67dc935ccf6de 800w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=472&amp;w=700&amp;s=e1b718df117b53d5e5205d0b0edc12d806ccacf7 700w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=404&amp;w=600&amp;s=e5d6fc5082ca34ea95cdefec4b49798e1532bfb6 600w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=337&amp;w=500&amp;s=25262de84786423c0e935932a8fd799deadd53f2 500w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=269&amp;w=400&amp;s=fac6b79131ec7d5b90e6696188de66bdaae13530 400w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=202&amp;w=300&amp;s=016de84bb008ba0ac3322016bc78571bddda32dc 300w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=135&amp;w=200&amp;s=a5ab1e2deeb150f7432d8949ddd9077b4d821fb5 200w,https://premium.vgc.no/v2/images/45fd140b-f28b-4f3a-9bf5-1a9dfe103de5?fit=crop&amp;h=67&amp;w=100&amp;s=fa3ebca453688d79da7ddc0e26493a0d977e8efc 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1280"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Thomas Asgautsen (i midten) under Stavanger Marathon. Han løp raskest av alle under løpet i 2018, da han tilbakela 42 kilometer på tiden 2.34.28.</span><span class="image-byline css-1e1ua50">FOTO: Svein Hagen</span></figcaption></figure><p class="css-86w8a9"><strong><em>Hvilken joggeløype er din favoritt?</em></strong><em> </em></p><p class="css-86w8a9">– Favoritten min ligger i Sørmarka.</p><p class="css-86w8a9"><strong><em>Hvor lang er den?</em></strong><em> </em></p><div class=" css-uckt5f"><div class="disable-cogwheel css-1vclhx4" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-86w8a9">– Det er rundløyper, så det kommer litt an på. Jeg jogger sjelden kortere enn 10 kilometer, så ender ofte opp på ca 20 kilometer, men det er fullt mulig å gjøre løypa enda kortere om du ønsker. </p><p class="css-86w8a9"><strong><em>Hvorfor er dette favoritten?</em></strong><em> </em></p><p class="css-86w8a9">– Det er en del stigning og jeg synes det er fint å få en del variasjon. Da kan jeg gi litt ekstra på i bakkene og legge inn noen bakkeintervaller i øktene. I tillegg så er det et veldig fint naturområde og du springer på grus. Etter jeg er ferdig med rundene mine pleier jeg å spurte opp til Ullandhaugtårnet.</p><p class="css-86w8a9"><mark class="css-dibtva"><strong>Her går joggeløypa til Thomas</strong></mark><strong>:</strong></p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 class="css-1hbsbrn" data-test-tag="paragraph-header">Ørjan Kommedal</h2><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1440 / 1150"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=1150&amp;w=1440&amp;s=111c588b5a388551b1f35930e38cf4bf03e05f15" srcSet="https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=1150&amp;w=1440&amp;s=111c588b5a388551b1f35930e38cf4bf03e05f15 1440w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=1118&amp;w=1400&amp;s=5822356edb079a1b9553cdbf792f7b3a5b429266 1400w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=1038&amp;w=1300&amp;s=d4a7380f18a2bfcc62536d035eb30d602a606fe9 1300w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=958&amp;w=1200&amp;s=5914ed992f3e703557176249ce167b1d66e44c32 1200w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=878&amp;w=1100&amp;s=d9e4d612f39ad319f2deb298e7299f1a60fd9788 1100w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=799&amp;w=1000&amp;s=4dd45ae2b7a6b54d211435228ba35671d1aeb808 1000w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=719&amp;w=900&amp;s=c4d9f6ed7b5fbd83402099f1273150e79a35527f 900w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=639&amp;w=800&amp;s=23ab535692f2664741e846a504097e5dc9592481 800w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=559&amp;w=700&amp;s=d2afdfe98a2871b9429b293f7870d799c1c4b867 700w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=479&amp;w=600&amp;s=dc7219bcdc12fc32bf5cf0ac8ff9d94ffe8851a8 600w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=399&amp;w=500&amp;s=4c0e276254a4b6709005bced746f8e44354d1f8c 500w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=319&amp;w=400&amp;s=029195807de340376edd503f29fcce6697fbe702 400w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=240&amp;w=300&amp;s=2d27112d030358d2989499ff09b7320172949c3e 300w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=160&amp;w=200&amp;s=0d2010d93b4516f87d61ba0c4fcbc5a0f72239e3 200w,https://premium.vgc.no/v2/images/a0e3b49c-f9d2-49f4-88f5-d40923e6f46d?fit=crop&amp;h=80&amp;w=100&amp;s=3879c10d2ddc4c0279aeda46f6a66f59eefe2899 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1440 / 1150"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Ørjan Kommedal under 3-sjøersløpet 2017. Han var raskeste mann under Sandnes Halvmarathon i 2017 med tiden 1.14.48.</span><span class="image-byline css-1e1ua50">FOTO: Privat</span></figcaption></figure><p class="css-86w8a9"><strong><em>Hvilken joggeløype er din favoritt?</em></strong><em>  </em></p><p class="css-86w8a9">– Rundt Store Stokkavatn, uten tvil. </p><p class="css-86w8a9"><strong><em>Hvor lang er den?</em></strong><em>  </em></p><p class="css-86w8a9">– 8,2 kilometer.</p><p class="css-86w8a9"><strong><em>Hvorfor er dette favoritten?</em></strong><em>  </em></p><p class="css-86w8a9">– Løping er vel så mye psykisk som fysisk for min del. Store Stokkavatn er et rolig og fint område hvor du kan koble av. I tillegg kan du legge inn en runde rundt Hålandsvatnet og Lille Stokkavatn dersom du vil ha en lengre tur. </p><p class="css-86w8a9"><mark class="css-dibtva"><strong>Her går joggeløypa til Ørjan</strong></mark><strong>:</strong> </p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 class="css-1hbsbrn" data-test-tag="paragraph-header">Leif Inge Tjelta</h2><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1265"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=1265&amp;w=1900&amp;s=8231e15e464c63ba4423d85d874a3fb4de8f2951" srcSet="https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=1265&amp;w=1900&amp;s=8231e15e464c63ba4423d85d874a3fb4de8f2951 1900w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=1198&amp;w=1800&amp;s=d6142223bf3f49e56da7df0b2e6f640e78e498a1 1800w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=1131&amp;w=1700&amp;s=594fa685457e2409e85e7d235354b8a672bcffdd 1700w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=1065&amp;w=1600&amp;s=58146b39e96b89715d6c3564fdd38ca93c97ca22 1600w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=998&amp;w=1500&amp;s=5d75ff657b861ca46733710bc1bf17b8fcd32b2d 1500w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=932&amp;w=1400&amp;s=d8dcc4184ce835c7b851085918641aa740d51bca 1400w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=865&amp;w=1300&amp;s=e8a1d9852aae8e58c6749e10edf282cfe8e751eb 1300w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=799&amp;w=1200&amp;s=e1219c83af726aa967a84a553bf5e168e0109272 1200w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=732&amp;w=1100&amp;s=5d440b236f9b7633d34ef9201101faacb4ee4690 1100w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=666&amp;w=1000&amp;s=b86b80373792998f59d2d74818bda7f16a01ead6 1000w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=599&amp;w=900&amp;s=efe85efc6c1ec4762a7e2678815309cc0273330a 900w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=532&amp;w=800&amp;s=ae4c046d9cd23117216edaf48d521bb4a7ba0941 800w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=466&amp;w=700&amp;s=090f2be1aa13f02f3999901ae49cf688f550a345 700w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=399&amp;w=600&amp;s=d318fa9efe45b152d2476d139d6584f581770c50 600w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=333&amp;w=500&amp;s=2ead2aad97642c48527df72bd04decd0beddccec 500w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=266&amp;w=400&amp;s=4dc46f31894065a11d38416ec8d53235ff994c89 400w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=200&amp;w=300&amp;s=f76b07c6599b705678a615d11d7d1a0a71c2891e 300w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=133&amp;w=200&amp;s=f4f21da113b29ef7e5be3014c246a63b09b5aa21 200w,https://premium.vgc.no/v2/images/bd3194f7-f784-4faa-a903-57d5770b1852?fit=crop&amp;h=67&amp;w=100&amp;s=f7cffdc9a48d74a03821ff053d162a23f4397495 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1265"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Leif Inge Tjelta har mer enn 35 års erfaring som trener for flere av Norges beste distanseløpere. Har også vært sentral i Stavanger Aftenblads Sprek-prosjekt.</span><span class="image-byline css-1e1ua50">FOTO: Jarle Aasland</span></figcaption></figure><p class="css-86w8a9"><strong><em>Hvilken joggeløype er din favoritt?</em></strong><em>   </em></p><p class="css-86w8a9">– Det er vanskelig å plukke ut én løype, men en rundløype fra Mosvatnet og rundt Store Stokkavatn har alltid vært en stor favoritt. </p><p class="css-86w8a9"><strong><em>Hvor lang er den?</em></strong><em>   </em></p><p class="css-86w8a9">– Cirka 15 kilometer. </p><p class="css-86w8a9"><strong><em>Hvorfor er dette favoritten?</em></strong><em>   </em></p><p class="css-86w8a9">– Det er et veldig flott område. Du springer for det meste på grus, så belastningen for beina er ikke så stor. Stavanger er en helt unik storby når det kommer til forskjellige treningsområder. </p><p class="css-86w8a9"><em>OBS: Tjelta nevner også Sørmarka, Aboret utenfor Sviland og Melsheia som andre gode kandidater. Ønsker du en kort rute, kan du springe rundt Mosvatnet. Den runden er på tre kilometer.</em></p><p class="css-86w8a9"><mark class="css-dibtva"><strong>Her går joggeløypa til Leif Inge</strong></mark><strong>:</strong>  </p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 class="css-1hbsbrn" data-test-tag="paragraph-header">Andre fine joggeløyper</h2><p class="css-86w8a9">Om løypene nevnt over ikke passer helt for deg, om de enten skulle være for lange eller at du føler de ligger for langt unna, her er noen andre gode tips:</p><ul class="css-1o1fif6" data-test-tag="list"><li class="css-uvamzb"><span><strong>Storhaug rundt:</strong></span></li></ul><p class="css-86w8a9">Godalen er et flott turområde. På veien kan du også stoppe opp og trene i apparatparken like ved Ramsvigtunet sykehjem. </p><p class="css-86w8a9">Runden er på ca åtte kilometer.</p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><ul class="css-1o1fif6" data-test-tag="list"><li class="css-uvamzb"><span><strong>Sverd i fjell til Hafrsfjord bru</strong></span></li></ul><p class="css-86w8a9">Tar du bussen, sykler eller parkerer ved Sverd i fjell, kan du springe nordover mot Hafrsfjord bru. </p><p class="css-86w8a9">I juni 2016 ble det åpnet en <a aria-label="ny tursti på strekningen. " class="default css-1rezu2g" href="https://www.aftenbladet.no/lokalt/i/3570P/Ordforeren-gleder-seg-til-a-apne-ny-tursti" rel="noopener nofollow noreferrer" data-test-tag="external-link">ny tursti på strekningen. </a></p><p class="css-86w8a9">Springer du tur/retur blir turen på ca 10 kilometer. </p><p class="css-86w8a9">Du kan også løpe rundt hele Hafrsfjord, men da jogger du nesten 25 kilometer.</p><p class="css-86w8a9"><em>OBS: Til tross for at den blå markøren plutselig stopper, kan du fortsette joggeturen. Kartløsningen har dessverre ikke fått med seg oppgraderingen av turstien langs Hafrsfjord.</em></p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><ul class="css-1o1fif6" data-test-tag="list"><li class="css-uvamzb"><span><strong>Stavanger til Sandnes</strong></span></li></ul><p class="css-86w8a9">Dersom du er lysten på en tur til nabobyen, kan en joggetur langs Gandsfjorden gjøre susen. </p><p class="css-86w8a9">Turen fra Stavanger til Sandnes (eller motsatt vei) er ca 15 kilometer. Du kan ta toget hjem igjen. </p><p class="css-86w8a9">På denne ruta springer du nesten utelukkende på asfalt.  </p><div class="css-0"><div class="observer-placeholder"><noscript><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><p class="css-86w8a9"><strong>Fine joggeturer i Sandnes? </strong>Her får du <a data-test-tag="internal-link" href="/trening/i/kardPk/Denne-gjengen-deler-sine-beste-joggeloyper-i-Sandnes" class="css-1rezu2g" rel="" target="" aria-label="denne gjengens beste tips">denne gjengens beste tips</a>!</p><p class="css-86w8a9">God tur!</p><p class="css-86w8a9"><em>Denne artikkelen er publisert tidligere på Byas, men er hentet fram igjen til glede for nye lesere.</em></p><style data-emotion="css 16a0yrl">.css-16a0yrl{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-16a0yrl"><div><span>Publisert: </span><time dateTime="2022-02-27T18:00:00Z" aria-label=" 27. februar 2022, 19:00" itemProp="publishedDate"> 27. februar 2022, 19:00</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css v0l1la">.css-v0l1la{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-v0l1la:disabled,.css-v0l1la[disabled]{cursor:default;}.css-v0l1la[aria-label='Webview']{display:none;}.css-v0l1la::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/trening" class="css-v0l1la" rel="" target="" aria-label="Trening"><span class="css-0">Trening</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/løping" class="css-v0l1la" rel="" target="" aria-label="Løping"><span class="css-0">Løping</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/stavanger" class="css-v0l1la" rel="" target="" aria-label="Stavanger"><span class="css-0">Stavanger</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/sandnes" class="css-v0l1la" rel="" target="" aria-label="Sandnes"><span class="css-0">Sandnes</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/idrett" class="css-v0l1la" rel="" target="" aria-label="Idrett"><span class="css-0">Idrett</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-1lmysin" data-test-tag="running-head"><div class="css-5g5dx3"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1rezu2g" rel="" target="" aria-label="Livsstil">Livsstil</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/2d3ac022-8d61-4f35-a7b6-904d78896f9e" class="css-1rezu2g" rel="" target="" aria-label="Angst">Angst</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-1e1x90p" data-test-tag="headline">Nok en studie bekrefter sammenheng mellom trening og psykisk helse</h1><p class="css-148bfzp" data-test-tag="lead-text">Deltakerne fikk bedre konsentrasjon etter kun 20 minutter med trening.</p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-1qyxuev"><div><span>Publisert: </span><time dateTime="2022-02-24T15:00:00Z" aria-label=" 24. februar 2022, 16:00" itemProp="publishedDate"> 24. februar 2022, 16:00</time></div></div><div><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><li class="css-vwx7se"><div class="css-0"><span class="css-1x6r9ei">Line Pevik</span></div></li></ul></div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/i/Kz25d6/nok-en-studie-bekrefter-sammenheng-mellom-trening-og-psykisk-helse" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1vzy9p1"><style data-emotion="css 1qysbop">.css-1qysbop{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-1qysbop" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css kgzwwj">.css-kgzwwj{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-kgzwwj{min-height:387px;padding:18px;}}li .css-kgzwwj{margin-bottom:0;}.css-kgzwwj .image-asset{position:relative;object-fit:cover;}</style><a data-test-tag="internal-link" href="/livsstil/i/wOJeRd/norsk-studie-bare-litt-mer-aktivitet-gjoer-mye-for-helsa" class="css-kgzwwj" rel="" target="" aria-label="Norsk studie: Bare litt mer aktivitet gjør mye for helsa"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=814&amp;w=1900&amp;s=32a7d9a70d206bd8df55e6e25f9eeb1b08a649aa" srcSet="https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=814&amp;w=1900&amp;s=32a7d9a70d206bd8df55e6e25f9eeb1b08a649aa 1900w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=771&amp;w=1800&amp;s=e8a66e478b06e0b52e6a7a1f7fbf99efd8825715 1800w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=729&amp;w=1700&amp;s=c16a0f82439bda3d2460357d4e7b3f065d04a0b1 1700w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=686&amp;w=1600&amp;s=a46b598b786df58f7968bf4bfb1a74159cdde89c 1600w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=643&amp;w=1500&amp;s=d94844ec298d58713c0ce3383b79d42b2203d795 1500w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=600&amp;w=1400&amp;s=4fc7ba209ecdea48f8bb1c4979682213246f87e3 1400w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=557&amp;w=1300&amp;s=cb1a2cb03f761787869f76573dbe1c4f3b6078d1 1300w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=514&amp;w=1200&amp;s=072aed5dfc324201fdbb564132b2d3db65acd035 1200w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=471&amp;w=1100&amp;s=d02a709cbe9fffacab3a6b55b595ddd8ce089dee 1100w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=429&amp;w=1000&amp;s=46b76cd08db8487177e48dd74fdcdcf2cde89295 1000w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=386&amp;w=900&amp;s=c848127b6033d97d29bc197d3259f8ac714c54bd 900w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=343&amp;w=800&amp;s=4d89c2d85fd710dfdd9e7cba9eaa22eccc47356c 800w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=300&amp;w=700&amp;s=f62343e9cd02033e21ffc4cb43d2f8fdfd77aee0 700w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=257&amp;w=600&amp;s=ca4367d3b426dc8a9a3dc380ca109d3c8564647a 600w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=214&amp;w=500&amp;s=69b0b57891f36a130f0bba8b3ab2c53db7081eca 500w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=171&amp;w=400&amp;s=e258c78688f7af42f4b3cae8735787df7c5eef47 400w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=129&amp;w=300&amp;s=d7b0668d946ee46d9b00e7503ad158d556cc12e6 300w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=86&amp;w=200&amp;s=892233d61e58a3df714b19399aea573e395bd696 200w,https://premium.vgc.no/v2/images/cd83b953-59fe-493a-8bd0-292c4171d932?fit=crop&amp;h=43&amp;w=100&amp;s=40acd1fbef42b4e108d6aeac9da4d75b62cff57d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">LIVSSTIL</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Norsk studie: Bare litt mer aktivitet gjør mye for helsa</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">21 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/livsstil/i/qW7o71/slik-kommer-du-i-gang-med-treningen" class="css-kgzwwj" rel="" target="" aria-label="Slik kommer du i gang med treningen"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=814&amp;w=1900&amp;s=6f0ee354c3055e2bcdaf00ba6d578fb7932526a3" srcSet="https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=814&amp;w=1900&amp;s=6f0ee354c3055e2bcdaf00ba6d578fb7932526a3 1900w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=771&amp;w=1800&amp;s=7ef311a88ed64286e85f74b48730d22f62153238 1800w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=729&amp;w=1700&amp;s=988ff34fe2cbf93beff89aa2e1fb9e14f0800131 1700w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=686&amp;w=1600&amp;s=4f98251f2e4581822687796e15e1ffdf0de3147a 1600w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=643&amp;w=1500&amp;s=182b921c0d737713063866eb1e38748843ed8358 1500w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=600&amp;w=1400&amp;s=24cadfffcfb2dfd75edce77956d4c9fc074b7c9c 1400w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=557&amp;w=1300&amp;s=ec953189156144da862ff6e5a41cd0d418d3a302 1300w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=514&amp;w=1200&amp;s=7d98a9597ec1708b1506f3c1581de70b56b224b6 1200w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=471&amp;w=1100&amp;s=08b2578806920c906adeed492d46f637ee4f3bcb 1100w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=429&amp;w=1000&amp;s=7ed1a7c8c79fc662f5a263b04684aa70e40f1a30 1000w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=386&amp;w=900&amp;s=560f82e3ce6ed59c15770e021b062443237dcbe9 900w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=343&amp;w=800&amp;s=f5c6a36a0d4ac0c067ae446e49a570463adf0f82 800w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=300&amp;w=700&amp;s=17ce09c72e5566e668c6fc01b3432f615e7db573 700w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=257&amp;w=600&amp;s=44c94d7f296f90786f7b42244293e6847c02ed36 600w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=214&amp;w=500&amp;s=0d3ed8d4c6172f34cf9b819a5bd8374aa637b513 500w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=171&amp;w=400&amp;s=b3adb7ced1a2fbbd22ad820364721e1875e7dcd0 400w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=129&amp;w=300&amp;s=736e6181cf89844162bd958cce1cc57d05a79469 300w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=86&amp;w=200&amp;s=a619f58478740a73a7b2d606589a12e010e14272 200w,https://premium.vgc.no/v2/images/3826f171-f78c-4e01-9ba7-fb43f0607de1?fit=crop&amp;h=43&amp;w=100&amp;s=343d85548cb0ed53e5237ce56130d65c248a171a 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Slik kommer du i gang med treningen</div><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/livsstil/i/g6y2za/7-tips-for-aa-bli-kvitt-uvaner" class="css-kgzwwj" rel="" target="" aria-label="7 tips for å bli kvitt uvaner  "><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=814&amp;w=1900&amp;s=078ede106e31a9511eab83fd6b4e37e1e4b6abfe" srcSet="https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=814&amp;w=1900&amp;s=078ede106e31a9511eab83fd6b4e37e1e4b6abfe 1900w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=771&amp;w=1800&amp;s=2febf42394736189e6f630b2cc70798dbc957718 1800w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=729&amp;w=1700&amp;s=4ba178f5792df2fa16616bef02e83b800bdcf755 1700w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=686&amp;w=1600&amp;s=1a93f88405a4ddb210ca4a6c2d68b7c70a767dfe 1600w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=643&amp;w=1500&amp;s=bc17fd0b0e023ac56f19f50110f6d6c050bf4eed 1500w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=600&amp;w=1400&amp;s=92f9a9b42366b8eb336af5e59dac3ed30e0bc64a 1400w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=557&amp;w=1300&amp;s=f40941b8249f958c4fc9aa5770692904e8ba5692 1300w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=514&amp;w=1200&amp;s=77b508f7f0616c68009555ad0a9000d84ddc55b4 1200w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=471&amp;w=1100&amp;s=c089bad03934cc6ab90d6f60901a324fcef6806e 1100w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=429&amp;w=1000&amp;s=34dcdcbe8382b5ca98b99f920c1d68bce3fe1c8e 1000w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=386&amp;w=900&amp;s=130c79755d08973333f964f9d9949c3aa83f46c2 900w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=343&amp;w=800&amp;s=7740dd1cea1df24ccd1fdf8b99a4ac3f35ea6f67 800w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=300&amp;w=700&amp;s=395a6a834016a83f148a45557c03851677c74714 700w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=257&amp;w=600&amp;s=2f8a38304f44994b140ae49580865137b9807acc 600w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=214&amp;w=500&amp;s=d05851c7d5e13f7ed7b6c5e1c19b871874683c50 500w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=171&amp;w=400&amp;s=76fdb2461ba56fad648c5dd20c20991846800b63 400w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=129&amp;w=300&amp;s=ce657801d1db73e3a0d3862b4f3508ecc3bd2758 300w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=86&amp;w=200&amp;s=24f61173a7d7b84cc7f0449abb3c7ae505711fce 200w,https://premium.vgc.no/v2/images/4df56c08-8528-4fcd-8320-17f7eb65e9ac?fit=crop&amp;h=43&amp;w=100&amp;s=989d59488b7cdf91b3862f30d3d16f2df33033dd 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">7 tips for å bli kvitt uvaner  </div><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/livsstil/i/nWnVVx/kraftig-vekst-i-salget-av-alkoholfri-drikke-i-2021" class="css-kgzwwj" rel="" target="" aria-label="Vinmonopolet: Kraftig vekst i denne kategorien"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=814&amp;w=1900&amp;s=9385963ddbd0b5cd89d0c95bc19d506b763fb31b" srcSet="https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=814&amp;w=1900&amp;s=9385963ddbd0b5cd89d0c95bc19d506b763fb31b 1900w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=771&amp;w=1800&amp;s=5ab1e9c079d89235c7ac4fb2d6fcee7674364c7b 1800w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=729&amp;w=1700&amp;s=944f135e87ff0202dc1897bb5c72a82c2588ed7d 1700w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=686&amp;w=1600&amp;s=5d2e341e78ce78f7b8fd446e572c531cb3b2abdf 1600w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=643&amp;w=1500&amp;s=72e77eb7f55709c03635948580beefc71baaf67f 1500w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=600&amp;w=1400&amp;s=061d3eff31ea7fb19753c7880b1919af11aab514 1400w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=557&amp;w=1300&amp;s=951ed5d1ff75adf8cd650d014e1cf6a682899d73 1300w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=514&amp;w=1200&amp;s=f4d24e23c1bf12b88312404c8b3e0c65f8eeaa65 1200w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=471&amp;w=1100&amp;s=d825e7712068472314a2b4541f10336ee7cd7f19 1100w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=429&amp;w=1000&amp;s=78e08b72842102c50d6e7ed71da930aad5a2d03f 1000w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=386&amp;w=900&amp;s=5a30d479211e4ccd6a8849192d650be8759f8101 900w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=343&amp;w=800&amp;s=64a43d7381431643121bf1443344c860fb9fec86 800w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=300&amp;w=700&amp;s=31375da53d976f58e7c126b222d21534daf910b7 700w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=257&amp;w=600&amp;s=05bc00c0a8370a6c6e95855bf60bc327f13f4b3f 600w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=214&amp;w=500&amp;s=5c4d388965c83d4c32fdc2b28048d863f1df9b26 500w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=171&amp;w=400&amp;s=e0384762a9f41afed17e5b17a028b3a7cd4239de 400w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=129&amp;w=300&amp;s=c8098bc739182683308fe479a4cddd799b0b30a3 300w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=86&amp;w=200&amp;s=58500039058f7d7ab3679089d8ca9b93fbed7e79 200w,https://premium.vgc.no/v2/images/d3370756-a8d9-47c6-b56c-cd2168f8a3a0?fit=crop&amp;h=43&amp;w=100&amp;s=68c124ba4d329ddcfc58b7b120bf90a78ad2fa08 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Vinmonopolet: Kraftig vekst i denne kategorien</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/livsstil/i/V9pjy3/advarer-mot-kjevetrend-vil-vi-dit" class="css-kgzwwj" rel="" target="" aria-label="Advarer mot kjevetrend: – Vil vi dit?"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=759&amp;w=1772&amp;s=af543ba30f5d9b5cd672dcb3e7436e3bf64d0597" srcSet="https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=759&amp;w=1772&amp;s=af543ba30f5d9b5cd672dcb3e7436e3bf64d0597 1772w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=729&amp;w=1700&amp;s=98e07cdcd8f04e0169ff8489dede7dbfa425cec4 1700w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=686&amp;w=1600&amp;s=b65086ebf94c7d12ed6e3be3e09c6c6b061e6384 1600w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=643&amp;w=1500&amp;s=58619e80552578531ae173d265b9550401da13b7 1500w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=600&amp;w=1400&amp;s=c00d40cb965ae6efed786d742a438d6ba54bbf23 1400w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=557&amp;w=1300&amp;s=b5c749bbf85fa81d07f2cb57910d0e360362f60e 1300w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=514&amp;w=1200&amp;s=015dd4af5a4cfba3ac411477b080fcb0ae90400c 1200w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=471&amp;w=1100&amp;s=700de6c9f2be62f8da29b947835db35da35f9e15 1100w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=429&amp;w=1000&amp;s=07442b773aee8ad86af83586c43ca8c665bc5786 1000w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=386&amp;w=900&amp;s=16ff291bc874c61d66741ea024e3ed49fc53c773 900w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=343&amp;w=800&amp;s=5549ffd168db4dda20446daf64d7a9f6550adeb1 800w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=300&amp;w=700&amp;s=29e6464f68c9ba7a965982250caacf1253f2be71 700w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=257&amp;w=600&amp;s=7c96b670f3219591287403edd8870c014a80ced9 600w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=214&amp;w=500&amp;s=ed7558d744b8845fab73c586ddff3c9c48269f68 500w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=171&amp;w=400&amp;s=228f66fab8ad332e756e4d6d6a03fb098d126eee 400w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=129&amp;w=300&amp;s=22132ea141048d180d06cf9fa7273802cab73921 300w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=86&amp;w=200&amp;s=70c89eba3c07b79c11e245e517864962a4a621ff 200w,https://premium.vgc.no/v2/images/72ff9887-b69a-456c-aa1a-7f462da6432c?fit=crop&amp;h=43&amp;w=100&amp;s=368b7b9ccb5e39262952f773023f715a1ef05d3c 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1772 / 759"/></noscript></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Advarer mot kjevetrend: – Vil vi dit?</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/livsstil/i/8Qv98d/unik-og-sjarmerende-artikkel-gjennomgaaende-klaging-over-boligannonse" class="css-kgzwwj" rel="" target="" aria-label="10 ting som irriterer i boligannonsene"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=814&amp;w=1900&amp;s=e6c7adb67144616c5e73738f532db6518c3a61e8" srcSet="https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=814&amp;w=1900&amp;s=e6c7adb67144616c5e73738f532db6518c3a61e8 1900w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=771&amp;w=1800&amp;s=e10ddbf44e64945ce8bf0621f8dfb6ce0f85f839 1800w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=729&amp;w=1700&amp;s=cdd0e04164b2618fac716621d8e407e16ff54146 1700w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=686&amp;w=1600&amp;s=c77dc28baf5d073769518b54909e89e0b1e31931 1600w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=643&amp;w=1500&amp;s=7106607a3b743d73a6df3a1057c8b173018231aa 1500w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=600&amp;w=1400&amp;s=8fbd3f25d908385a7f726e67752a5539cd911f55 1400w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=557&amp;w=1300&amp;s=58034bb4e187d4b568923d591e97ed3cd1d59dfe 1300w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=514&amp;w=1200&amp;s=3268e9a056e37a831fb6a28a497b278a4fe3f191 1200w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=471&amp;w=1100&amp;s=fb5e600c9cf9eb81f9452f45fdbcc57885abcf0e 1100w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=429&amp;w=1000&amp;s=fbc4cc0bf27fd3aebe77fbe7439144d3d403363c 1000w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=386&amp;w=900&amp;s=59feeeb90ed1db8fc32ad073ae3b8b1cb42d105b 900w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=343&amp;w=800&amp;s=d36f50b282089e8ffcc3bfedfce15c577a91b369 800w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=300&amp;w=700&amp;s=8e376643981696d9fa10eba6c84cc5daeb167abb 700w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=257&amp;w=600&amp;s=0922eb3b4272ed381c0b227c2f327efb41c42682 600w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=214&amp;w=500&amp;s=dcc96e06811848b052985854c693f04c97980d23 500w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=171&amp;w=400&amp;s=b792469c335df82c5e96dbfc43d949a73f593296 400w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=129&amp;w=300&amp;s=9dab1220a228081e54fd46b0b25c93f72ff222f0 300w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=86&amp;w=200&amp;s=fabaf3d5b156b56696f7ba09133829d3db27d57b 200w,https://premium.vgc.no/v2/images/6e0ea87b-10fe-4c86-8182-35ef1ca2c7cc?fit=crop&amp;h=43&amp;w=100&amp;s=486938888730a191512f36b932cf9ca88405bbb3 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">10 ting som irriterer i boligannonsene</div><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1n99gty">.css-1n99gty{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-1n99gty:empty{display:none;}@media screen and (max-width: 980px){.css-1n99gty{display:none;}}@media screen and (min-width: 981px){.css-1n99gty{z-index:0;}}</style><div id="superright-side" class="css-1n99gty"><div class=" css-uckt5f"><style data-emotion="css 149tvd0">.css-149tvd0{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-149tvd0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-149tvd0.has-parallax-background >div[id*='utif']{z-index:1;}.css-149tvd0 .stickySkyscraper-right,.css-149tvd0 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-149tvd0 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-149tvd0 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-149tvd0 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-149tvd0 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-149tvd0 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-149tvd0 >div[id*='utif']::before{text-align:left;}.css-149tvd0>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-149tvd0>div[id*='utif']{float:left;}.css-149tvd0>div[id*='utif']::after{clear:both;}.css-149tvd0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-149tvd0" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen | Ansvarlig redaktør: Kjersti Sortland</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2022 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>