<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byas11730"
      data-numeric-id="11730"
       data-short-id="1ny8bJ"
      data-type="standard"
      data-published="1564491600000"
      data-modified="1564484389000"
      data-section-id="livsstil"
      data-section-unique-name="livsstil"
      data-section-name="livsstil"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="Generasjon prestasjon|Tobakk|Kropp|Snus"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1564490504">

<title>Åtte harde sannheter om å slutte med snus - byas.no</title>
<meta property="og:title" content="Åtte harde sannheter om å slutte med snus">
<meta name="twitter:title" content="Åtte harde sannheter om å slutte med snus">

<meta name="description" content=" På tide å la det salige og det «beroendeframkallande» seile sin nikotinfylte kos og spare dollar til flatskjerm og godteposer? Her er åtte harde sannheter på ferden fra en som slutter tre-fire ganger årlig. ">
<meta property="og:description" content=" På tide å la det salige og det «beroendeframkallande» seile sin nikotinfylte kos og spare dollar til flatskjerm og godteposer? Her er åtte harde sannheter på ferden fra en som slutter tre-fire ganger årlig. ">
<meta name="twitter:description" content=" På tide å la det salige og det «beroendeframkallande» seile sin nikotinfylte kos og spare dollar til flatskjerm og godteposer? Her er åtte harde sannheter på ferden fra en som slutter tre-fire ganger årlig. ">

<meta property="og:url" content="https://www.byas.no/article/by-1ny8bJ.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-1ny8bJ.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/8035fd9b-481e-4908-b2a1-5ca668d96c66?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/8035fd9b-481e-4908-b2a1-5ca668d96c66?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1564490194.css"/>

<link rel="icon" href="/public/favicon@1564490194.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1564490194.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1564490194.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1564490194.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1564490194.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1564490194.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1564490277.js"></script>

  <!-- Hotjar Tracking Code for https://www.bt.no -->
<script>
  (function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:654732,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<body class="pub-byas article-type-standard desktop">
<div class="menu-container desktop-styles">
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="query" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Livsstil</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/kompis">Kompis</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/underholdning">Underholdning</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.byas.no/category/aktuelt">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Aktuelt</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@byas.no">Kontakt oss</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","userMenu":{"mySite":{"name":"Min side","url":"https://www.byas.no/aktuelt/Fa-tilgang-til-gode-fordeler-og-rabatter-helt-gratis-Bli-en-Byas-Kompis-du-ogsa-486b.html"},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"},"subscribe":{"name":"Bli Byas Kompis","url":"https://www.byas.no/aktuelt/Fa-tilgang-til-gode-fordeler-og-rabatter-helt-gratis-Bli-en-Byas-Kompis-du-ogsa-486b.html"}},"quickSearch":{"isEnabled":true,"source":{"urlTemplate":"https://snd-related.sadev.tech/api/articles?publication=by&sections[]=by1&query={query}","queryParameterPattern":"{query}"},"formAction":"//www.byas.no/sok/","inputName":"query","sectionBehaviour":"byRelatedData"},"name":"Byas","userCard":{"viewParameters":{"cardUrl":"/kompis","headline":"Sjekk ut dine kompis-tilbud"}}};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>

  <div class="content-outer">
    <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper livsstil">
            <div class="image-top-bar livsstil">
                <span class="header-section-name">livsstil</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/8035fd9b-481e-4908-b2a1-5ca668d96c66?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/8035fd9b-481e-4908-b2a1-5ca668d96c66?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="898" data-original-height="748" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 BYAS sin sertifiserte surpomp har sitt &#xE5; melde om &#xE5; kutte ut snus.
                
                <span class="photographer">FOTO: 
                 Linda Winther
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/1ef50b32998798d51bf8455b9b2ee7e9');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="22">
                  <a href="mailto:fedepus33@gmail.com"
                       itemprop="email">Fredrik Brims&#xF8;</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2019-07-30T13:00:00Z">30.jul.2019 15:00</time>
                      <time class="time modified" itemprop="dateModified" datetime="2019-07-30T10:59:49Z">30.jul.2019 15:00</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">&#xC5;tte harde sannheter om &#xE5; slutte med snus</h1>

            <p itemprop="description" class="article-description"> P&#xE5; tide &#xE5; la det salige og det &#xAB;beroendeframkallande&#xBB; seile sin nikotinfylte kos og spare dollar til flatskjerm og godteposer? Her er &#xE5;tte harde sannheter p&#xE5; ferden fra en som slutter tre-fire ganger &#xE5;rlig. </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




              <p>&#xC5; kutte ut snus/pris/buga/prell/schnaus kan v&#xE6;re litt som &#xE5; m&#xF8;te ferjemannen Karon uten &#xE5; ha de n&#xF8;dvendige kronene.</p><p>Man risikerer &#xE5; ende opp med en lang spasertur langs elven Styx mens hjertet banker stort og stygt i hundre &#xE5;r. </p><p>Den eneste betalingen man egentlig trenger her, er motivasjon.</p><ul>
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas p&#xE5; Facebook!</strong></a></li>
    </ul><p><strong>1. Det er strengt tatt ganske lett</strong></p><p>Vanedyr med heftig nikotin-infeksjon er en form for koma som det er vrient &#xE5; kneppe ut av de f&#xF8;rste dagene, rett og slett fordi snusen er en integral del av det meste. Snus etter tannpuss, i bilen, p&#xE5; bussen, i forelesning, etter trening etc. ... Men utenom de titalls &#xAB;N&#xE5; ska det smaga med ein snu ... nei, s&#xF8;ren!&#xBB; de f&#xF8;rste dagene, s&#xE5; er det lettere &#xE5; la v&#xE6;re noe enn &#xE5; gj&#xF8;re det.</p><p><strong>2. Ingen synes synd p&#xE5; deg</strong></p><p>Nikotin-abstinens kan gj&#xF8;re hvilken som helst hardhaus til en tander bamse. Kroppen vr&#xE6;ler etter endorfindans, og mens systemet fremdeles venner seg til en snus-fri tilv&#xE6;relse s&#xE5; kan det &#xE5; v&#xE6;re karbonbasert livsform v&#xE6;re en smertefull praksis. Men du st&#xE5;r i st&#xF8;vlene av sement p&#xE5; egen h&#xE5;nd, og du kan ikke bes&#xF8;rge needy-kontoen med skulderklapp fra de du deler foreldrerett eller postkasse med. Lidelsen g&#xE5;r over.</p>

              <p><strong>3. Penger spart, men ikke tjent</strong></p><p>Onkel Skrue har noen halvsmarte ting p&#xE5; hjertet, men pengene du sparer p&#xE5; &#xE5; ikke snuse havner sjeldent p&#xE5; en konto med h&#xF8;y rentesats. Mesteparten forsvinner i andre ting man ikke trenger. Det, derimot, er helt i henhold. Ny gitar? Ps4? Venninnetur til Gdansk eller Gsvensk? </p><div class="media-wrapper image-wrapper portrait"> 
     <img alt="" src="https://fvn.mnocdn.no/images/8f02b696-286f-4048-a072-5c2f1dd9b171?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/8f02b696-286f-4048-a072-5c2f1dd9b171?fit=crop&amp;q=80&amp;w={width}" data-original-width="480" data-original-height="480"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Onkel Skrue har noen halvsmarte ting p&#xE5; hjertet, men pengene du sparer p&#xE5; &#xE5; ikke snuse havner sjeldent p&#xE5; en konto med h&#xF8;y rentesats, skriver skribent Fredrik Brims&#xF8;.
      </div> 
      <div class="photographer icon-camera">
       GIPHY
      </div> 
     </div> 
    </div><p><strong>4. Snus har blitt SYKT dyrt</strong></p><p>N&#xE5; kommer jeg ut av skapet som sur, gammel og matematisk, men dette er fakta: P&#xE5; Shellen i Madlakrossen i 2004 betalte man 60 kroner for 50 gram med General l&#xF6;s. I dag betaler man 115 sp&#xE6;nk for 42 gram, alts&#xE5; 84 % av det opprinnelige innholdet. Omregnet med fingeren i v&#xE6;ret s&#xE5; ville 50 gram General l&#xF6;s i dag kostet 137 kroner. Prisen er alts&#xE5; mer enn doblet p&#xE5; femten &#xE5;r. Og utsiktene til at det blir billigere er som &#xE5; tro p&#xE5; julenissen eller at Paradise Hotell skal av skjermen. </p><p><strong>5. Fyllik-retorikken kan komme snikende</strong></p><p>Det er ikke vits &#xE5; ha d&#xE5;rlig samvittighet for &#xE5; verken snuse eller &#xE5; gi det opp. Men at det kan v&#xE6;re fristende med et tilbakefall i hist og pist er s&#xE5; &#xE5; si obligatorisk. Og da er man ofte raskt p&#xE5; ballen med god, gammel fyllik-retorikk som &#xAB;Bare &#xE9;in!&#xBB;, &#xAB;Bare i helg&#xE5;!&#xBB;, &#xAB;Bare n&#xE5;r eg e dridas!&#xBB;, &#xAB;Kan slutta igjen n&#xE5;r som helst!&#xBB; etc. Det er ingenting kriminelt, men det er heller ingenting det stinker geni av. </p><p><strong>6. Det er lov &#xE5; v&#xE6;re litt ego i noen dager</strong></p><p>Man slutter ikke med snus dagen f&#xF8;r man f&#xE5;r svigers p&#xE5; bes&#xF8;k eller skal gj&#xF8;re andre aktiviteter som inneb&#xE6;rer risiko for smerte. De f&#xF8;rste par-tre dagene/ukene/m&#xE5;nedene kan kroppen gj&#xF8;re seg ganske stri og minne deg p&#xE5; at den &#xF8;nsker seg noe til kaffen, og da er det bare humant &#xE5; bli litt passiv-aggressiv/ut&#xE5;lmodig/horribel. S&#xE5;: Kj&#xF8;p deg litt tid, beveg deg og drikk vann. </p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/9e71acde-9834-48eb-b853-86b1a1f90d68?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/9e71acde-9834-48eb-b853-86b1a1f90d68?fit=crop&amp;q=80&amp;w={width}" data-original-width="533" data-original-height="300" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Kj&#xF8;p deg litt tid, beveg deg og drikk vann. 
      </div> 
      <div class="photographer icon-camera">
       GIPHY
      </div> 
     </div> 
    </div><p><strong>7. Ja, du legger p&#xE5; deg noen kilo</strong></p><p>Ingen regler uten unntak, men om du ikke blir litt kj&#xE6;reste-feit etter noen uker med tr&#xF8;stespising s&#xE5; har du enten bendelorm eller en utilgivelig mengde flaks. Det betyr ikke at du n&#xE5; er d&#xF8;mt til &#xE5; leve kvapsete og sexy-lubbent resten av livet, man blir heldigvis lei av Oreo-kjeks til frokost p&#xE5; et tidspunkt.</p><p><strong>8. Du risikerer &#xE5; f&#xF8;le deg mye bedre</strong></p><p>Har man en gang gjort seg avhengig av tobakk og nikotin s&#xE5; er det en vond vane &#xE5; vende, og det slipper ikke n&#xF8;dvendigvis taket helt. Men; om du klarer deg uten &#xE5; snuse s&#xE5; mestrer du en vanskelig oppgave, og kroppen din takker pent for at systemet fungerer s&#xE5; optimalt som mulig. Man kan til og med f&#xF8;le seg litt gladkristen i gitte anledninger, men dette kan skje i de beste hjem.</p><p><strong>Flere harde sannheter fra Byas under</strong></p><aside class="related"> 
     <a href="https://www.byas.no/aktuelt/i/50rvKe/Atte-ting-jeg-skulle-onske-jeg-visste-som-20-aring">&#xC5;tte ting jeg skulle &#xF8;nske jeg visste som 20-&#xE5;ring</a> 
    </aside><aside class="related"> 
     <a href="https://www.byas.no/livsstil/i/g7PwXk/Til-ungdommen-Atte-av-livets-edle-sannheter">Til ungdommen: &#xC5;tte av livets edle sannheter</a> 
    </aside><aside class="related"> 
     <a href="https://www.byas.no/underholdning/i/wP91K5/Atte-harde-sannheter-om-kjarlighet-og-deiting-og-sann">&#xC5;tte harde sannheter om kj&#xE6;rlighet og deiting og s&#xE5;nn</a> 
    </aside>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/generasjon%20prestasjon">Generasjon prestasjon</a></li>
            <li><a href="/tag/tobakk">Tobakk</a></li>
            <li><a href="/tag/kropp">Kropp</a></li>
            <li><a href="/tag/snus">Snus</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-1ny8bJ.html&title=%C3%85tte%20harde%20sannheter%20om%20%C3%A5%20slutte%20med%20snus">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-1ny8bJ.html&amp;text=%C3%85tte%20harde%20sannheter%20om%20%C3%A5%20slutte%20med%20snus">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-1ny8bJ.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "byas"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.byas.no/widgets/widget-list/?excludeCurrent&#x3D;bench.by.1ny8bJ&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fbyas%3Alivsstil%3Flimit%3D9"
  >widget-list</a>
</section>

      </div>
    </div>
    <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Kontakt Fredrik Røysheim Sjølie på e-post <a href="mailto:fredrik.roysheim.sjolie@aftenbladet.no">fredrik.roysheim.sjolie@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script id="paywallInitScript"
        async
        src="/public/all@1564490277.js"
        data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="552394be4bd8c08c26382390"
        data-paywall-prodCode="998"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.byas.no"

        data-paywall-previewMode="false"

        data-paywall-status=""
        data-paywall-articleId="1ny8bJ"
        data-paywall-publication="byas"
        data-paywall-publishDate="2019-07-30T13:00:00+00:00">
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
