<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Ny runde med «Gossip Girl» kommer i løpet av året</title>
    <meta data-react-helmet="true" name="description" content="Trenden med nyinnspillinger av serier og filmer fortsetter. Nå skal «Gossip Girl» til pers i ny tapping. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/kultur/i/oAkV8B/ny-runde-med-gossip-girl-kommer-i-loepet-av-aaret"/><meta data-react-helmet="true" property="og:title" content="Nyinnspilling av «Gossip Girl» kommer"/><meta data-react-helmet="true" property="twitter:title" content="Nyinnspilling av «Gossip Girl» kommer"/><meta data-react-helmet="true" property="og:description" content="Trenden med nyinnspillinger av serier og filmer fortsetter. Nå skal «Gossip Girl» til pers i ny tapping. "/><meta data-react-helmet="true" property="twitter:description" content="Trenden med nyinnspillinger av serier og filmer fortsetter. Nå skal «Gossip Girl» til pers i ny tapping. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=732&w=1067&s=f12779771852ba9edb40deaa4ad6c27241c74621"/><meta data-react-helmet="true" property="og:image:width" content="1067"/><meta data-react-helmet="true" property="og:image:height" content="732"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=732&w=1067&s=f12779771852ba9edb40deaa4ad6c27241c74621"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/kultur/i/oAkV8B/ny-runde-med-gossip-girl-kommer-i-loepet-av-aaret"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nyinnspilling av «Gossip Girl» kommer","datePublished":"2021-01-04T08:30:59Z","dateModified":"2021-01-04T08:30:59Z","wordCount":174,"articleSection":"Kultur","description":"Trenden med nyinnspillinger av serier og filmer fortsetter. Nå skal «Gossip Girl» til pers i ny tapping. ","keywords":"tv-serier gossip girl hbo","image":{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=732&w=1067&s=f12779771852ba9edb40deaa4ad6c27241c74621","width":1067,"height":732,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB","description":""}],"mainEntityOfPage":"https://www.byas.no/kultur/i/oAkV8B/ny-runde-med-gossip-girl-kommer-i-loepet-av-aaret"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,2883,4822,2222,8462,2767,3914,7399,8041,4755,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","hyperion-components-Text","hyperion-components-List","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserLabel","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.8806a9c2.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.d4206e3b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6926da14.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.e19a646e.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.f5a2bc91.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.e33d3327.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.af27636e.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.0824cb5c.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.ee4fb346.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.c5309096.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.fa58d4b3.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.b9fe21c4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.2e42985f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.5241c84a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.4e2fcc5c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.439ca281.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1f792812.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.97c23f9a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.5031def4.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.ab546070.m.js" type="module"></script><script src="/cnp-assets/runtime.51a18587.js" defer nomodule></script>
<script src="/cnp-assets/vendors.20c55031.js" defer nomodule></script>
<script src="/cnp-assets/main.2117fc69.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.fba2f7c7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.3df4d379.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.baba0d3e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.784d59e7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.09943cd7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.ed52bab1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.5980260d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.d8e0f115.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.6d9f13ee.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.b79b06ac.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.b0d64adc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.9df5acc1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.c4dd5912.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.e238da09.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.f7281b85.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.6b6b947c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.a2082702.js" defer nomodule></script>
    
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-stavangeraftenblad","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x","no-sno-news-section":"aftenbladet_byas"},"section":{"id":"07e16d6d-92c7-404a-93a3-a67ae3cd5e28","title":"Kultur","enabled":true,"url":"/kultur","statisticsName":"kultur"},"tags":[{"id":"091d7358-77bc-4a7b-857e-3ee72fbd846a","title":"TV-serier","type":"descriptor","slug":"tv-serier-2"},{"id":"38df7bb7-ba9d-440d-9061-3680a804d63b","title":"Gossip Girl","type":"descriptor","slug":"gossip-girl"},{"id":"a9586a04-f8cb-447c-af53-49ce87697af2","title":"HBO","type":"organization","slug":"hbo"}],"deviceType":"desktop","clientProperties":{"comments":"automatic","presentationType":"news","blockSearchEngineIndexing":false,"googleTitle":"Ny runde med «Gossip Girl» kommer i løpet av året","wordCount":174,"appnexusAdParams":{"pageGen":"iris","sections":"kultur","tags":"tv-serier:gossip-girl:hbo"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["kultur"],"title":"Ny runde med «Gossip Girl» kommer i løpet av året","id":"oAkV8B"},"section":{"id":"07e16d6d-92c7-404a-93a3-a67ae3cd5e28","title":"Kultur","enabled":true,"url":"/kultur","statisticsName":"kultur"},"promotionContent":{"description":{"value":"Trenden med nyinnspillinger av serier og filmer fortsetter. Nå skal «Gossip Girl» til pers i ny tapping. "},"imageAsset":{"id":"5eec1a3a-3003-4333-a611-630ce3aa5bda","size":{"width":1067,"height":732},"urls":[{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=69&w=100&s=4fab5757ef4bc1300536c2693e9bcb4ff57393d0","width":100,"height":69},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=137&w=200&s=cd7873bc02591f2b677f9ac2e170556a0e229d0b","width":200,"height":137},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=206&w=300&s=0fa2956dbca9a4f62c2afcbfd4ecef6857fd4b5e","width":300,"height":206},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=274&w=400&s=9298ac8c26f65a60f1ffd033091783fdf8984048","width":400,"height":274},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=343&w=500&s=b577dc09f66948f5cb643d40fd81446fd87354f0","width":500,"height":343},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=412&w=600&s=ec08222939fab7ca629e27c51be115921a5b8f31","width":600,"height":412},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=480&w=700&s=02b0180092d63eb3d1e86cae3501c7685545f243","width":700,"height":480},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=549&w=800&s=b743e4799937ca1a2c522117e1cdfafd5b2b1088","width":800,"height":549},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=617&w=900&s=adae37cb4307e92f5e969df007c7cde0d977b3ab","width":900,"height":617},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=686&w=1000&s=17ad66646642632b694980467891bfa69cc2de25","width":1000,"height":686},{"url":"https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&h=732&w=1067&s=f12779771852ba9edb40deaa4ad6c27241c74621","width":1067,"height":732}]},"title":{"value":"Nyinnspilling av «Gossip Girl» kommer"}},"newsroom":"byas","changes":{"created":"2021-01-04T08:22:58Z","updated":"2021-01-04T08:30:59Z","firstPublished":"2021-01-04T08:30:59Z","published":"2021-01-04T08:30:59Z"},"authors":[{"id":"7b7119ef-8717-47bb-ad78-ee075cbab9ea","title":"NTB","description":"","contacts":[],"slug":"ntb-2"}],"tags":[{"id":"091d7358-77bc-4a7b-857e-3ee72fbd846a","title":"TV-serier","type":"descriptor","slug":"tv-serier-2"},{"id":"38df7bb7-ba9d-440d-9061-3680a804d63b","title":"Gossip Girl","type":"descriptor","slug":"gossip-girl"},{"id":"a9586a04-f8cb-447c-af53-49ce87697af2","title":"HBO","type":"organization","slug":"hbo"}],"articleSource":{"originalNewsroom":"ntb","originalArticleId":"NTBd4cd29f7-a8c1-4c68-9968-d5c35478ea8a"}},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 3jirza">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</style><style data-emotion="css pmdu0r">.css-pmdu0r{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-pmdu0r{top:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-pmdu0r"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css 1mvd1ao">.css-1mvd1ao{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1mvd1ao{overflow-y:visible;}}</style><div class="css-1mvd1ao"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css pi4c6h">.css-pi4c6h{display:block;height:inherit;font-size:0;padding:0 5px;}.css-pi4c6h::-moz-focus-inner{border:0;}.css-pi4c6h:focus{outline:1px dotted currentColor;}.css-pi4c6h:link,.css-pi4c6h:hover,.css-pi4c6h:active,.css-pi4c6h:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-pi4c6h svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-pi4c6h svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-pi4c6h svg{height:26px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-pi4c6h svg{width:;}}}</style><a data-test-tag="internal-link" href="/" class="css-pi4c6h" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1rgg6y8">.css-1rgg6y8{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1rgg6y8{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1rgg6y8"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css tvznqy">.css-tvznqy{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-tvznqy:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-tvznqy::-moz-focus-inner{border:0;}.css-tvznqy:focus{outline:1px dotted currentColor;}.css-tvznqy:hover{color:#161616;}@media screen and (max-width: 980px){.css-tvznqy{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-tvznqy" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-tvznqy" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-tvznqy" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-tvznqy" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 1usxeob">.css-1usxeob{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;}@media screen and (min-width: 981px){.css-1usxeob{min-width:65px;}}</style><div class="css-1usxeob"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css um3cy6">.css-um3cy6{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 374px){.css-um3cy6{padding:5px 3px;font-size:12px;margin-right:5px;}}</style><a data-test-tag="internal-link" href="/emne/smellen" class="css-um3cy6" rel="" target="" aria-label="Smellen"><style data-emotion="css 8lbtyz">.css-8lbtyz{padding-right:5px;}@media screen and (max-width: 739px){.css-8lbtyz{display:none;}}</style><span class="css-8lbtyz">Podkast:</span><span>Smellen</span><style data-emotion="css 1ox2mjn">.css-1ox2mjn{font-size:16px;}@media screen and (max-width: 374px){.css-1ox2mjn{display:none;}}</style><span role="img" aria-label="boom emoji" class="css-1ox2mjn">💥</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global 1fmym57">body{background:#161616!important;}.default{--inner-content-width-desktop:calc(
  var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--gap-unit:8px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--extended-content-margin:-16px;--skyscraper-width:180px;--skyscraper-top:68px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:31px;--lh-bodytext:calc(1 * (1.25vw + 18.75px));--lh-bodytext-fluid-factor:calc(128px + 6rem);--lh-bodytext-fluid-value:calc(16px + 0.75rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--text-highlighted-color:c-light;--text-highlighted-background-color:transparent;--text-highlighted-border:2px solid var(--c-primary-03);--text-highlighted-border-radius:.5em;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width: 980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion="css lv434u">.css-lv434u{fill:;}</style><style data-emotion="css 1jwdjn0">.css-1jwdjn0{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:#ffffff;letter-spacing:;text-align:;text-transform:;margin-bottom:;max-width:;border-radius:100%;border-width:;border-color:;background-color:rgb(150, 143, 255);box-shadow:;font-weight:400;text-shadow:;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-1jwdjn0:focus:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:rgb(121, 107, 235);box-shadow:;}.css-1jwdjn0:active:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-1jwdjn0:not(:active):not(:disabled):not([disabled]):hover{color:;border-radius:;border-width:;border-color:;background-color:rgb(121, 107, 235);box-shadow:;}.css-1jwdjn0:disabled,.css-1jwdjn0[disabled]{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-1jwdjn0:disabled,.css-1jwdjn0[disabled]{cursor:default;}.css-1jwdjn0:hover{border-color:#161616;color:#161616;}.css-1jwdjn0::-moz-focus-inner{border:0;}.css-1jwdjn0:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1jwdjn0{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1jwdjn0{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-1jwdjn0:hover,.css-1jwdjn0:not(:disabled):not([disabled]):focus,.css-1jwdjn0:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-1jwdjn0" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 17pulwl">.css-17pulwl{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-17pulwl >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-17pulwl >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-17pulwl{display:none;}}.css-17pulwl:hover{border-color:#161616;color:#161616;}.css-17pulwl::-moz-focus-inner{border:0;}.css-17pulwl:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-17pulwl{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-17pulwl{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-17pulwl"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css w365fb">.css-w365fb{width:calc(100vw - 2 * 15px);height:42px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-w365fb::-moz-focus-inner{border:0;}.css-w365fb:focus{outline:1px dotted currentColor;}.css-w365fb::-webkit-input-placeholder{color:#161616;opacity:1;}.css-w365fb::-moz-placeholder{color:#161616;opacity:1;}.css-w365fb:-ms-input-placeholder{color:#161616;opacity:1;}.css-w365fb::placeholder{color:#161616;opacity:1;}.css-w365fb::-ms-input-placeholder{color:#161616;}.css-w365fb::-webkit-search-decoration,.css-w365fb::-webkit-search-cancel-button,.css-w365fb::-webkit-search-results-button,.css-w365fb::-webkit-search-results-decoration{-webkit-appearance:none;}.css-w365fb:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-w365fb{width:100px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-w365fb:hover,.css-w365fb:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-w365fb"/></label><style data-emotion="css 15iel4">.css-15iel4{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-15iel4{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-15iel4 svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-15iel4 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-15iel4 svg{margin-left:0;}}.css-15iel4::-moz-focus-inner{border:0;}.css-15iel4:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-15iel4"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css v9jev5">.css-v9jev5{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-v9jev5:hover{border-color:#161616;color:#161616;}.css-v9jev5::-moz-focus-inner{border:0;}.css-v9jev5:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-v9jev5{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-v9jev5{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-v9jev5{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}</style><button class="css-v9jev5" type="button" aria-label=""><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i"></span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p"></span><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css 17ak5mn">.css-17ak5mn{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-17ak5mn{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-17ak5mn{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-17ak5mn"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 158yc2o">.css-158yc2o{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-158yc2o{padding:0 20px;}}@media screen and (max-width: 980px){.css-158yc2o{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-158yc2o"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1t55xk8">.css-1t55xk8{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1t55xk8:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1t55xk8{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1t55xk8{padding:5px 20px 0;-webkit-flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1t55xk8"><style data-emotion="css 1c66tkv">.css-1c66tkv{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1c66tkv{background-color:#161616;}}@media screen and (min-width: 981px){.css-1c66tkv{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1c66tkv"><style data-emotion="css 1epquyh">.css-1epquyh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-1epquyh{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;text-align:;}}@media screen and (min-width: 981px){.css-1epquyh{padding:20px 0;}}.css-1epquyh::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-1epquyh::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-1epquyh:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-1epquyh:last-of-type::before{display:none;}}</style><li class="sectionItem css-1epquyh"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css rp0iq2">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-rp0iq2" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-1epquyh"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-rp0iq2" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-1epquyh"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-rp0iq2" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-1epquyh"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-rp0iq2" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;font-weight:;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css vrnfxo">.css-vrnfxo{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-vrnfxo::-moz-focus-inner{border:0;}.css-vrnfxo:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-vrnfxo{line-height:32px;}}@media screen and (min-width: 981px){.css-vrnfxo{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-vrnfxo" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-vrnfxo" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css guek76">.css-guek76{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-guek76 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-guek76{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-guek76{background:#161616;}}@media screen and (min-width: 740px){.css-guek76{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-guek76"><style data-emotion="css 1pf42hj">.css-1pf42hj{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-1pf42hj:empty{display:none;}</style><div class="css-1pf42hj"></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"><style data-emotion="css 1ya4c8l">.css-1ya4c8l{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1ya4c8l"><style data-emotion="css 1ikhapx">.css-1ikhapx{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1ikhapx>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ikhapx.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ikhapx .stickySkyscraper-right,.css-1ikhapx .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1ikhapx .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1ikhapx .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1ikhapx .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1ikhapx .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1ikhapx >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1ikhapx>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1ikhapx>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ikhapx" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global p1o68s">html,body{background-color:#161616;}</style><style data-emotion="css 1s614bs">.css-1s614bs{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-1s614bs{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1s614bs::before,.css-1s614bs::after{content:' ';display:table;}.css-1s614bs::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1s614bs{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1s614bs{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1s614bs a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1s614bs{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-1s614bs{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width: 980px){.css-1s614bs{padding-top:25px;}}@media screen and (min-width: 981px){.css-1s614bs{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1s614bs"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css prrreb">.css-prrreb{font-size:12px;line-height:normal;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:600;font-style:;color:#968fff;letter-spacing:0.25px;text-align:;text-transform:uppercase;margin-bottom:;max-width:;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-prrreb a{border-style:none;}.css-prrreb .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-prrreb{margin:0;}}</style><div class="default running-head css-prrreb" data-test-tag="running-head"><style data-emotion="css 1hs7ums">.css-1hs7ums{display:inline-block;}.css-1hs7ums a,.css-1hs7ums a:visited,.css-1hs7ums a:active,.css-1hs7ums a:hover{color:#968fff;}.css-1hs7ums a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1hs7ums"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/kultur" class="css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/091d7358-77bc-4a7b-857e-3ee72fbd846a" class="css-1rezu2g" rel="" target="" aria-label="TV-serier">TV-serier</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css staj7x">.css-staj7x{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);letter-spacing:;font-family:FKGrotesk,sans-serif;font-weight:500;font-style:;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;text-transform:;margin-bottom:calc(80px + -4rem);max-width:;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-staj7x{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-staj7x{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-staj7x" data-test-tag="headline">Ny runde med «Gossip Girl» kommer i løpet av året</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 1dqhzhj">.css-1dqhzhj{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);letter-spacing:;font-family:Merriweather,serif;font-weight:400;font-style:;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;text-transform:;margin-bottom:calc(48px + -2rem);max-width:;margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}.css-1dqhzhj+:not(p){margin-top:;}@media screen and (min-width: 981px){.css-1dqhzhj{text-align:;}}</style><p class="css-1dqhzhj" data-test-tag="lead-text">Trenden med nyinnspillinger av serier og filmer fortsetter. Nå skal «Gossip Girl» til pers i ny tapping. </p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 7yuway">.css-7yuway{font-size:calc(-6px + 1rem);line-height:19px;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;max-width:;text-align:left;}.css-7yuway span{display:none;}@media screen and (min-width: 740px){.css-7yuway{text-align:center;}.css-7yuway span{display:block;}}</style><div data-test-tag="timestamp" class="css-7yuway"><div><span>Publisert: </span><time dateTime="2021-01-04T08:30:59Z" aria-label=" 04. januar 2021, 09:30" itemProp="publishedDate"> 04. januar 2021, 09:30</time></div></div><div><style data-emotion="css 15n0bp5">.css-15n0bp5{background-color:;font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-15n0bp5{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-15n0bp5" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css 12pbyei">.css-12pbyei{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);letter-spacing:;font-family:;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;}@media screen and (min-width: 740px){.css-12pbyei{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-12pbyei"><div class="css-0"><style data-emotion="css 9bpxq2">.css-9bpxq2{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);letter-spacing:;font-family:;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;}.css-9bpxq2::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-9bpxq2::before{display:block;}}</style><span class="css-9bpxq2">NTB</span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;border-top:;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css drs683">.css-drs683{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-drs683{padding-bottom:inherit;}.css-drs683.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-drs683.fullWidth.fullWidth{margin-top:-45px;}}.css-drs683.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-drs683.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-drs683.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-drs683.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-drs683.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-drs683.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-drs683.fullWidth{width:var(--content-width);}}.fullPageWidth .css-drs683.fullWidth,.fullPageWidthDesktop .css-drs683.fullWidth,.fullScreen .css-drs683.fullWidth,.fullWidth .css-drs683.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-drs683" data-test-tag="image"><style data-emotion="css apofh6">.css-apofh6{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-apofh6,.fullScreen .css-apofh6{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-apofh6{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-apofh6{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-apofh6{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-apofh6,.fullWidth .css-apofh6,.fullPageWidth .css-apofh6,.fullScreenTop .css-apofh6,.fullScreen .css-apofh6{margin-left:auto;margin-right:auto;}}@media screen and (max-width: 739px){.css-apofh6{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-apofh6"><style data-emotion="css wix1f9">.css-wix1f9{width:100%;display:block;height:0;padding-bottom:68.60356%;}.fullScreen .css-wix1f9,.fullScreenTop .css-wix1f9{height:100%;padding-bottom:0;}</style><div class="css-wix1f9"><style data-emotion="css 1gibldv">.css-1gibldv{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}.portrait .css-1gibldv{object-fit:contain;object-position:left;}</style><img class="css-1gibldv" src="https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=732&amp;w=1067&amp;s=f12779771852ba9edb40deaa4ad6c27241c74621" srcSet="https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=732&amp;w=1067&amp;s=f12779771852ba9edb40deaa4ad6c27241c74621 1067w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=686&amp;w=1000&amp;s=17ad66646642632b694980467891bfa69cc2de25 1000w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=617&amp;w=900&amp;s=adae37cb4307e92f5e969df007c7cde0d977b3ab 900w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=549&amp;w=800&amp;s=b743e4799937ca1a2c522117e1cdfafd5b2b1088 800w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=480&amp;w=700&amp;s=02b0180092d63eb3d1e86cae3501c7685545f243 700w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=412&amp;w=600&amp;s=ec08222939fab7ca629e27c51be115921a5b8f31 600w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=343&amp;w=500&amp;s=b577dc09f66948f5cb643d40fd81446fd87354f0 500w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=274&amp;w=400&amp;s=9298ac8c26f65a60f1ffd033091783fdf8984048 400w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=206&amp;w=300&amp;s=0fa2956dbca9a4f62c2afcbfd4ecef6857fd4b5e 300w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=137&amp;w=200&amp;s=cd7873bc02591f2b677f9ac2e170556a0e229d0b 200w,https://premium.vgc.no/v2/images/5eec1a3a-3003-4333-a611-630ce3aa5bda?fit=crop&amp;h=69&amp;w=100&amp;s=4fab5757ef4bc1300536c2693e9bcb4ff57393d0 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></div></div><style data-emotion="css 10aca0r">.css-10aca0r{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;text-align:;max-width:;}@media screen and (max-width: 1376px){.css-10aca0r{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width: 740px) and (max-width: 980px){.css-10aca0r{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-10aca0r{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-10aca0r"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Leighton Meester og Ed Westwick i rollene som Blair Wladorf og Chuck Bass i «gamle» Gossip Girl. </span><span><style data-emotion="css 1i98lj2">.css-1i98lj2{white-space:initial;font-size:;line-height:;letter-spacing:;font-family:;font-weight:600;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;}.isCollapsed .css-1i98lj2{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->HBO Nordic</span></span></span></p></div></figcaption></figure><style data-emotion="css qylenb">.css-qylenb{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;text-transform:;margin-bottom:20px;max-width:686px;margin-top:0;}.css-qylenb+:not(p){margin-top:;}</style><p class="css-qylenb">Og nå står det også klart hvilke skuespillere som dukker opp i den nye versjonen av HBO-serien «Gossip Girl». </p><div class=" css-1ya4c8l"><style data-emotion="css lh88qe">.css-lh88qe{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-lh88qe>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-lh88qe.has-parallax-background >div[id*='utif']{z-index:1;}.css-lh88qe:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-lh88qe{display:block;}}.css-lh88qe.banner-980x300{min-height:0!important;width:auto;margin-left:-14px;margin-right:-14px;}@media (min-width: 740px){.css-lh88qe.banner-980x300{margin-left:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-lh88qe.banner-980x300{margin-left:-16px;}}@media (min-width: 740px){.css-lh88qe.banner-980x300{margin-right:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-lh88qe.banner-980x300{margin-right:-16px;}}@media screen and (min-width: 740px){.css-lh88qe{margin:0px auto 16px;}}@media screen and (min-width: 740px){.css-lh88qe{width:580px;}}.css-lh88qe::before{background-color:transparent;}.css-lh88qe::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-lh88qe::before{content:;}.css-lh88qe>div[id*='utif']{overflow:hidden;}.css-lh88qe>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-lh88qe" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1oi0yvm">.css-1oi0yvm{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1oi0yvm"><style data-emotion="css 3t0dpo">.css-3t0dpo{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-3t0dpo::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-3t0dpo"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-1rezu2g" href="https://www.instagram.com/byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><p class="css-qylenb">På den offisielle Instagram-kontoen til serien avsløres navnet sammen med ord som beskriver rollefigurenes egenskaper. Jordan Alexander spiller eksempelvis rollen som Julen Calloway, som verdsetter innflytelse, mens Whitney Peaks rollekarakter Zoya Lott får med seg det meste og Thomas Dohertys Max Wolfe er glad i frihet. </p><style data-emotion="css 53u9t5">.css-53u9t5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-53u9t5::before,.css-53u9t5::after{content:' ';display:table;}.css-53u9t5::after{clear:both;}.css-53u9t5 a:focus{border:none;}@media screen and (min-width: 740px){.css-53u9t5{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/kultur/i/0K9prG/dette-er-nyhetene-hos-netflix-disney-og-hbo-i-januar" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Dette er nyhetene hos Netflix, Disney+ og HBO i januar"><style data-emotion="css 6gx8yk">.css-6gx8yk{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-6gx8yk,.imagePosition-left .css-6gx8yk{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-6gx8yk"><style data-emotion="css i7436x">.css-i7436x{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:bold;font-style:;color:#968fff;letter-spacing:;text-align:;text-transform:uppercase;margin-bottom:;max-width:;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width: 740px){.css-i7436x{font-size:15px;}}</style><div class=" css-i7436x">LES MER: </div><style data-emotion="css i86iyi">.css-i86iyi{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-i86iyi{line-height:16px;}}</style><style data-emotion="css tggx81">.css-tggx81{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);letter-spacing:;font-family:FKGrotesk,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-tggx81{line-height:16px;}}</style><div class="default css-tggx81"><style data-emotion="css yukg85">.css-yukg85{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);letter-spacing:;font-family:FKGrotesk,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;font-size:17px;line-height:20px;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;max-width:;color:inherit;}.nohover .css-yukg85:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-yukg85">Dette er nyhetene hos Netflix, Disney+ og HBO i januar</h2></div></div></a><style data-emotion="css 154q1bw">.css-154q1bw{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:;}.observer-placeholder .css-154q1bw{padding-bottom:inherit;}.css-154q1bw.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-154q1bw.fullWidth.fullWidth{margin-top:-45px;}}.css-154q1bw.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-154q1bw.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-154q1bw.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}</style><figure class="css-154q1bw" data-test-tag="image"><style data-emotion="css xufgaw">.css-xufgaw{overflow:hidden;position:relative;display:block;object-position:left;max-height:648px;max-width:;max-height:;}.fullScreenTop .css-xufgaw,.fullScreen .css-xufgaw{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-xufgaw{max-height:;}}@media screen and (max-width: 739px){.css-xufgaw{max-width:;}}@media screen and (max-width: 739px){.css-xufgaw{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="portrait css-xufgaw"><style data-emotion="css 17hktxd">.css-17hktxd{width:100%;display:block;height:0;padding-bottom:150%;}.fullScreen .css-17hktxd,.fullScreenTop .css-17hktxd{height:100%;padding-bottom:0;}</style><div class="css-17hktxd"><div class="observer-placeholder"><noscript><img class="css-1gibldv" src="https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=2850&amp;w=1900&amp;s=eba724c7ef46b326d37cf70b55eb7aa650f02bb2" srcSet="https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=2850&amp;w=1900&amp;s=eba724c7ef46b326d37cf70b55eb7aa650f02bb2 1900w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=2700&amp;w=1800&amp;s=8b85293219d431dd2f36ffc22874551bdb4135ae 1800w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=2550&amp;w=1700&amp;s=7699426c308dc936de019780b5792d3f726e1cab 1700w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=2400&amp;w=1600&amp;s=c3c9fe234b4442677508f0f300c4cecb8995bf79 1600w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=2250&amp;w=1500&amp;s=e648ad30874673e11c6e0dfc0ba9fa12ab7b1006 1500w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=2100&amp;w=1400&amp;s=64d6de7db6fa96eb3481b04c010c677774a0f927 1400w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=1950&amp;w=1300&amp;s=3d8ce12240cd2c85a6399d7a2a0778f3230a86a2 1300w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=1800&amp;w=1200&amp;s=b2d1f461ce9889032180abf3142363ace40a5863 1200w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=1650&amp;w=1100&amp;s=89d210b19f815ec5004af4f419b9542cb6a2ccbf 1100w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=1500&amp;w=1000&amp;s=95e38656e15179fb7e7613deb35aa5f512e2cf44 1000w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=1350&amp;w=900&amp;s=21505866334585ce3b16f79074fb7e83b3301a6d 900w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=1200&amp;w=800&amp;s=76a42ac0f316574328d12bf41fc3f524c73329fe 800w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=1050&amp;w=700&amp;s=f0c1564ac7644a503fabfd80f24ba82327c7ee7e 700w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=900&amp;w=600&amp;s=8f115b885e7cf7d388988371a42c63d8301d1e8b 600w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=750&amp;w=500&amp;s=ba6b15b33fe409962aab4551a3040f6d5106a61e 500w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=600&amp;w=400&amp;s=242329ac6f96cbc2dfce39c2a2eed89c5a753ea6 400w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=450&amp;w=300&amp;s=a4b6b74df429f75bded5ee2831383b4475b8d587 300w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=300&amp;w=200&amp;s=5ee249ae8495243a771da1b2d7b4aa5632bc5e46 200w,https://premium.vgc.no/v2/images/d56e42fa-4d0c-4677-b808-180f286cac40?fit=crop&amp;h=150&amp;w=100&amp;s=bd089cef93a94a7b2e05f06d9d629d336a304fbd 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><style data-emotion="css 7hy9vt">.css-7hy9vt{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:686px;margin-left:auto;margin-right:auto;margin-left:initial;margin-right:initial;}@media screen and (max-width: 739px){.css-7hy9vt{max-width:;margin-left:auto;margin-right:auto;}}</style><figcaption class="css-7hy9vt"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Tar plass i nye «Gossip Girl»: Jordan Alexander. </span><span><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->AP</span></span></span></p></div></figcaption></figure><p class="css-qylenb">Også Evan Mock, Eli Brown, Tavi Gevinson, Emily Alyn Lind, Zion Moreno og Savannah Smith har landet roller i serien. </p><p class="css-qylenb">Den nye serien utspiller seg åtte år etter at seerne tok farvel med den tidligere gjengen – blant andre karakterene Serena van der Woodsen (spilt av Blake Lively), Blair Wadorf (spilt av Leighton Meester), Dan Humphrey (spilt av Penn Badgley) og Chuck Bass (spilt av Ed Westwick). </p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/41EPpg/nyinnspilling-av-80-tallsklassiker-kommer-til-vaaren" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Nyinnspilling av 80-tallsklassiker kommer til våren"><div class="css-6gx8yk"><div class=" css-i7436x">LES MER: </div><div class="default css-tggx81"><h2 class="css-yukg85">Nyinnspilling av 80-tallsklassiker kommer til våren</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/kultur/i/GaG6oB/gal-gadot-gaar-fra-wonder-woman-til-sagnomsuste-dronning-kleopatra" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Går fra Wonder Woman til sagnomsuste dronning Kleopatra"><div class="css-6gx8yk"><div class=" css-i7436x">LES MER: </div><div class="default css-tggx81"><h2 class="css-yukg85">Går fra Wonder Woman til sagnomsuste dronning Kleopatra</h2></div></div></a><p class="css-qylenb">En ny generasjon New York-beboere har begynt på privatskole, men denne gangen blir det ingen «allvitende» forteller, det er snarere sosiale medier som er motoren for handlingen denne gangen.</p><div class=" css-1ya4c8l"><div class="disable-cogwheel css-lh88qe" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">Serien er skrevet av Joshua Safran mens Karena Evans regisserer de to første episodene. </p><style data-emotion="css 159w4vk">.css-159w4vk{font-size:calc(-6px + 1rem);line-height:19px;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;max-width:;}</style><div data-test-tag="timestamp" class="css-159w4vk"><div><span>Publisert: </span><time dateTime="2021-01-04T08:30:59Z" aria-label=" 04. januar 2021, 09:30" itemProp="publishedDate"> 04. januar 2021, 09:30</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css harli1">.css-harli1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:;font-style:;color:var(--component-background-color-02);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:0px;max-width:;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);background-color:;box-shadow:;font-weight:400;text-shadow:;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-harli1:focus:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-harli1:active:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-harli1:not(:active):not(:disabled):not([disabled]):hover{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-harli1:disabled,.css-harli1[disabled]{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-harli1:disabled,.css-harli1[disabled]{cursor:default;}.css-harli1[aria-label='Webview']{display:none;}.css-harli1::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/tv-serier" class="css-harli1" rel="" target="" aria-label="TV-serier"><span class="css-0">TV-serier</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/gossip-girl" class="css-harli1" rel="" target="" aria-label="Gossip Girl"><span class="css-0">Gossip Girl</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/hbo" class="css-harli1" rel="" target="" aria-label="HBO"><span class="css-0">HBO</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-prrreb" data-test-tag="running-head"><div class="css-1hs7ums"><a data-test-tag="internal-link" href="/category/kultur" class="css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/b7161909-f0e5-4d48-beb8-1b0e09f11db4" class="css-1rezu2g" rel="" target="" aria-label="Johnny Depp">Johnny Depp</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-staj7x" data-test-tag="headline">Mikkelsen tar over som Grindelwald etter Depp</h1><p class="css-1dqhzhj" data-test-tag="lead-text">Nå er det bekreftet: Mads Mikkelsen tar over rollen som Grindelwald i filmen om Fabeldyra – etter at Johnny Depp fikk sparken.</p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-7yuway"><div><span>Publisert: </span><time dateTime="2020-11-26T07:58:57Z" aria-label=" 26. november 2020, 08:58" itemProp="publishedDate"> 26. november 2020, 08:58</time></div></div><div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/i/qAy4ve/mikkelsen-tar-over-som-grindelwald-etter-depp" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1grbyxp"><style data-emotion="css 1sg3box">.css-1sg3box{font-size:calc(-34px + 3.25rem);line-height:16px;letter-spacing:;font-family:Inter,Helvetica,sans-serif;font-weight:700;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:24px;max-width:;margin-top:0;}</style><h2 class="css-1sg3box" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css 1ob20hm">.css-1ob20hm{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-1ob20hm{min-height:387px;padding:18px;}}li .css-1ob20hm{margin-bottom:0;}</style><a data-test-tag="internal-link" href="/kultur/i/JJEb28/space-force-sikter-mot-stjernene-igjen-andresesongen-bekreftes" class="css-1ob20hm" rel="" target="" aria-label="Bekrefter sesong 2 av Netflix-serien"><style data-emotion="css 901lpy">.css-901lpy{position:relative;}.css-901lpy img{object-fit:cover;}</style><div class="css-901lpy"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><style data-emotion="css ro71iu">.css-ro71iu{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=814&amp;w=1900&amp;s=96e87fd49e1bd7bc5a9412c4837f2c6b23b36d94" srcSet="https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=814&amp;w=1900&amp;s=96e87fd49e1bd7bc5a9412c4837f2c6b23b36d94 1900w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=771&amp;w=1800&amp;s=d5543a1d3c2b03395d529bc95725895435afc832 1800w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=729&amp;w=1700&amp;s=63cfe51e0d0729b2c0b093eb0389bb15d3406266 1700w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=686&amp;w=1600&amp;s=c3d72637b5a2a869637017b02e854df495ed1a0f 1600w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=643&amp;w=1500&amp;s=4708fe02ab2a75872ffc9934dbc18cb1ff831315 1500w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=600&amp;w=1400&amp;s=82b3745820a837bb98aa2b84b3f803af5e66207e 1400w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=557&amp;w=1300&amp;s=353e9896fce86dddf8044bd6246a446b74968674 1300w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=514&amp;w=1200&amp;s=080585bf94d14816ced0d9fcd393402c32c6b305 1200w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=471&amp;w=1100&amp;s=15b51035a3c4f815863753ced2698b844d14bd54 1100w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=429&amp;w=1000&amp;s=f6fd81750212a00415ced4f40ea2f20bb3ad91ec 1000w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=386&amp;w=900&amp;s=d0c422518b2e40a2c311d008acf319cec399e380 900w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=343&amp;w=800&amp;s=49f07da9c8689bee59fb4358adf78a4a52861089 800w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=300&amp;w=700&amp;s=33bdd6c793932a5333ecabff8daaafe8630ef05d 700w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=257&amp;w=600&amp;s=7875f676b044faa024ee0f5643ecd07bc80e16fc 600w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=214&amp;w=500&amp;s=da7cac2185e88abaaf08d92b0bc9fd222140055b 500w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=171&amp;w=400&amp;s=babee4e0bceeed0c74eb06e38f28b5d08316d1bd 400w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=129&amp;w=300&amp;s=4bb592cc4a4f33bc768b86e258c6a2b27c769dbe 300w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=86&amp;w=200&amp;s=a74869f3307db102e370f71d18da9057ef84d44c 200w,https://premium.vgc.no/v2/images/54da5bbf-89aa-411a-ae25-8410df6b51b9?fit=crop&amp;h=43&amp;w=100&amp;s=279df42e3fd6d9c1de14c4dcb69932fe474a6a68 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">KULTUR</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Bekrefter sesong 2 av Netflix-serien</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/dlJjmo/ny-versjon-av-true-blood-paa-vei" class="css-1ob20hm" rel="" target="" aria-label="Ny versjon av «True Blood» på vei"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=404&amp;w=942&amp;s=1f05befebeb9bd7bccc419ab11deb8abe268bdbf" srcSet="https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=404&amp;w=942&amp;s=1f05befebeb9bd7bccc419ab11deb8abe268bdbf 942w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=386&amp;w=900&amp;s=7e338440f1e35a0c57cd50b6162877ec1325d38d 900w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=343&amp;w=800&amp;s=348d285c098494901f1d7bdb75d4062b83ada667 800w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=300&amp;w=700&amp;s=1d212c37702ac2826f93d929d54ea7c862ab28f3 700w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=257&amp;w=600&amp;s=f837bcd5d9fabe5a33c2fd03bcc50680a9d86a12 600w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=214&amp;w=500&amp;s=18d83aa94cef92cb13d9848ea3ba514c45ace286 500w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=171&amp;w=400&amp;s=7cb7a2d3fd90e059d0984f8a20339d99c55382f9 400w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=129&amp;w=300&amp;s=5a321a96f160eacdc3b8889ae14d9e5321ad9b39 300w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=86&amp;w=200&amp;s=be6a1bebbd4919719cb887b9c849fd4ea132068a 200w,https://premium.vgc.no/v2/images/3bae6a0b-ecca-49ca-9ffe-cba2d4b77194?fit=crop&amp;h=43&amp;w=100&amp;s=0dac608a2ccc592d13b4c4ee1a3b6fc0832f6b28 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Ny versjon av «True Blood» på vei</div><div class="css-1l0wopv">25 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/568QW1/the-last-of-us-sikter-mot-tv-serieformatet" class="css-1ob20hm" rel="" target="" aria-label="HBO kaster seg på serie-trend"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=814&amp;w=1900&amp;s=6030cb112f7b92ad0cce1b6df0d930dd33757fe7" srcSet="https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=814&amp;w=1900&amp;s=6030cb112f7b92ad0cce1b6df0d930dd33757fe7 1900w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=771&amp;w=1800&amp;s=13d532b5c515f42d96f5cf86b0cb785c8bf3d872 1800w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=729&amp;w=1700&amp;s=ddd6d6433151c4a268878f619c10f33e312a0eaf 1700w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=686&amp;w=1600&amp;s=88d5990bedd019f55a5603316ddd52def8daa255 1600w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=643&amp;w=1500&amp;s=1f75283801122a0e5ac1b270ef12c4e3bea6ebcf 1500w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=600&amp;w=1400&amp;s=2a089f109b275ee352bb557c7e9f449c0bd65388 1400w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=557&amp;w=1300&amp;s=32ae05cacbcf6c75a5ac98cf140ca144dd7fbca8 1300w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=514&amp;w=1200&amp;s=457d5cc9d708b2b45e753eef86a062ce4ac4bff7 1200w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=471&amp;w=1100&amp;s=f3862782aee424c4eafd52dbea4649682b8b41a8 1100w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=429&amp;w=1000&amp;s=52acace528001a0a117c68dc57be3e704683c7a8 1000w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=386&amp;w=900&amp;s=0c3c7c2422d95ffc1b7258d29cf3da5fb7fdd937 900w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=343&amp;w=800&amp;s=8eb7ab373fb06ff255ca4e289046518c81e913fe 800w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=300&amp;w=700&amp;s=0ceca53a81b88f414c010f96fbb01edd26f519ad 700w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=257&amp;w=600&amp;s=079c4559b1ddb55cdb56e975977dc7d6cfe5f9fc 600w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=214&amp;w=500&amp;s=3cbe4f0bb62baced7f3d723645a88ded28e7beb8 500w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=171&amp;w=400&amp;s=641ba465508036e378cc1ff1ac085c1c6a662165 400w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=129&amp;w=300&amp;s=aca6d5638050949e8323a007776e3be84f0165a5 300w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=86&amp;w=200&amp;s=1bf727203656bb6c0e13dd59de9d2f46dbd89201 200w,https://premium.vgc.no/v2/images/31390b7e-27fb-4c6f-8c77-6f50f3a198ff?fit=crop&amp;h=43&amp;w=100&amp;s=95f41ca6cb42a669a09c127944efd1d4a195e256 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">HBO kaster seg på serie-trend</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/Qmrm9x/viaplays-nye-storsatsing-er-snart-premiereklar" class="css-1ob20hm" rel="" target="" aria-label="Viaplays nye storsatsing er snart premiereklar"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=429&amp;w=1000&amp;s=26247e42d5109ddcb7842f3240027c1a7f1a29ed" srcSet="https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=429&amp;w=1000&amp;s=26247e42d5109ddcb7842f3240027c1a7f1a29ed 1000w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=386&amp;w=900&amp;s=65141803f569a922b4997c325ac5b55ee90ccc97 900w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=343&amp;w=800&amp;s=80d57dc95d519ad2c9ccf4dc3618dde269c3e46e 800w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=300&amp;w=700&amp;s=b78df787d5180af75c4e7edde99da9d5dad322f0 700w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=257&amp;w=600&amp;s=cea382c98ed14557e121c484a5d5d97d70857732 600w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=214&amp;w=500&amp;s=88360cf57be45de63588e0913c27b6e903539e4a 500w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=171&amp;w=400&amp;s=69cb0663c500bb7543f07fc7b2273d87815b4167 400w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=129&amp;w=300&amp;s=6f79a3946aed66cdeed0219ef002cdf2731627ec 300w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=86&amp;w=200&amp;s=1d7ec541a1352380749e886a3824cd6812ff6c69 200w,https://premium.vgc.no/v2/images/4ef84a41-0155-4ca6-8329-112bf8b7dbf8?fit=crop&amp;h=43&amp;w=100&amp;s=6ad2661dbe5c1985e3a397ab69c74d8ea6ecbbf4 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Viaplays nye storsatsing er snart premiereklar</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/41Ogza/dagny-med-paa-hjem-til-jul-moroa" class="css-1ob20hm" rel="" target="" aria-label="Enda en popstjerne melder ankomst i «Hjem til jul»"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=814&amp;w=1900&amp;s=0c4d797ed798ef559320da7bf48eadbedcd6f991" srcSet="https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=814&amp;w=1900&amp;s=0c4d797ed798ef559320da7bf48eadbedcd6f991 1900w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=771&amp;w=1800&amp;s=cd10514f76b113a865a26e3943e757e25a0da3d9 1800w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=729&amp;w=1700&amp;s=13c2b48431c40754d2e128fe154dc678132c0410 1700w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=686&amp;w=1600&amp;s=f58d047e7cf798fb5d23e36f0b4ffd28fad7722f 1600w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=643&amp;w=1500&amp;s=765cbd9eeb24b670f920626e7b242f7b0ca26e0e 1500w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=600&amp;w=1400&amp;s=88141ff1f8369b95044cd036c5e7fe5ff8f5a2da 1400w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=557&amp;w=1300&amp;s=7ee46e1c9f305093cffe3c90106aeb64037d699d 1300w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=514&amp;w=1200&amp;s=853342752f57483222f6e6d758c7696a4ee986bb 1200w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=471&amp;w=1100&amp;s=3dc9ca6333345166836c6ca34f4526b9a949a3a0 1100w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=429&amp;w=1000&amp;s=3d43d03fa0deac78eea85e452b4898e8751eb738 1000w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=386&amp;w=900&amp;s=75bcd8be8f769a4296a2b318fd87c297a9e461d9 900w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=343&amp;w=800&amp;s=2fd368b09b397eeb49e41823b71debb50809d632 800w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=300&amp;w=700&amp;s=950258c749d35a60ed3458e5a9aff2389273f50f 700w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=257&amp;w=600&amp;s=05999506b4a9bb366d12333899403cd6d9a08751 600w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=214&amp;w=500&amp;s=bd28786219c3607197b7506977a6bac0eaafa794 500w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=171&amp;w=400&amp;s=00eccf76accb408ca6f433b7dc481a3c78c02b7f 400w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=129&amp;w=300&amp;s=88c01010583a4566fef746b64c47906115d68a01 300w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=86&amp;w=200&amp;s=023a502ed5112cf1b1c5c36430654c9f0c2c30d4 200w,https://premium.vgc.no/v2/images/8ce73503-60b6-4546-aa0e-381f1c36c137?fit=crop&amp;h=43&amp;w=100&amp;s=83680d8829b42fb043a5ee6f589452db7ce7e847 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Enda en popstjerne melder ankomst i «Hjem til jul»</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/eKzp64/husker-du-disse-10-julekalenderne-fra-tv" class="css-1ob20hm" rel="" target="" aria-label="Husker du disse 10 julekalenderne fra tv?"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=814&amp;w=1900&amp;s=266ef42b4ce539f784fc18a52aa6ecee0ee6faeb" srcSet="https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=814&amp;w=1900&amp;s=266ef42b4ce539f784fc18a52aa6ecee0ee6faeb 1900w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=771&amp;w=1800&amp;s=e75d8b54f57e835c3022419c9955a000961d6b0b 1800w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=729&amp;w=1700&amp;s=08be1127783407e848891fd3a1f2d3aa018f7f0e 1700w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=686&amp;w=1600&amp;s=a9e16b471144937a2e447eed5fe5e54728e06d38 1600w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=643&amp;w=1500&amp;s=9dd9baf2868a26387ec767bda1e245ec91dd0498 1500w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=600&amp;w=1400&amp;s=533173b5ebba7f5fcef3ee42b5ac8e282b6a9d8b 1400w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=557&amp;w=1300&amp;s=ebbd3b2593209614e72cf62d63681a68d8e4e5f8 1300w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=514&amp;w=1200&amp;s=aef15856b79e559c0f2cfcbb9cb53828fbf0b79b 1200w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=471&amp;w=1100&amp;s=b69e36870385662e273f73153d76e4c16e0f1244 1100w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=429&amp;w=1000&amp;s=0f1f3c5602ba4cdf6107e06366461c95a8e855d6 1000w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=386&amp;w=900&amp;s=0069f39d9b374f568559bbf291a87078de5b9b29 900w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=343&amp;w=800&amp;s=104e8cc32a4d25e401debf16b63428a14b2686f0 800w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=300&amp;w=700&amp;s=cac4b13cf61b784a8ec6cd53dda14aa6d2219ab7 700w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=257&amp;w=600&amp;s=9f5ff700038d45a48f427016a0254c7546861a64 600w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=214&amp;w=500&amp;s=f40584f7698a6394261691b6742b77fcd42b664b 500w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=171&amp;w=400&amp;s=4adbea9bd3fb41c3ae5832454dce049236f33406 400w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=129&amp;w=300&amp;s=5dd5f6ae4dd0146c43ea6467064812aec1cff486 300w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=86&amp;w=200&amp;s=06c7e790277310a5c002262402572ab1c73442c1 200w,https://premium.vgc.no/v2/images/12a4e57d-20e7-4593-b41e-af7d8383fb79?fit=crop&amp;h=43&amp;w=100&amp;s=810abd66cd2e7e39a4ecbb762700c559ca69f9f4 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Husker du disse 10 julekalenderne fra tv?</div><div class="css-1l0wopv">18 DAGER SIDEN</div></a></li></ol></div></div></div><div></div></div><style data-emotion="css 16mvkb0">.css-16mvkb0{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-right:calc(-1 * var(--skyscraper-width));}.css-16mvkb0:empty{display:none;}@media screen and (max-width: 980px){.css-16mvkb0{display:none;}}</style><div class="css-16mvkb0"><div class=" css-1ya4c8l"><style data-emotion="css yjntao">.css-yjntao{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-yjntao>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-yjntao.has-parallax-background >div[id*='utif']{z-index:1;}.css-yjntao .stickySkyscraper-right,.css-yjntao .stickySkyscraper-left{width:var(--skyscraper-width);}.css-yjntao .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-yjntao .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-yjntao .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-yjntao .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-yjntao >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-yjntao >div[id*='utif']::before{text-align:left;}.css-yjntao>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-yjntao>div[id*='utif']{float:left;}.css-yjntao>div[id*='utif']::after{clear:both;}.css-yjntao>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-yjntao" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2020 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>