<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">«Mabl-ish»: Slik blir årets festival</title>
    <meta data-react-helmet="true" name="description" content="Stavanger-festivalen Mablis, går av stabelen om to uker, og i år er de tilbake med et mer koronavennlig konsept. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/kultur/i/oAXr1K/mabl-ish-slik-blir-aarets-festival"/><meta data-react-helmet="true" property="og:title" content="Går av stabelen om to uker: «Mabl-ish»: Slik blir årets festival"/><meta data-react-helmet="true" property="twitter:title" content="Går av stabelen om to uker: «Mabl-ish»: Slik blir årets festival"/><meta data-react-helmet="true" property="og:description" content="Stavanger-festivalen Mablis, går av stabelen om to uker, og i år er de tilbake med et mer koronavennlig konsept. "/><meta data-react-helmet="true" property="twitter:description" content="Stavanger-festivalen Mablis, går av stabelen om to uker, og i år er de tilbake med et mer koronavennlig konsept. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=1069&amp;w=1900&amp;s=d5547496a382c124f3b1f3a8c5f85336ee6ee66e"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1069"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=1069&amp;w=1900&amp;s=d5547496a382c124f3b1f3a8c5f85336ee6ee66e"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.byas.no/kultur/i/oAXr1K/mabl-ish-slik-blir-aarets-festival"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/kultur/i/oAXr1K/mabl-ish-slik-blir-aarets-festival"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Går av stabelen om to uker: «Mabl-ish»: Slik blir årets festival","datePublished":"2021-06-04T09:02:50Z","dateModified":"2021-06-04T09:02:50Z","wordCount":509,"articleSection":"Kultur","description":"Stavanger-festivalen Mablis, går av stabelen om to uker, og i år er de tilbake med et mer koronavennlig konsept. ","keywords":"koronaviruset vålandsskogen stavanger mablis festival","image":{"url":"https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&h=1069&w=1900&s=d5547496a382c124f3b1f3a8c5f85336ee6ee66e","width":1900,"height":1069,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Åshild Thomassen Ramsdal","description":""}],"mainEntityOfPage":"https://www.byas.no/kultur/i/oAXr1K/mabl-ish-slik-blir-aarets-festival"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by package 3.0.0 */
!function(e,r,n){function t(e){return e&&"object"==typeof e&&"default"in e?e.default:e}!function(e,r,n,t){if(!(t&&t.baseEndpoint&&t.propertyId&&t.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");t.accountId=t.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function o(e,r){t.targetingParams=t.targetingParams||{},t.targetingParams[e]=r}for(var i in a)if(n.userAgent.indexOf(a[i])>-1){o("mobile-webview",!0);break}var s=r.referrer?r.referrer.split("/")[2]:"";s&&o("referrer-hostname",s),t.propertyHref&&r.location.search&&-1===t.propertyHref.indexOf("?")&&(t.propertyHref+=r.location.search),e._sp_=e._sp_||{},e._sp_.config=t;var p=r.createElement("script");p.async=!0,p.src=t.baseEndpoint+"/messagingNoTcfApi.js";var c=r.getElementsByTagName("script");c[c.length-1].insertAdjacentElement("afterend",p)}(t(e),t(r),t(n),{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no"})}(window,document,navigator);
</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,610,2883,4822,2222,8462,2767,9009,3914,7399,8041,4755,5082,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","hyperion-components-Text","hyperion-components-List","hyperion-components-ParagraphHeader","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-sites-byas-components-NextArticle-NextArticleByline","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.08f33fb5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.751754ad.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.81a394d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.7b5c011d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.ab36dfb9.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.19ce7e12.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.ded3bb3f.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.c8214ccf.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.411c6287.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/610.e1543878.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.a09bf5ca.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.203610ab.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.3484843a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.1bbb56d2.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.648055e8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.64207dc1.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.26311d62.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.eae21c39.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.3a8a4b14.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.66abf805.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.5fcfb7ed.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.743d89ce.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.2fcfb20d.m.js" type="module"></script><script src="/cnp-assets/runtime.db8238f3.js" defer nomodule></script>
<script src="/cnp-assets/vendors.5c72ace2.js" defer nomodule></script>
<script src="/cnp-assets/main.1cc6b0bf.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.f7063861.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.662af640.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.96530eb7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.106b67b1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.e217c5e6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.ef829244.js" defer nomodule></script>

<script src="/cnp-assets/src-sites-byas-components-Byline-Large.9ed19947.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.075d412f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.52ad3b21.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.90627944.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.11c84fd1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.19f55d33.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.eeebd457.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.4a01f96c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.c38fb514.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.8cfece85.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.16dd220f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.52640532.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.e13287cf.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.81a394d5.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 3l5fzc">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</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css 1mvd1ao">.css-1mvd1ao{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1mvd1ao{overflow-y:visible;}}</style><div class="css-1mvd1ao"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css grvk4e">.css-grvk4e{display:block;height:inherit;font-size:0;padding:0 5px;}.css-grvk4e::-moz-focus-inner{border:0;}.css-grvk4e:focus{outline:var(--link-focus-outline);}.css-grvk4e:link,.css-grvk4e:hover,.css-grvk4e:active,.css-grvk4e:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-grvk4e svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-grvk4e svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-grvk4e svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-grvk4e" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i032lx">.css-1i032lx{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1i032lx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i032lx::-moz-focus-inner{border:0;}.css-1i032lx:focus{outline:var(--link-focus-outline);}.css-1i032lx:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-1i032lx{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 1usxeob">.css-1usxeob{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-1usxeob{min-width:65px;}}</style><div class="css-1usxeob"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css um3cy6">.css-um3cy6{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 374px){.css-um3cy6{padding:5px 3px;font-size:12px;margin-right:5px;}}</style><a data-test-tag="internal-link" href="/emne/smellen" class="css-um3cy6" rel="" target="" aria-label="Smellen"><style data-emotion="css 8lbtyz">.css-8lbtyz{padding-right:5px;}@media screen and (max-width: 739px){.css-8lbtyz{display:none;}}</style><span class="css-8lbtyz">Podkast:</span><span>Smellen</span><style data-emotion="css 1ox2mjn">.css-1ox2mjn{font-size:16px;}@media screen and (max-width: 374px){.css-1ox2mjn{display:none;}}</style><span role="img" aria-label="boom emoji" class="css-1ox2mjn">💥</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global hhpax3">body{background:#161616!important;}</style><style data-emotion="css 12iqfo4">.css-12iqfo4{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-12iqfo4:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-12iqfo4:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-12iqfo4:disabled,.css-12iqfo4[disabled]{cursor:default;}.css-12iqfo4:hover{border-color:#161616;color:#161616;}.css-12iqfo4::-moz-focus-inner{border:0;}.css-12iqfo4:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-12iqfo4{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-12iqfo4{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-12iqfo4:hover,.css-12iqfo4:not(:disabled):not([disabled]):focus,.css-12iqfo4:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-12iqfo4" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 18yaqvj">.css-18yaqvj{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18yaqvj:hover{color:#161616;background-color:#ffffff;}.css-18yaqvj >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-18yaqvj >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18yaqvj{display:none;}}.css-18yaqvj:hover{border-color:#161616;color:#161616;}.css-18yaqvj::-moz-focus-inner{border:0;}.css-18yaqvj:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-18yaqvj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18yaqvj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18yaqvj"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1mli23m">.css-1mli23m{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-1mli23m::-moz-focus-inner{border:0;}.css-1mli23m:focus{outline:var(--link-focus-outline);}.css-1mli23m::-webkit-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::-moz-placeholder{color:#161616;opacity:1;}.css-1mli23m:-ms-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::placeholder{color:#161616;opacity:1;}.css-1mli23m::-ms-input-placeholder{color:#161616;}.css-1mli23m::-webkit-search-decoration,.css-1mli23m::-webkit-search-cancel-button,.css-1mli23m::-webkit-search-results-button,.css-1mli23m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1mli23m:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-1mli23m{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-1mli23m:hover,.css-1mli23m:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1mli23m"/></label><style data-emotion="css 16vgx6c">.css-16vgx6c{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-16vgx6c{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-16vgx6c svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-16vgx6c svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-16vgx6c svg{margin-left:0;}}.css-16vgx6c::-moz-focus-inner{border:0;}.css-16vgx6c:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-16vgx6c"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1soyp70">.css-1soyp70{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1soyp70:hover{border-color:#161616;color:#161616;}.css-1soyp70::-moz-focus-inner{border:0;}.css-1soyp70:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1soyp70{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1soyp70{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1soyp70{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}.css-1soyp70:hover{background-color:#ffffff;}</style><button class="css-1soyp70" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css 17ak5mn">.css-17ak5mn{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-17ak5mn{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-17ak5mn{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-17ak5mn"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1t55xk8">.css-1t55xk8{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1t55xk8:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1t55xk8{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1t55xk8{padding:5px 20px 0;-webkit-flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1t55xk8"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css taiyhd">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-taiyhd" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-taiyhd" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-taiyhd" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-taiyhd" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css bxis0v">.css-bxis0v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-bxis0v::-moz-focus-inner{border:0;}.css-bxis0v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-bxis0v{line-height:32px;}}@media screen and (min-width: 981px){.css-bxis0v{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global tnct0k">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sr3yq2">.css-1sr3yq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1sr3yq2 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1sr3yq2{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1sr3yq2{background:#161616;}}@media screen and (min-width: 740px){.css-1sr3yq2{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sr3yq2"><style data-emotion="css 1v80u75">.css-1v80u75{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1v80u75:empty{display:none;}</style><div class="css-1v80u75"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-yxmaw9"><style data-emotion="css mcf72y">.css-mcf72y{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-mcf72y>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-mcf72y.has-parallax-background >div[id*='utif']{z-index:1;}.css-mcf72y .stickySkyscraper-right,.css-mcf72y .stickySkyscraper-left{width:var(--skyscraper-width);}.css-mcf72y .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-mcf72y .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-mcf72y .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-mcf72y .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-mcf72y >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-mcf72y>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-mcf72y>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-mcf72y" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global p1o68s">html,body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1ykw91y">.css-1ykw91y{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-1ykw91y{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1ykw91y::before,.css-1ykw91y::after{content:' ';display:table;}.css-1ykw91y::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ykw91y{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1ykw91y{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1ykw91y a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1ykw91y{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-1ykw91y{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width: 980px){.css-1ykw91y{padding-top:25px;}}@media screen and (min-width: 981px){.css-1ykw91y{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1ykw91y"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css prrreb">.css-prrreb{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-prrreb a{border-style:none;}.css-prrreb .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-prrreb{margin:0;}}</style><div class="default running-head css-prrreb" data-test-tag="running-head"><style data-emotion="css 1hs7ums">.css-1hs7ums{display:inline-block;}.css-1hs7ums a,.css-1hs7ums a:visited,.css-1hs7ums a:active,.css-1hs7ums a:hover{color:#968fff;}.css-1hs7ums a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1hs7ums"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/kultur" class="css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/5b091d23-db7e-4090-adfe-b331e43fa43d" class="css-1rezu2g" rel="" target="" aria-label="Koronaviruset">Koronaviruset</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css staj7x">.css-staj7x{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-staj7x{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-staj7x{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-staj7x" data-test-tag="headline">«Mabl-ish»: Slik blir årets festival</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 1dqhzhj">.css-1dqhzhj{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-1dqhzhj" data-test-tag="lead-text">Stavanger-festivalen Mablis, går av stabelen om to uker, og i år er de tilbake med et mer koronavennlig konsept. </p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 7yuway">.css-7yuway{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-7yuway span{display:none;}@media screen and (min-width: 740px){.css-7yuway{text-align:center;}.css-7yuway span{display:block;}}</style><div data-test-tag="timestamp" class="css-7yuway"><div><span>Publisert: </span><time dateTime="2021-06-04T09:02:50Z" aria-label=" 04. juni 2021, 11:02" itemProp="publishedDate"> 04. juni 2021, 11:02</time></div></div><div><style data-emotion="css 15n0bp5">.css-15n0bp5{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-15n0bp5{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-15n0bp5" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css 12pbyei">.css-12pbyei{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-12pbyei{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-12pbyei"><div class="css-0"><style data-emotion="css 9bpxq2">.css-9bpxq2{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-9bpxq2::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-9bpxq2::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-9bpxq2"><style data-emotion="css jbqvy5">.css-jbqvy5{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:ashild.thomassen.ramsdal@aftenbladet.no" title="Send e-post til journalisten: Åshild Thomassen Ramsdal" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-jbqvy5">Åshild Thomassen Ramsdal</a></span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css qk43xr">.css-qk43xr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-qk43xr{padding-bottom:inherit;}.css-qk43xr.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-qk43xr.fullWidth.fullWidth{margin-top:-45px;}}.css-qk43xr.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-qk43xr.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-qk43xr.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-qk43xr.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-qk43xr.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-qk43xr.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-qk43xr.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qk43xr.fullWidth,.fullPageWidthDesktop .css-qk43xr.fullWidth,.fullScreen .css-qk43xr.fullWidth,.fullWidth .css-qk43xr.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-qk43xr" data-test-tag="image"><style data-emotion="css 1jy0d03">.css-1jy0d03{height:100%;}</style><div class="css-1jy0d03"><style data-emotion="css prytbf">.css-prytbf{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-prytbf,.fullScreen .css-prytbf{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-prytbf{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-prytbf{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-prytbf{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-prytbf,.fullWidth .css-prytbf,.fullPageWidth .css-prytbf,.fullScreenTop .css-prytbf,.fullScreen .css-prytbf{margin-left:auto;margin-right:auto;}.fullWidthDesktop .css-prytbf{width:100%;max-width:100%;margin-left:auto;margin-right:auto;}}@media screen and (max-width: 739px){.css-prytbf{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-prytbf"><style data-emotion="css 1mnua18">.css-1mnua18{width:100%;display:block;height:0;padding-bottom:56.26315%;}.fullScreen .css-1mnua18,.fullScreenTop .css-1mnua18{height:100%;padding-bottom:0;}</style><div class="css-1mnua18"><style data-emotion="css 1yvrmym">.css-1yvrmym{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:cover;}.portrait .css-1yvrmym{object-position:left;}</style><img class="css-1yvrmym" src="https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=1069&amp;w=1900&amp;s=d5547496a382c124f3b1f3a8c5f85336ee6ee66e" srcSet="https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=1069&amp;w=1900&amp;s=d5547496a382c124f3b1f3a8c5f85336ee6ee66e 1900w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=1013&amp;w=1800&amp;s=c7b1cfc94cf994ee7648ad50b90b7148b61781f8 1800w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=956&amp;w=1700&amp;s=91d63978e1e9416ee0ac77d0776dff0360b95588 1700w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=900&amp;w=1600&amp;s=9fbdf3d47758c71cb290fc5d0e1e3f558f0df91d 1600w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=844&amp;w=1500&amp;s=4d55205e22f383849dc8ed2b598b073cf4c5c597 1500w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=788&amp;w=1400&amp;s=a3ef3e67102381985f5855043d4ad0384061ab0e 1400w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=731&amp;w=1300&amp;s=adaa440d5ff111eb59e908b8e3fcc228373e3ed4 1300w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=675&amp;w=1200&amp;s=2eafafab6c030989316d6687e895c330c5f31750 1200w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=619&amp;w=1100&amp;s=86bb0d92c68711e69c08b2c1e68e526a38378f90 1100w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=563&amp;w=1000&amp;s=8b237e234313a5c89cda29025cd98158db10b00a 1000w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=506&amp;w=900&amp;s=213230f4d0d1fe48d5f07454a739ffe1e455b4aa 900w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=450&amp;w=800&amp;s=4c3abd5915f5ce4e52c142e8612667459406b7e0 800w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=394&amp;w=700&amp;s=fced1d0f69852817235189295e5c54cb21273f3d 700w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=338&amp;w=600&amp;s=134d1ee2390ef387f94369221cd0ef6100542a8d 600w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=281&amp;w=500&amp;s=070329356709f2e793a23adeab2f9c5591190a67 500w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=225&amp;w=400&amp;s=5cb43a84442c11478b950773563cfb660a7d2542 400w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=169&amp;w=300&amp;s=7c6eeeb709ec6b7044ab60558074ea538f392796 300w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=113&amp;w=200&amp;s=5dc68d09c405353d44eb53988a75aed334b051c9 200w,https://premium.vgc.no/v2/images/abbad482-3146-49a8-94b7-5f308c07edc5?fit=crop&amp;h=56&amp;w=100&amp;s=6b3e69a6d3936644185d2781a42dbb449f6dacba 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css jue3vc">.css-jue3vc{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 1376px){.css-jue3vc{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width: 740px) and (max-width: 980px){.css-jue3vc{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-jue3vc{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-jue3vc"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>I fjor måtte daglig leder av Mablis, Eirin Sandstad, avlyse festivalen på grunn av koronapandemien. </span><span><style data-emotion="css 1i98lj2">.css-1i98lj2{white-space:initial;font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.isCollapsed .css-1i98lj2{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Ine Espevik Larsen</span></span></span></p></div></figcaption></div></figure><style data-emotion="css qylenb">.css-qylenb{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-qylenb">18. til 19. juni skal Stavanger-festivalen Mablis arrangeres i Vålandsskogen. Men det å samle flere tusen mennesker om noen få uker, har de innsett ikke er mulig. </p><style data-emotion="css 1wq2l68">.css-1wq2l68{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1wq2l68"><style data-emotion="css ybyb6t">.css-ybyb6t{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-ybyb6t>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ybyb6t.has-parallax-background >div[id*='utif']{z-index:1;}.css-ybyb6t:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-ybyb6t{display:block;}}.css-ybyb6t.banner-980x300{min-height:0!important;width:auto;margin-left:-14px;margin-right:-14px;}@media (min-width: 740px){.css-ybyb6t.banner-980x300{margin-left:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-ybyb6t.banner-980x300{margin-left:-16px;}}@media (min-width: 740px){.css-ybyb6t.banner-980x300{margin-right:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-ybyb6t.banner-980x300{margin-right:-16px;}}@media screen and (min-width: 740px){.css-ybyb6t{margin:0px auto 16px;}}.css-ybyb6t.banner-980x240,.css-ybyb6t.banner-980x400,.css-ybyb6t.banner-980x500,.css-ybyb6t.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-ybyb6t.banner-980x240,.css-ybyb6t.banner-980x400,.css-ybyb6t.banner-980x500,.css-ybyb6t.banner-980x600{max-width:100%;}}.css-ybyb6t.banner-980x240::before,.css-ybyb6t.banner-980x400::before,.css-ybyb6t.banner-980x500::before,.css-ybyb6t.banner-980x600::before{padding-bottom:8px;}.css-ybyb6t.banner-320x320{width:auto;max-width:320px;}.css-ybyb6t.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-ybyb6t{width:580px;}}.css-ybyb6t::before{background-color:transparent;}.css-ybyb6t::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-ybyb6t>div[id*='utif']{overflow:hidden;}.css-ybyb6t>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ybyb6t" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">– Det vi jobber med nå, og det restriksjonene tilsier, er at vi har lov til å samle 600 personer per dag, sier daglig leder i Mablis, Eirin Sandstad.</p><style data-emotion="css 1oi0yvm">.css-1oi0yvm{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1oi0yvm"><style data-emotion="css 3t0dpo">.css-3t0dpo{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-3t0dpo::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-3t0dpo"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-1rezu2g" href="https://www.instagram.com/byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><p class="css-qylenb">For på grunn av koronasituasjonen, vil festivalen i år bli litt annerledes. Det vil bli et mindre og mer intimt arrangement, med kun en scene og tildelte faste plasser for publikum i egne soner. I år har de derfor valgt å gi festivalen kallenavnet Mabl-ish.</p><p class="css-qylenb">– Nå er det snart to uker til produksjonen setter i gang, så planen er fremdeles å dele inn i tre soner, med 200 personer per sone. Vi jobber med å gjøre det så komfortabelt som mulig for alle som kommer, fordi er et krav om servering og man kan ikke kan bevege seg sånn som vi er vant til på festival.</p><style data-emotion="css 1x10k2k">.css-1x10k2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1x10k2k{padding-bottom:inherit;}.css-1x10k2k.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-1x10k2k.fullWidth.fullWidth{margin-top:-45px;}}.css-1x10k2k.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-1x10k2k.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-1x10k2k.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}</style><figure class="css-1x10k2k" data-test-tag="image"><div class="css-1jy0d03"><div class="landscape css-prytbf"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-1yvrmym" src="https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=1267&amp;w=1900&amp;s=64d4cc39322185054ff701f1b84c7c7473715be7" srcSet="https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=1267&amp;w=1900&amp;s=64d4cc39322185054ff701f1b84c7c7473715be7 1900w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=1200&amp;w=1800&amp;s=77076026276b456dac2fe5911af74765306d4a3c 1800w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=1133&amp;w=1700&amp;s=cd62138f8e8354a0f1a53fe24829d712da7bb4c8 1700w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=1067&amp;w=1600&amp;s=585308a42b30be2fd8e4593d0ecacee62b52762a 1600w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=1000&amp;w=1500&amp;s=d5d01ff6d66a86b3c2d301d19bce8bedf2ee3c26 1500w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=933&amp;w=1400&amp;s=eaf49331428f9c0c75c4a94330285f67739fdcc5 1400w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=867&amp;w=1300&amp;s=3d8b2320159e702b5deb36a0197404b8535f41d7 1300w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=800&amp;w=1200&amp;s=6570bd75a07ff2f88937079b10b66692b7d9fdb2 1200w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=733&amp;w=1100&amp;s=e5db38d9f223a8e73117c583b82b81ecbba01774 1100w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=667&amp;w=1000&amp;s=814a96136abdcf9985faa21e172afc256ec3072a 1000w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=600&amp;w=900&amp;s=f96fb38cebd7fff7562aa077a35ce608ebfe78e5 900w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=533&amp;w=800&amp;s=e1b015bb7cdf324f350b58bd0c26eafc0e809832 800w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=467&amp;w=700&amp;s=07efd1b8484e2152a51108b8e5b039b9fce257f6 700w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=400&amp;w=600&amp;s=7bcb9381b04ba22d5ee9098587a93d8c32a580e9 600w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=333&amp;w=500&amp;s=e8c9d7f6b98bd5dbffc409d13d083f615c6b10d0 500w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=267&amp;w=400&amp;s=e4a34c419c27139daee72ac18c7c6e2ad91d188b 400w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=200&amp;w=300&amp;s=f363f119c4817bebe6c6e6532dac5d1c76423b5f 300w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=133&amp;w=200&amp;s=3b7b5792d9c02bf4cc8ca7692cb2b3fd24c267f4 200w,https://premium.vgc.no/v2/images/2e4aac3d-32e6-4a6e-88bc-0377932599ce?fit=crop&amp;h=67&amp;w=100&amp;s=d58f8cf342b26f7c88a4e04d8a079c831cba4a75 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 1o0e2jh">.css-1o0e2jh{margin-top:var(--gap-unit);margin-left:auto!important;margin-right:auto!important;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-1o0e2jh"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Hardrockbandet fra Jæren som går under navnet Skambankt, skal gjeste festivalen i år. </span><span><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Kristian Jacobsen</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 18b2u9x">.css-18b2u9x{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Smittetilfeller i Stavanger</h2><p class="css-qylenb">Selv om <a aria-label="massevaksineringen er godt i gang i regionen" class="default css-1rezu2g" href="https://www.aftenbladet.no/lokalt/i/aP9nq7/denne-maaneden-blir-det-fart-paa-massevaksineringen" rel="noopener" data-test-tag="external-link">massevaksineringen er godt i gang i regionen</a>, er det fortsatt noen smittetilfeller om dagen i Stavanger. Likevel håper og jobber Sandstad ut ifra, at koronasituasjonen ikke kommer til å påvirke festivalen. </p><p class="css-qylenb">– Hva som skjer angående smittesituasjonen er utenfor vår kontroll. Vi har jevnlig dialog med både kommunen og etatene, og så har vi laget en veldig nøye HMS-plan for å opprettholde et trygt arrangement. Alt som er under vår kontroll,  jobbes det iherdig med.</p><div class=" css-1wq2l68"><div class="disable-cogwheel css-ybyb6t" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">For å opprettholde gjeldende restriksjoner og smitteverntiltak, har de satt i gang en del tiltak og rutiner som alle på festivalområdet må følge. </p><p class="css-qylenb">– Vi kommer snart til å gå ut med masse informasjon om hvordan festivalen blir på alle våre kanaler. Men generelt så kommer vi til å ha mye renholdsrutiner, det vil være egne toaletter i hver sone - og det vil være servering, sånn at folk ikke beveger seg til og fra barene, forteller Sandstad, som legger til at området blir delt opp i soner med en meters avstand mellom de ulike kohortene. </p><p class="css-qylenb">– Så alt vil bli tilrettelagt for en veldig komfortabel festivalopplevelse, hvor du sitter og blir servert alt og ikke trenger å måtte bevege deg så mye. </p><figure class="css-1x10k2k" data-test-tag="image"><div class="css-1jy0d03"><div class="landscape css-prytbf"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-1yvrmym" src="https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=1267&amp;w=1900&amp;s=2c7b0fe5db111a899447de361bb3edb6da4354c9" srcSet="https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=1267&amp;w=1900&amp;s=2c7b0fe5db111a899447de361bb3edb6da4354c9 1900w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=1200&amp;w=1800&amp;s=b90fe384c67e5ddf591aa7ddff265503685fa926 1800w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=1133&amp;w=1700&amp;s=335527dea1c5d29c2474d9460511376d70adeebf 1700w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=1067&amp;w=1600&amp;s=26790293425ad1b868762364799ba1c58f2c8897 1600w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=1000&amp;w=1500&amp;s=3e5d19a175141e817ce969e24b9cda4cbf2c6474 1500w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=933&amp;w=1400&amp;s=10fe2cc4eedcdced17032382129ef0648b2338d8 1400w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=867&amp;w=1300&amp;s=2761872e4ae0515aa4a30df7bf3d00aa38a757c4 1300w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=800&amp;w=1200&amp;s=16b2bd068da59474ea7dba9d9be96fbc7d3c186f 1200w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=733&amp;w=1100&amp;s=649bdb9769ae636be8f20015ac04aaaf4d7ce1b6 1100w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=667&amp;w=1000&amp;s=1b525be948c38efa573b14a291fea36c3cc67d3b 1000w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=600&amp;w=900&amp;s=bcd1025c8e0702ab92355e290df8df66915f708c 900w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=533&amp;w=800&amp;s=084cbf5494519fb25988394448833f7a8983ef4c 800w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=467&amp;w=700&amp;s=3e28debf3762b7131b1ce585739920ede0d57822 700w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=400&amp;w=600&amp;s=b22130d523d614e1415e5d16860d5507f2d15b5f 600w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=333&amp;w=500&amp;s=5ddfb84fc8e3d8ca493a79440d212a7717584bf7 500w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=267&amp;w=400&amp;s=e9a4c44da5e005d8b3489775ade03407e17f47e1 400w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=200&amp;w=300&amp;s=bdb852829a43c7614dfee8f34da25d716f07d5d3 300w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=133&amp;w=200&amp;s=926ae27681199b9ed1a20923b0984fb981ea07fd 200w,https://premium.vgc.no/v2/images/0248f663-422d-4204-b466-f95718793da0?fit=crop&amp;h=67&amp;w=100&amp;s=4524bb8a596c149755eb16f743bef0bc65d92472 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><figcaption class="css-1o0e2jh"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Bildet er fra Mablisfestivalen i 2019. I år kan de derimot ikke samle like mange mennesker i Vålandskogen. </span><span><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Tommy Ellingsen</span></span></span></p></div></figcaption></div></figure><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Nesten utsolgt</h2><p class="css-qylenb">Det er mye som tyder på at folk er klare for festivalsommer igjen. For selv om det har vært et år med strenge restriksjoner, er det mange som velger å skaffe seg billetter til årets Mabl-ish, forteller Sandstad:</p><p class="css-qylenb">– Vi er helt utsolgt på fredagen. Det er et knippe billetter igjen til lørdagen, men de kommer til ryke når vi går ut med headlineren i løpet av uken.</p><p class="css-qylenb">Sandstad er glad for dette, og nå ser hun frem til årets festival. </p><div class=" css-1wq2l68"><div class="disable-cogwheel css-ybyb6t" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">– Nå kjenner jeg det kribler i magen, for det er mye som skal på plass på kort tid, og jeg er allerede i produksjons-modus. Det er så deilig å endelig få lage litt aktivitet igjen. Jeg håper at det blir nydelig vær, og at vi kan se 600 gjester hver dag som bare nyter og hører på god musikk, og får en fantastisk opplevelse i Vålandskogen igjen. </p><style data-emotion="css 159w4vk">.css-159w4vk{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-159w4vk"><div><span>Publisert: </span><time dateTime="2021-06-04T09:02:50Z" aria-label=" 04. juni 2021, 11:02" itemProp="publishedDate"> 04. juni 2021, 11:02</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css harli1">.css-harli1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-harli1:disabled,.css-harli1[disabled]{cursor:default;}.css-harli1[aria-label='Webview']{display:none;}.css-harli1::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/koronaviruset" class="css-harli1" rel="" target="" aria-label="Koronaviruset"><span class="css-0">Koronaviruset</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/vålandsskogen" class="css-harli1" rel="" target="" aria-label="Vålandsskogen"><span class="css-0">Vålandsskogen</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/stavanger" class="css-harli1" rel="" target="" aria-label="Stavanger"><span class="css-0">Stavanger</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/mablis" class="css-harli1" rel="" target="" aria-label="Mablis"><span class="css-0">Mablis</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/festival" class="css-harli1" rel="" target="" aria-label="Festival"><span class="css-0">Festival</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-prrreb" data-test-tag="running-head"><div class="css-1hs7ums"><a data-test-tag="internal-link" href="/category/kultur" class="css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/db5a0166-ac25-4698-812c-f81abbf17c61" class="css-1rezu2g" rel="" target="" aria-label="Mablis">Mablis</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-staj7x" data-test-tag="headline">Disse artistene kommer til Mablis </h1><p class="css-1dqhzhj" data-test-tag="lead-text">Torsdag klokken 20 ble billettene til Mablisfestivalen sluppet.   </p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-7yuway"><div><span>Oppdatert: </span><time dateTime="2021-05-21T11:41:56Z" aria-label=" 21. mai 2021, 13:41 " itemProp="updatedDate"> 21. mai 2021, 13:41 </time></div></div><div><div class="css-15n0bp5" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><li class="css-12pbyei"><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-9bpxq2"><a href="mailto:hanne.undem@aftenbladet.no" title="Send e-post til journalisten: Hanne Undem" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-jbqvy5">Hanne Undem</a></span></div></li></ul></div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/i/nApyKm/disse-artistene-kommer-til-mablis" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1grbyxp"><style data-emotion="css 1sg3box">.css-1sg3box{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-1sg3box" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css 1ob20hm">.css-1ob20hm{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-1ob20hm{min-height:387px;padding:18px;}}li .css-1ob20hm{margin-bottom:0;}</style><a data-test-tag="internal-link" href="/kultur/i/41MAzV/utopia-2021-vi-skal-ikke-avlyse" class="css-1ob20hm" rel="" target="" aria-label="Utopia 2021: – Vi skal ikke avlyse!"><style data-emotion="css 901lpy">.css-901lpy{position:relative;}.css-901lpy img{object-fit:cover;}</style><div class="css-901lpy"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=814&amp;w=1900&amp;s=aa94da4f6937ce89558b5bd5aef496e16fc10a84" srcSet="https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=814&amp;w=1900&amp;s=aa94da4f6937ce89558b5bd5aef496e16fc10a84 1900w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=771&amp;w=1800&amp;s=ce7fe8faef7e15d13890e5c27e28ed6a75eb512b 1800w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=729&amp;w=1700&amp;s=49b2c23590b19d0d6e7845e077262935fd4c7c3f 1700w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=686&amp;w=1600&amp;s=fce0ab64eac09e4c31495af06d68de10a8d003b8 1600w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=643&amp;w=1500&amp;s=1507d4d6ad8ae1feda88904cc08bc0d3c0f62def 1500w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=600&amp;w=1400&amp;s=d2c07c9aff8e7c27a1761832bf4c6869ab5c23c9 1400w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=557&amp;w=1300&amp;s=4d722f4c96bec9d7a815fdb984871881ef281d6b 1300w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=514&amp;w=1200&amp;s=46eeb104da6c771e318b05a15f1a73bad32569de 1200w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=471&amp;w=1100&amp;s=46647bb9bcedabccaf5f9467b75c00d300b33da8 1100w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=429&amp;w=1000&amp;s=501e72a90d8799856f795dfecf5ea30a99b99ecc 1000w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=386&amp;w=900&amp;s=cd7d5d4d822000d7e9bf040350c5ed412e8c143a 900w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=343&amp;w=800&amp;s=0bb2eaae88527836cb6896e0b415e453d70ec4d7 800w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=300&amp;w=700&amp;s=c295c2ef9bd06f8bce418c151d5bed09c2a6b45d 700w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=257&amp;w=600&amp;s=81db6fa8e5dd90be1bf4531334d7e32b91f0bde6 600w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=214&amp;w=500&amp;s=a60143f8584a4ea0722bb386e0b99b09cb5a19cf 500w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=171&amp;w=400&amp;s=bb94f46f1a1bd91970e84816e14619a68e0ca09a 400w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=129&amp;w=300&amp;s=78c7668d084b54f9b6a741c07a7e7e7bb4f4d4fc 300w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=86&amp;w=200&amp;s=86a66a6de21e1c8994b304fb3afa7a1f70432e91 200w,https://premium.vgc.no/v2/images/b5c6a105-1618-41de-8c61-a5c8e2de6ded?fit=crop&amp;h=43&amp;w=100&amp;s=77a576218ed5e566e407a9ee7be27b0b08ab46a0 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">KULTUR</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Utopia 2021: – Vi skal ikke avlyse!</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">3 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/GaprXQ/tou-inviterer-snart-hele-byen-til-splitter-nytt-uteomraade" class="css-1ob20hm" rel="" target="" aria-label="Tou inviterer snart hele byen til splitter nytt uteområde"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=814&amp;w=1900&amp;s=06ace511126a8fd6f73a71203bd61f798a993e85" srcSet="https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=814&amp;w=1900&amp;s=06ace511126a8fd6f73a71203bd61f798a993e85 1900w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=771&amp;w=1800&amp;s=da4f3b70e10a1ef442a12ff9c0d873aa46dc8c13 1800w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=729&amp;w=1700&amp;s=f071c7c2fb63a55ff50e237e740454e2bbb0d8a0 1700w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=686&amp;w=1600&amp;s=f780ab5dc6e1c08203c437165df2005ab7a434c8 1600w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=643&amp;w=1500&amp;s=ed8d48dada037d2a648b55c1277461de0bba19c5 1500w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=600&amp;w=1400&amp;s=990b6db6aebb83ed839d1a9021230715adb0500f 1400w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=557&amp;w=1300&amp;s=248ecebb8aa45d987eac649afad10b749afbaa31 1300w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=514&amp;w=1200&amp;s=2a3d8fba652858c1f8211c1f789f15aee5c08fe0 1200w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=471&amp;w=1100&amp;s=f4f9837e94ac946c75c82f87dad6b31457e8c2d3 1100w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=429&amp;w=1000&amp;s=175a7631ebb74786449a48f5ebc678a79e1fbf27 1000w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=386&amp;w=900&amp;s=352cd464d6eb0a85f1e1125e3bfbe18a58406c2a 900w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=343&amp;w=800&amp;s=b22352fd61d8b6182c85667c452dd0a8c41d6b9d 800w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=300&amp;w=700&amp;s=83f22ef07fc5c663ba95977c77e58b9216956b57 700w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=257&amp;w=600&amp;s=86cab6a0821588d7128f944810ffe94ac0550af5 600w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=214&amp;w=500&amp;s=2fe4b4adc512421f6eb30762eab4c95ef045ef24 500w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=171&amp;w=400&amp;s=03bdaa0dfbac7822e30a841868023b3244aafb59 400w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=129&amp;w=300&amp;s=2453032765a5345e01ac447f4eb6a81064894168 300w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=86&amp;w=200&amp;s=d3e89486b24518e8f34566a6888062c85a4a82d5 200w,https://premium.vgc.no/v2/images/979c9a0c-5a8e-4d9f-b6ca-d2835e654376?fit=crop&amp;h=43&amp;w=100&amp;s=471574ef274e937d2290fd04e4bf6c56f680c77f 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Tou inviterer snart hele byen til splitter nytt uteområde</div><div class="css-1l0wopv">14 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/86nG1E/10-udoedelige-institusjoner-i-stavanger-volum-2" class="css-1ob20hm" rel="" target="" aria-label="10 «udødelige» institusjoner i Stavanger, volum 2"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=686&amp;w=1600&amp;s=f4fbf02a16aff86926eecaa61959fc3545fd1a01" srcSet="https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=686&amp;w=1600&amp;s=f4fbf02a16aff86926eecaa61959fc3545fd1a01 1600w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=643&amp;w=1500&amp;s=bdec074bc646028c45df7a51dcfd289537701aaf 1500w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=600&amp;w=1400&amp;s=e85be7a6b241ad7515517b8f08402e928b5bf0d2 1400w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=557&amp;w=1300&amp;s=c8a6051eccd9ffe45f1296de99f8ac8fad07e4e0 1300w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=514&amp;w=1200&amp;s=fb656d1106c0afc8ab95c4b503e6b9bfc4fa2202 1200w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=471&amp;w=1100&amp;s=a7b08195d8e681a402fdea7b47c7880fe03c90ed 1100w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=429&amp;w=1000&amp;s=792117a8fb7a2c44c626b222292a6af9e1339587 1000w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=386&amp;w=900&amp;s=f53f20a4ffaf20a6905ab1f10b20c0685f02b0d2 900w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=343&amp;w=800&amp;s=26e3bdc1ca9b62044a8ebc6cb4482605ec6246e5 800w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=300&amp;w=700&amp;s=9484437a303def66e6c99932bb479a31eaeb967b 700w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=257&amp;w=600&amp;s=ee358ea20cfe50dc6943bfedf31977ac62cf6d4b 600w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=214&amp;w=500&amp;s=de6d9c5638482ff7a52af52707fc1bad1c79fe4c 500w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=171&amp;w=400&amp;s=d2c7fc01cdf8869173fdbc5feb2b041f9b9be5f9 400w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=129&amp;w=300&amp;s=008d381c6b47ede392ca4a091166832e85bcddb9 300w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=86&amp;w=200&amp;s=e36d06a8f5af04b8954d5e3e3dc5a1feca3f14c0 200w,https://premium.vgc.no/v2/images/0d7ec218-d5dd-4cff-8ac1-a4ff2c040757?fit=crop&amp;h=43&amp;w=100&amp;s=4e3027021045ff5272d772a258087a41be9036a8 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">10 «udødelige» institusjoner i Stavanger, volum 2</div><div class="css-1l0wopv">5 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/7KWGOV/ben-19-fra-stavanger-naa-er-droemmen-innen-rekkevidde" class="css-1ob20hm" rel="" target="" aria-label="Ben (19) fra Stavanger: – Nå er drømmen innen rekkevidde"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=814&amp;w=1900&amp;s=11f9f256f3cf3c585bb618bc4389044ecfdb33c1" srcSet="https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=814&amp;w=1900&amp;s=11f9f256f3cf3c585bb618bc4389044ecfdb33c1 1900w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=771&amp;w=1800&amp;s=60f81935e965be1848ea312a1128d33deee7755d 1800w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=729&amp;w=1700&amp;s=8e11c87200afdb6881706c4a2971180716dc47ba 1700w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=686&amp;w=1600&amp;s=d214b98ed4b50013c888056b28217e45e35fa2b8 1600w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=643&amp;w=1500&amp;s=1f934a1148e12cc2127f5be1ce8a511bc3317c78 1500w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=600&amp;w=1400&amp;s=3fbd40358ecc3084b559ddfeb43f328bce7b7dc6 1400w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=557&amp;w=1300&amp;s=f6c7aef5e4be36fa62a7f82419e9c35c688f22b4 1300w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=514&amp;w=1200&amp;s=ad04246a477ae77a8b0e1f0e31987d53ac769985 1200w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=471&amp;w=1100&amp;s=a943c7731c7d51fc6266592985952b4c36b9dc07 1100w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=429&amp;w=1000&amp;s=12f37453390bbdb4120f65388c517981eb897e03 1000w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=386&amp;w=900&amp;s=5a4206a2406cd7cb13825cb751e6e1a84a56b0bb 900w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=343&amp;w=800&amp;s=bde1fb7cb2ed3d843fdd689351a77608b7bbfff0 800w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=300&amp;w=700&amp;s=ec0b8b5713979f8bf58ac9056918eb6863a9585e 700w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=257&amp;w=600&amp;s=a57adeae9525b0cfc893f96188bdb2aee60a805f 600w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=214&amp;w=500&amp;s=21a26b9fed3d9e14c0512bddfe2451cb1f052652 500w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=171&amp;w=400&amp;s=08dbd80676b0927298522eb0082320a5997c34dc 400w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=129&amp;w=300&amp;s=e2430c0d870c9322afff4f52e82dca4ddf17c1fa 300w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=86&amp;w=200&amp;s=d5886e8eb1f30db036ab5f9d6f3487b11fe10342 200w,https://premium.vgc.no/v2/images/45158763-585e-4eab-b989-4efebf10d8c1?fit=crop&amp;h=43&amp;w=100&amp;s=312d61780bf27583107ba2efc50f90c0d5f05c69 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Ben (19) fra Stavanger: – Nå er drømmen innen rekkevidde</div><div class="css-1l0wopv">3 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/PR7157/ringnes-ronny-tar-maal-av-seg-til-aa-skape-norges-stoerste-fest-til-hoes" class="css-1ob20hm" rel="" target="" aria-label="Ringnes-Ronny kommer til Stavanger"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=814&amp;w=1900&amp;s=92fea8342c1fd664afc5f70496e727c2387828f2" srcSet="https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=814&amp;w=1900&amp;s=92fea8342c1fd664afc5f70496e727c2387828f2 1900w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=771&amp;w=1800&amp;s=f385eb91f6c14ba7c77f9073db8c7fccc2f044a3 1800w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=729&amp;w=1700&amp;s=ed8f65e0016daeff4d00c9efa0a8753a86ca342b 1700w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=686&amp;w=1600&amp;s=29612e012e6ed2d013de35fc1dd7030bd3772770 1600w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=643&amp;w=1500&amp;s=ca681628e9094e64b2311dfb0c4a442515a4d509 1500w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=600&amp;w=1400&amp;s=37a33bb917bf95f0d1085020822c5f1250e12c5e 1400w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=557&amp;w=1300&amp;s=72dd1af624e066e017f5841b38b322b48ea21b4c 1300w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=514&amp;w=1200&amp;s=f621ff730826daf8924ed4ae5ac43ad1be77b733 1200w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=471&amp;w=1100&amp;s=7810c539a0fbab65d842de6a4d03b578ae1d5e65 1100w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=429&amp;w=1000&amp;s=6af120b994b4a0a56fb6603be3cbf54bc67a210e 1000w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=386&amp;w=900&amp;s=8f64c009ee9c24cd74979a02b91156aac65bfb84 900w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=343&amp;w=800&amp;s=7bbc0dc243d662c12b073012b9dba97d8af37bbc 800w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=300&amp;w=700&amp;s=777cfad66807d497b3f386a83a7711ea14bdaf4b 700w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=257&amp;w=600&amp;s=6e927a18ee5ffd069877513647b86f24e90709b3 600w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=214&amp;w=500&amp;s=c79356947f6d03d9168fb7d30c0c7bb60ab39a21 500w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=171&amp;w=400&amp;s=5d1e3c91908a87b1f53b6d531305397561fd882a 400w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=129&amp;w=300&amp;s=00a8e506d3a3c73755b46288f22887f05fe23218 300w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=86&amp;w=200&amp;s=4925f60dee199279ea0a0437c6363b7a06b53ce9 200w,https://premium.vgc.no/v2/images/b03ff5a0-ed33-4829-972b-be5c8bca7be3?fit=crop&amp;h=43&amp;w=100&amp;s=5458cc4523b98692b46d0cf087ba21d12ca3d3e1 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Ringnes-Ronny kommer til Stavanger</div><div class="css-1l0wopv">2 TIMER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/9OPzy5/10-udoedelige-institusjoner-i-stavanger" class="css-1ob20hm" rel="" target="" aria-label="10 «udødelige» institusjoner i Stavanger"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=686&amp;w=1600&amp;s=14470af7ef6c8ab8cfcfe80427e5bc481d71f928" srcSet="https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=686&amp;w=1600&amp;s=14470af7ef6c8ab8cfcfe80427e5bc481d71f928 1600w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=643&amp;w=1500&amp;s=5bf754e4136331bfd8ba7bb9160bc21518c619df 1500w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=600&amp;w=1400&amp;s=2a5c1d4be4c833d654def3d4ad8f03ac2de79e02 1400w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=557&amp;w=1300&amp;s=494da0b4840908889d8846d9e8d3d7429c6ddabc 1300w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=514&amp;w=1200&amp;s=82ebffde2a56d1ec63d097c6d974658167084b35 1200w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=471&amp;w=1100&amp;s=f0c057f787d336da8d811cb8b252317fa2cc0cb8 1100w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=429&amp;w=1000&amp;s=245cad03dbb410edd98dc8429e2e56bb365ab30b 1000w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=386&amp;w=900&amp;s=e8d5f232633e53a56e00fb601ad766bf47e44464 900w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=343&amp;w=800&amp;s=63dd89fb4219f42147feaafc0163a807cfb8f073 800w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=300&amp;w=700&amp;s=3e392a22997d07d948c8f5165b2fd05ab4825b79 700w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=257&amp;w=600&amp;s=0a140890a3345e09ec212f80a755f5371a06e289 600w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=214&amp;w=500&amp;s=fc2f4bb36374f8ae20717d389712ab45873f0e85 500w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=171&amp;w=400&amp;s=9fe9e604567593d9392fdb296ed60e9d01c751cd 400w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=129&amp;w=300&amp;s=0b6b86b1d2354c13ebf6e104657114ff6d4f2b45 300w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=86&amp;w=200&amp;s=869e00a1224063713cc42d12f0b1c021fb3cf903 200w,https://premium.vgc.no/v2/images/e91f8f6a-eca3-46a4-a227-233368df609a?fit=crop&amp;h=43&amp;w=100&amp;s=f45938e3e31b29085acbc17050bcb6229f3c0f86 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">10 «udødelige» institusjoner i Stavanger</div><div class="css-1l0wopv">11 DAGER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 142ghf8">.css-142ghf8{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-142ghf8:empty{display:none;}@media screen and (max-width: 980px){.css-142ghf8{display:none;}}</style><div id="superright-side" class="css-142ghf8"><div class=" css-1wq2l68"><style data-emotion="css 1qz45y">.css-1qz45y{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1qz45y>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1qz45y.has-parallax-background >div[id*='utif']{z-index:1;}.css-1qz45y .stickySkyscraper-right,.css-1qz45y .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1qz45y .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1qz45y .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1qz45y .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1qz45y .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1qz45y >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1qz45y >div[id*='utif']::before{text-align:left;}.css-1qz45y>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1qz45y>div[id*='utif']{float:left;}.css-1qz45y>div[id*='utif']::after{clear:both;}.css-1qz45y>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1qz45y" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2021 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_LINKPULSE_ENABLED":"true","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>