<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Håper å være klar med siste «En sang om is og ild»-bok neste år</title>
    <meta data-react-helmet="true" name="description" content="Det skriver forfatter George RR Martin i et blogginnlegg."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/kultur/i/MRz7o5/haaper-aa-vaere-klar-med-siste-en-sang-om-is-og-ild-bok-neste-aar"/><meta data-react-helmet="true" property="og:title" content="«Game of Thrones»-forfatter håper siste bok er klar neste år"/><meta data-react-helmet="true" property="twitter:title" content="«Game of Thrones»-forfatter håper siste bok er klar neste år"/><meta data-react-helmet="true" property="og:description" content="Det skriver forfatter George RR Martin i et blogginnlegg."/><meta data-react-helmet="true" property="twitter:description" content="Det skriver forfatter George RR Martin i et blogginnlegg."/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=1214&amp;w=1900&amp;s=0db267ec50d31ac4d3b15d2d4b49f65026f35557"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1214"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=1214&amp;w=1900&amp;s=0db267ec50d31ac4d3b15d2d4b49f65026f35557"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/kultur/i/MRz7o5/haaper-aa-vaere-klar-med-siste-en-sang-om-is-og-ild-bok-neste-aar"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"«Game of Thrones»-forfatter håper siste bok er klar neste år","datePublished":"2020-06-24T10:00:00Z","dateModified":"2020-06-24T08:49:08Z","wordCount":164,"articleSection":"Kultur","description":"Det skriver forfatter George RR Martin i et blogginnlegg.","keywords":"game of thrones bok","image":{"url":"https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&h=1214&w=1900&s=0db267ec50d31ac4d3b15d2d4b49f65026f35557","width":1900,"height":1214,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.byas.no/kultur/i/MRz7o5/haaper-aa-vaere-klar-med-siste-en-sang-om-is-og-ild-bok-neste-aar"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[161,191,0,188,3,4,190,184,5,186,142,189,2,145,128,172,187,146]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.fb73f689.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.b3b3ff37.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0adfa2cc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.2da0d354.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.ff6e8bd6.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.1272861f.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/async-commons.42206a02.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/src-sites-byas-components-RunningHead.e0da8a73.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.262a6857.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.b297f91f.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.19c904a5.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.95674a36.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.c2be18f3.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.fb229c7c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.4646ed06.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser" src="/cnp-assets/src-sites-byas-components-Teaser.98289663.m.js" type="module"></script>
<script defer data-chunk="src-components-EmbedContent" src="/cnp-assets/src-components-EmbedContent.21ea556c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.b4cf290c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.87440599.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.08bb6215.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.279c9371.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.35c4f2b3.m.js" type="module"></script><script src="/cnp-assets/runtime.6d2b1ca7.js" defer nomodule></script>
<script src="/cnp-assets/styles.b3b3ff37.js" defer nomodule></script>
<script src="/cnp-assets/vendors.4b47f5d6.js" defer nomodule></script>
<script src="/cnp-assets/main.ade5a678.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.37d5f628.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.6a6a6350.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.17d72b3c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-RunningHead.08fee265.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.f09a7443.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.c3cdf50a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.c6901de1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.29f892dd.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.cb5d262e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.5f559cec.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.4d260d24.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser.b78926a7.js" defer nomodule></script>
<script src="/cnp-assets/src-components-EmbedContent.c03a5ac2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.4e25db70.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.fc6829a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.9e122e9d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.65b4e768.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.a5cd8e85.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.b3b3ff37.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.ff6e8bd6.css">
<link data-chunk="src-sites-byas-components-TopGrid" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-TopGrid.1272861f.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/async-commons.42206a02.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-RunningHead.e0da8a73.css">
<link data-chunk="src-sites-byas-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Timestamp.19c904a5.css">
<link data-chunk="src-sites-byas-components-Teaser" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Teaser.98289663.css">
<link data-chunk="src-sites-byas-components-NextArticle" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-NextArticle.279c9371.css">
    <style data-react-helmet="true" >html, body { background: #161616; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="p3p713">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</style><div class="default"><header class="_3hvpi _1mptG" data-test-tag="core-navigation" id="coreNavigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/aktuelt/" class="_3CDlr" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/livsstil" class="_3CDlr" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/kultur" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/meninger" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="_2355T _1bBpy css-0" data-testid="default-theme"><style data-emotion-css="d02aty">.css-d02aty{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);padding:var(--gap-unit);min-width:40px;}.css-d02aty:focus{background-color:rgb(121,107,235);}.css-d02aty:hover{background-color:rgb(121,107,235);}.css-d02aty:disabled,.css-d02aty[disabled]{cursor:default;}</style><button class="default button _1BB9t css-d02aty" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><style data-emotion-css="1p26db4">.css-1p26db4{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width:980px){.css-1p26db4{max-width:300px;font-size:14px;}}</style><div class="css-1p26db4"><style data-emotion-css="18pkpj3">.css-18pkpj3{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18pkpj3 > svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-18pkpj3 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:980px){.css-18pkpj3{display:none;}}.css-18pkpj3:hover{border-color:#161616;color:#161616;}.css-18pkpj3::-moz-focus-inner{border:0;}.css-18pkpj3:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-18pkpj3{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-18pkpj3{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18pkpj3"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><svg theme="default" role="img" class="svg-symbol default alternative" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="lk3ixm">.css-lk3ixm{position:relative;box-sizing:border-box;}@media screen and (max-width:979px){.css-lk3ixm{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width:980px){.css-lk3ixm{margin-left:auto;display:block;}}</style><div class="css-lk3ixm"><style data-emotion-css="1jemj6j">.css-1jemj6j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-1jemj6j{position:relative;line-height:100%;height:inherit;}}.css-1jemj6j > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width:980px){.css-1jemj6j > svg{display:none;}}</style><form class="css-1jemj6j"><svg theme="default" role="img" class="svg-symbol default alternative" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="i2ktc4">.css-i2ktc4{width:calc(100vw - 2 * 15px);height:42px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-i2ktc4::-moz-focus-inner{border:0;}.css-i2ktc4:focus{outline:1px dotted currentColor;}.css-i2ktc4::-webkit-input-placeholder{color:#161616;opacity:1;}.css-i2ktc4::-moz-placeholder{color:#161616;opacity:1;}.css-i2ktc4:-ms-input-placeholder{color:#161616;opacity:1;}.css-i2ktc4::placeholder{color:#161616;opacity:1;}.css-i2ktc4::-ms-input-placeholder{color:#161616;}.css-i2ktc4::-webkit-search-decoration,.css-i2ktc4::-webkit-search-cancel-button,.css-i2ktc4::-webkit-search-results-button,.css-i2ktc4::-webkit-search-results-decoration{-webkit-appearance:none;}.css-i2ktc4:focus{color:#161616;}@media screen and (min-width:980px){.css-i2ktc4{width:100px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-i2ktc4:hover,.css-i2ktc4:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-i2ktc4"/></label><style data-emotion-css="172vz6w">.css-172vz6w{display:none;background-color:transparent;}@media screen and (min-width:980px){.css-172vz6w{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-172vz6w svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-172vz6w svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-172vz6w svg{margin-left:0;}}.css-172vz6w::-moz-focus-inner{border:0;}.css-172vz6w:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-172vz6w"><svg theme="default" role="img" class="svg-symbol default alternative" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label=""><span class="_1VLUX"></span><span class="_2ifZ5"></span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div class="_2iT34 " role="navigation" aria-label="submenu"><div class="IW8T-"><div class="cyL6Y _2kaAF"><div class="_3Uguq"><style data-emotion-css="7oyyyr">.css-7oyyyr{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:979px){.css-7oyyyr{margin-left:initial;width:100%;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><span class="css-7oyyyr"><style data-emotion-css="jwfh8d">.css-jwfh8d{margin-right:20px;font-size:calc(7px + 0.5rem);color:#D9D9D9;}</style><span class="css-jwfh8d">Få en bedre brukeropplevelse</span></span></div><div class="_2y_N_"><span class="css-7oyyyr"><span class="css-jwfh8d">Få en bedre brukeropplevelse</span></span></div></div></div></div><style data-emotion-css="8bsmma">.css-8bsmma{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:979px){.css-8bsmma{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:979px){.css-8bsmma{max-height:none;height:0;}}@media screen and (max-width:979px){.css-8bsmma{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:979px){.css-8bsmma{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-8bsmma"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1okoyjw">.css-1okoyjw{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width:980px){.css-1okoyjw{padding:0 20px;}}@media screen and (max-width:979px){.css-1okoyjw{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1okoyjw"><style data-emotion-css="aa4hfb">.css-aa4hfb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:979px){.css-aa4hfb{background-color:#343a40;padding-bottom:max( 48px,44px );}}@media screen and (min-width:980px){.css-aa4hfb{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-aa4hfb"><style data-emotion-css="1fxrrck">.css-1fxrrck{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1fxrrck:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-1fxrrck{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:980px){.css-1fxrrck{padding:5px 20px 0;-webkit-flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );-ms-flex-preferred-size:calc( 1540px - 300px - 2 * ( 20px - 1px ) );flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );}}</style><div class="css-1fxrrck"><style data-emotion-css="1jc9kfv">.css-1jc9kfv{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:979px){.css-1jc9kfv{background-color:#161616;}}@media screen and (min-width:980px){.css-1jc9kfv{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1jc9kfv"><style data-emotion-css="x4ub3z">.css-x4ub3z{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:979px){.css-x4ub3z{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width:980px){.css-x4ub3z{padding:20px 0;}}.css-x4ub3z::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width:980px){.css-x4ub3z::before{bottom:0;left:0;right:0;}}@media screen and (max-width:979px){.css-x4ub3z:first-of-type::before{display:none;}}@media screen and (min-width:980px){.css-x4ub3z:last-child::before{display:none;}}</style><li class="sectionItem css-x4ub3z"><style data-emotion-css="1csh121">@media screen and (max-width:979px){.css-1csh121{padding:0 15px;position:relative;}}@media screen and (min-width:980px){.css-1csh121{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:979px){.sectionItemOpen .css-1csh121{background-color:#D9D9D9;}}</style><div class="css-1csh121"><style data-emotion-css="168q6bs">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-168q6bs" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="f4g36i">.css-f4g36i{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:979px){.css-f4g36i{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px calc(20px * 3) 20px;}}@media screen and (min-width:980px){.css-f4g36i{margin-top:-5px;}}</style><ul class="css-f4g36i"></ul></li><li class="sectionItem css-x4ub3z"><div class="css-1csh121"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-168q6bs" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-f4g36i"></ul></li><li class="sectionItem css-x4ub3z"><div class="css-1csh121"><a data-test-tag="internal-link" href="/category/kultur/" class="css-168q6bs" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-f4g36i"></ul></li><li class="sectionItem css-x4ub3z"><div class="css-1csh121"><a data-test-tag="internal-link" href="/category/meninger/" class="css-168q6bs" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-f4g36i"></ul></li></ul></div><style data-emotion-css="1vcin8o">.css-1vcin8o{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1vcin8o:first-of-type{padding-left:0;}@media screen and (max-width:979px){.css-1vcin8o{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:980px){.css-1vcin8o{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 20px 0;}}</style><div class="css-1vcin8o"><style data-emotion-css="1esc89w">@media screen and (max-width:979px){.css-1esc89w{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-1esc89w"><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="183ods8">.css-183ods8{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-183ods8::-moz-focus-inner{border:0;}.css-183ods8:focus{outline:1px dotted currentColor;}@media screen and (max-width:979px){.css-183ods8{line-height:32px;}}@media screen and (min-width:980px){.css-183ods8{margin:15px 0;}}</style><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-183ods8" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1pg8lqe">.css-1pg8lqe{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:979px){.css-1pg8lqe{padding:0 20px;}}</style><ul aria-label="publication menu" class="css-1pg8lqe"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-183ods8" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH css-0" data-test-tag="running-head"><div class="_3_j8f"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/kultur" class="css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/e180cc7e-aaaf-4df1-a8b0-fd88af9b0db2" class="css-14uukyf" rel="" target="" aria-label="Game of Thrones">Game of Thrones</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><style data-emotion-css="qis6fx">.css-qis6fx{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);}@media screen and (max-width:739px){.css-qis6fx{border-bottom:1px solid var(--c-light);}}</style><h1 class="css-qis6fx" data-test-tag="headline">Håper å være klar med siste «En sang om is og ild»-bok neste år</h1></div><div class="_1ek74"><style data-emotion-css="sm5tym">.css-sm5tym{font-size:calc(-15px + 2rem);line-height:calc(-30px + 3.25rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;}</style><p class="css-sm5tym" data-test-tag="lead-text">Det skriver forfatter George RR Martin i et blogginnlegg.</p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9 css-0" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-06-24T10:00:00Z" aria-label=" 24. juni 2020, 12:00"> 24. juni 2020, 12:00</time></div></div></div></div><div><div><style data-emotion-css="10md0el">.css-10md0el{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width:739px){.css-10md0el{border-top:1px solid var(--c-light);padding-top:var(--gap-unit-2);}}</style><div class="css-10md0el" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="f2090l">.css-f2090l{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}@media screen and (min-width:740px){.css-f2090l{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-f2090l"><div class="css-0"><style data-emotion-css="n7m85c">.css-n7m85c{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-n7m85c::before{content:'Av ';font-weight:normal;}@media screen and (min-width:740px){.css-n7m85c::before{display:block;}}</style><span class="css-n7m85c">NTB</span></div></li></ul></div></div><div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></div></div></aside></div></section><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="1ysemff">.css-1ysemff{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;}.observer-placeholder .css-1ysemff{padding-bottom:inherit;}@media screen and (min-width:981px){.css-1ysemff{margin-top:-45px;}}.css-1ysemff.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-1ysemff.fullWidth.fullWidth{margin-top:-45px;}}.css-1ysemff.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1ysemff.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1ysemff.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1ysemff.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ysemff.fullWidth,.fullPageWidthDesktop .css-1ysemff.fullWidth,.fullScreen .css-1ysemff.fullWidth,.fullWidth .css-1ysemff.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1ysemff" data-test-tag="image"><style data-emotion-css="t9l4dq">.css-t9l4dq{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-t9l4dq,.fullScreen .css-t9l4dq{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-t9l4dq{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-t9l4dq{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-t9l4dq{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-t9l4dq,.fullWidth .css-t9l4dq,.fullPageWidth .css-t9l4dq,.fullScreenTop .css-t9l4dq,.fullScreen .css-t9l4dq{margin-left:auto;margin-right:auto;}}@media screen and (max-width:739px){.css-t9l4dq{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-t9l4dq"><style data-emotion-css="iimgnq">.css-iimgnq{width:100%;display:block;height:0;padding-bottom:63.89473%;}.fullScreen .css-iimgnq,.fullScreenTop .css-iimgnq{height:100%;padding-bottom:0;}</style><div class="css-iimgnq"><style data-emotion-css="12fpnhk">.css-12fpnhk{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;object-fit:cover;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}.portrait .css-12fpnhk{object-fit:contain;object-position:left;}</style><img class="css-12fpnhk" src="https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=1214&amp;w=1900&amp;s=0db267ec50d31ac4d3b15d2d4b49f65026f35557" srcSet="https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=1214&amp;w=1900&amp;s=0db267ec50d31ac4d3b15d2d4b49f65026f35557 1900w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=1150&amp;w=1800&amp;s=f04fdd8111fbe4c9c09d8512374ce4212d2a8710 1800w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=1086&amp;w=1700&amp;s=72da68bfc1d8d0dda7b8d315b9d692c550db7f73 1700w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=1022&amp;w=1600&amp;s=9b7fa951c38e361238368f9309cc9de14d4824f6 1600w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=958&amp;w=1500&amp;s=09f5b5e5ff4509f27932738aabaecafae4d412c7 1500w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=894&amp;w=1400&amp;s=b04250987731d9c9803211200c031b20f9dbe809 1400w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=830&amp;w=1300&amp;s=b176ee2d09dd65049e8e11c6bc81e7c933288660 1300w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=767&amp;w=1200&amp;s=045fbf6d9cbfb8df158731ea7741223a2d810576 1200w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=703&amp;w=1100&amp;s=c1267920073a7a879b949c915dcf93e81e737e32 1100w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=639&amp;w=1000&amp;s=7d6354d35f1b787a37c9fcf37b2b744f98f03696 1000w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=575&amp;w=900&amp;s=be485dc1ae3b080ece22365232d4c0fb7cae4421 900w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=511&amp;w=800&amp;s=b12f51398aedeb0b0a804e36d55cff0b0f287200 800w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=447&amp;w=700&amp;s=f76fa906b7e02d7c7b2211f5b8837e1936648de8 700w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=383&amp;w=600&amp;s=befdfca9a0b6facc5cf319b36b60500f3f5ade48 600w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=319&amp;w=500&amp;s=caf8249ffddd5c1c4d59fe06bd85855fa0c5a98a 500w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=256&amp;w=400&amp;s=f284c2a5be2ed5da3214591ed90970a6aa58f311 400w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=192&amp;w=300&amp;s=09dac76723a8aca25baf3922901d6a8be3629087 300w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=128&amp;w=200&amp;s=95983a1363e4df42531a035de397027d18f0ee0f 200w,https://premium.vgc.no/v2/images/b1c2c250-b085-429b-ae43-13c989368347?fit=crop&amp;h=64&amp;w=100&amp;s=1b9b937a85e91a66879d483a6ac9781794924502 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></div></div><style data-emotion-css="1tblmai">.css-1tblmai{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width:1376px){.css-1tblmai{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width:740px) and (max-width:980px){.css-1tblmai{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1tblmai{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-1tblmai"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">George RR Martin har skrevet på «The Winds of Winter» siden 2011. </span><span><style data-emotion-css="17ac7vg">.css-17ac7vg{font-weight:600;color:var(--component-text-color-01);white-space:initial;}.isCollapsed .css-17ac7vg{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-17ac7vg"><span data-test-tag="image:byline-text" class="css-0">FOTO: <!-- -->NTB Scanpix</span></span></span></p></div></figcaption></figure><style data-emotion-css="198dsxh">.css-198dsxh{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-198dsxh">Pandemien har ført til at fantasyforfatteren har isolerer seg på ei hytte, hvor han tilbringer lange dager med å skrive. På bare tre uker har han fått i land tre nye kapitler.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">«Men nei, det innebærer ikke at boken blir ferdig i morgen, eller at den skal publiseres neste uke», skriver han – og sier at det var noe annet i 1999 da han kunne skrive i gjennomsnitt 150 sider i måneden.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/mRx1Oq/hbo-bekrefter-game-of-thrones-oppfoelger" class="xYpmD _278rW _2jJK0 _3WxB2 small css-0" rel="" target="" aria-label="HBO bekrefter «Game of Thrones»-oppfølger"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">HBO bekrefter «Game of Thrones»-oppfølger</h2></a><a data-test-tag="teaser-small:link-internal" href="/kultur/i/jdnd2q/hivju-det-ble-laget-en-alternativ-game-of-thrones-avslutning" class="xYpmD _278rW _2jJK0 _3WxB2 small css-0" rel="" target="" aria-label="Hivju: Det ble laget en alternativ «Game of Thrones»-avslutning"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Hivju: Det ble laget en alternativ «Game of Thrones»-avslutning</h2></a><p class="css-198dsxh">Han har skrevet på den omfangsrike boken «The Winds of Winter», som den engelske tittelen lyder, siden 2011. Det er den sjette av sju planlagte bøker i serien som TV-serien «Game of Thrones» bygger på.</p><p class="css-198dsxh">Det er ikke første gang at George RR Martin kommer med antydninger om når boken skal være ferdig. I fjor håpet han å være klar denne sommeren. Han har også meldt at de to avsluttende bøkene antakelig kommer til å være på totalt 3000 sider før de er ferdige, samt at bøkene vil skille seg fra TV-serien. 👇</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/naJX4m/game-of-thrones-forfatteren-hinter-om-en-annerledes-slutt-enn-i-tv-s" class="xYpmD _278rW _2jJK0 _3WxB2 small css-0" rel="" target="" aria-label="«Game of Thrones»-forfatteren hinter om en annerledes slutt enn i TV-serien"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">«Game of Thrones»-forfatteren hinter om en annerledes slutt enn i TV-serien</h2></a><style data-emotion-css="1t1mmri">.css-1t1mmri{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast:active),(-ms-high-contrast:none){.css-1t1mmri{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion-css="c18eyb">.css-c18eyb{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-c18eyb" data-test-tag="embed-content"><iframe class="css-1t1mmri" height="0" scrolling="no"></iframe></div></noscript></div><div class="SFyZ9 EOprl css-0" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-06-24T10:00:00Z" aria-label=" 24. juni 2020, 12:00"> 24. juni 2020, 12:00</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div class="css-1h1gwjp"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="1bdjt5u">.css-1bdjt5u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-1bdjt5u:disabled,.css-1bdjt5u[disabled]{cursor:default;}.css-1bdjt5u[aria-label='Webview']{display:none;}.css-1bdjt5u::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/e180cc7e-aaaf-4df1-a8b0-fd88af9b0db2" class="css-1bdjt5u" rel="" target="" aria-label="Game of Thrones"><span class="css-0">Game of Thrones</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/3f7e34b9-fee4-48cb-a694-6204d9ffe8d4" class="css-1bdjt5u" rel="" target="" aria-label="Bok"><span class="css-0">Bok</span></a></li></ol></div></div><section class="_1Kk7Q _1n8QD"><div><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH css-0" data-test-tag="running-head"><div class="_3_j8f"><a data-test-tag="internal-link" href="/kultur" class="css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/daa43a25-2760-49f2-a0ca-064122ed8cf7" class="css-14uukyf" rel="" target="" aria-label="George Floyd">George Floyd</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><h1 class="css-qis6fx" data-test-tag="headline">TV-serier og filmer fjernes: «Tidene har forandret seg»</h1></div><div class="_1ek74"><p class="css-sm5tym" data-test-tag="lead-text">Av respekt for George Floyd og hans familie, fjernes nå serier og filmer fra tv-program og strømmetjenester.</p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9 css-0" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-06-10T06:49:08Z" aria-label=" 10. juni 2020, 08:49"> 10. juni 2020, 08:49</time></div></div></div></div><div><div><div class="css-10md0el" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><li class="css-f2090l"><div class="css-0"><span class="css-n7m85c">NTB</span></div></li></ul></div></div><div><section class="css-nneji5" data-test-tag="share"></section></div></div></aside></div></section></div><div class="rAgkv"><a data-test-tag="internal-link" href="/i/K3orx6/tv-serier-og-filmer-fjernes-tidene-har-forandret-seg" class="_1Kk7Q" rel="" target="" aria-label="Les hele artikkelen" theme="default"><div class="_2MVJZ">Les hele artikkelen</div></a></div></section><div class="css-1h1gwjp"><style data-emotion-css="vpfpfu">.css-vpfpfu{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-vpfpfu" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="e71rhl">.css-e71rhl{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-e71rhl{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-e71rhl:last-child{margin-bottom:var(--gap-unit-2);}}@media screen and (min-width:740px){.css-e71rhl{-webkit-flex-basis:calc( 100% / 3 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 3 - var(--gap-unit) );flex-basis:calc( 100% / 3 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-e71rhl{-webkit-flex-basis:calc( 100% / 2 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 2 - var(--gap-unit) );flex-basis:calc( 100% / 2 - var(--gap-unit) );}}</style><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/50x2Wb/derfor-er-instagram-feeden-din-full-av-svarte-bilder" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Derfor er Instagram-feeden din full av svarte bilder"><div class="_2if0S"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=401&amp;w=935&amp;s=31ac913dbb791e66e6fc1e638fd8369a3535f469" srcSet="https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=401&amp;w=935&amp;s=31ac913dbb791e66e6fc1e638fd8369a3535f469 935w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=386&amp;w=900&amp;s=85bdc92b8f0974bc60f83c2fa38adbb325332a98 900w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=343&amp;w=800&amp;s=abe5f54f2cbe0567fc3b54a8517366f680909075 800w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=300&amp;w=700&amp;s=0ecbcb207909d06c6695006ceaf6a19818eddbb0 700w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=257&amp;w=600&amp;s=1393c986906ff86fae644bde0a6ffa93aeb2b37e 600w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=214&amp;w=500&amp;s=4f5bbfd57671fd8a7ebb8446fe054050446dc396 500w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=171&amp;w=400&amp;s=a3fe172d027d62302d3d5e0d399dfa89de23a938 400w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=129&amp;w=300&amp;s=fc7cf48ce884199e368c471ee109d48f1ef18d27 300w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=86&amp;w=200&amp;s=77966fe8be5b133e09a02f0ebc7cb79c113e7579 200w,https://premium.vgc.no/v2/images/d9b4846a-0549-4b38-868d-0f0ffad9bc38?fit=crop&amp;h=43&amp;w=100&amp;s=99b80d4a352e578da73e235548e9b5418ef3e03a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Derfor er Instagram-feeden din full av svarte bilder</h2><div class="_389Um">22 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/b5EAAe/ny-serie-storsatsing-fra-viaplay" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Ny serie-storsatsing fra Viaplay"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=814&amp;w=1900&amp;s=29b8fcd2bac626caf7cf6d707a7039e36edae94d" srcSet="https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=814&amp;w=1900&amp;s=29b8fcd2bac626caf7cf6d707a7039e36edae94d 1900w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=771&amp;w=1800&amp;s=ba00e08b1b3706c603bc7e41eded7c6f9e6240e4 1800w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=729&amp;w=1700&amp;s=e41e3f80e88a351be90ea6222601b3fa7d142d21 1700w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=686&amp;w=1600&amp;s=672aa56fbedcf3a643e6bdfdb1603ab12e7fae1b 1600w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=643&amp;w=1500&amp;s=c8152fd453dcc4ad30139d95106c0c58d32d0ec5 1500w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=600&amp;w=1400&amp;s=5ff9df461723d53430c8bf90afe1b1c2cf31a59a 1400w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=557&amp;w=1300&amp;s=c82098db9de6f1159746231fb4b1f535dae29321 1300w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=514&amp;w=1200&amp;s=4276b56d8aaa37a1f5127fbe8b54afc02ca06b4e 1200w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=471&amp;w=1100&amp;s=a602796f2e1ea15d5b3f999188955997f310b3f4 1100w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=429&amp;w=1000&amp;s=537cb8484ec4f3408692fd05ad7adfa3fe2211c4 1000w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=386&amp;w=900&amp;s=61ae26c4d4d569467abbbd90f17b97844bd7e6cb 900w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=343&amp;w=800&amp;s=f6aa0a6dfb6b8548ee29308d659945e49e01ec69 800w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=300&amp;w=700&amp;s=1299f5ca89d73778e04cf55fab4530f65250825c 700w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=257&amp;w=600&amp;s=037a09954e826b4c4b48204d47e6850daa801bda 600w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=214&amp;w=500&amp;s=a7e3bab98375c09129eca199ae75fbe11ff79c90 500w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=171&amp;w=400&amp;s=eb5fd74b62457b8cd9a6ee021525d0ddaa6820d8 400w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=129&amp;w=300&amp;s=74384fdff721c4516447c9c9ad1ed62b7f365d06 300w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=86&amp;w=200&amp;s=ffe97a0f9cf0812fd7b6f08fcd49da067d0fa80a 200w,https://premium.vgc.no/v2/images/1c12b499-866c-41bb-a69f-1877880a7936?fit=crop&amp;h=43&amp;w=100&amp;s=1f848765885e12fc243b74a617de6c6c007a38ff 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Ny serie-storsatsing fra Viaplay</h2><div class="_389Um">7 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/wPa1qo/black-lives-matter-skrev-stavanger-kunstneren-det-fikk-foreldre-ti" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="«Black lives matter», skrev Stavanger-kunstneren. Det fikk foreldre til å reagere"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=814&amp;w=1900&amp;s=96da4ae2e848658e1480d9d2e41ab06b8acb271b" srcSet="https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=814&amp;w=1900&amp;s=96da4ae2e848658e1480d9d2e41ab06b8acb271b 1900w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=771&amp;w=1800&amp;s=bc62847ba5c9b7fa0235320880d952543fce5e64 1800w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=729&amp;w=1700&amp;s=21b06dd3637852daaa4a49cc389f18a911487b75 1700w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=686&amp;w=1600&amp;s=405b0e5b90d1d1b07f669953098f0cd11e36a243 1600w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=643&amp;w=1500&amp;s=d3ac1b7635180820b6e7460196d3eda3cf3b5668 1500w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=600&amp;w=1400&amp;s=f700b2b0f0f0e9a248b2a2161f5b2ebcf6b106e3 1400w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=557&amp;w=1300&amp;s=3ba02488b7af158bc6e45fe273337ddba6ae9432 1300w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=514&amp;w=1200&amp;s=c18b58ec25e1f2ac3984ae7a2bd8b0090b85585b 1200w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=471&amp;w=1100&amp;s=87ca7479dda5c9ddccfc9f0e68a12fd46a9e5dd2 1100w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=429&amp;w=1000&amp;s=e2a6cb0f21ce285e7f2eb404d24f53e9bb09287a 1000w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=386&amp;w=900&amp;s=3a4ee20567f70c428682d34b1adf80e48a9aa570 900w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=343&amp;w=800&amp;s=05d2f89a2f467fab91e3b79caaff044b59864d29 800w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=300&amp;w=700&amp;s=f501e6008ad0ef5e2078df086d19bca7eab8c1b4 700w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=257&amp;w=600&amp;s=d896b836dc1ab31c590defa1930687133ef77a54 600w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=214&amp;w=500&amp;s=0d968d54fb5cd017ab2559a81aa12d535a353eb6 500w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=171&amp;w=400&amp;s=6523c4877ce84fee69cd4c09fb7b0cfada4e2d24 400w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=129&amp;w=300&amp;s=1149f40f91cafe0b563b77080214fedc68b25815 300w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=86&amp;w=200&amp;s=15be94a72021f877e4098189374a5c81135eddd6 200w,https://premium.vgc.no/v2/images/92d359f4-a808-4796-8343-445c9d49de14?fit=crop&amp;h=43&amp;w=100&amp;s=2e27b6319d74c59d2925619a86e3651bfe3fc838 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">«Black lives matter», skrev Stavanger-kunstneren. Det fikk foreldre til å reagere</h2><div class="_389Um">7 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/aw9K4M/cage-spiller-joe-exotic-i-tv-serie" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Han skal spille «Joe Exotic»"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=814&amp;w=1900&amp;s=72cdce936eca9c006445005bbebd3f009dd9dd95" srcSet="https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=814&amp;w=1900&amp;s=72cdce936eca9c006445005bbebd3f009dd9dd95 1900w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=771&amp;w=1800&amp;s=09d4ae0e9dfc2d64f72cfc372a6db805c0b06a5c 1800w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=729&amp;w=1700&amp;s=ade090f5e3a543d43e64fc1f2b01d2ebceb59edf 1700w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=686&amp;w=1600&amp;s=ffae72001913796f5d0f17aa28fac43132888054 1600w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=643&amp;w=1500&amp;s=0f6d24ed1d6e46861cf5b4b7bf1b812fa35a59dd 1500w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=600&amp;w=1400&amp;s=dcdaa62fc9f2ca2d5687319fee19ca04ddf194c2 1400w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=557&amp;w=1300&amp;s=220e89dbfb04c75bebb72e3a97a168e839ae89a0 1300w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=514&amp;w=1200&amp;s=ea3278deda6c85b613efc61ceb4a3370c60ac956 1200w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=471&amp;w=1100&amp;s=42b055f209c8f26541227cfe13d279e2c8f4a76b 1100w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=429&amp;w=1000&amp;s=92c0e6edc6d68f0b0ccda02d42a620c8630d6295 1000w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=386&amp;w=900&amp;s=1b69c728a5b005db869911fa52dc51ef2d34844b 900w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=343&amp;w=800&amp;s=5cd583f21d267b558dd096d9ed02598b1d5fb4b2 800w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=300&amp;w=700&amp;s=36b86b60f181f7400911c7f0611f415237f100a7 700w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=257&amp;w=600&amp;s=a11282ed4116719accc8189be8fcefa8c9a5e282 600w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=214&amp;w=500&amp;s=877decc1d09072f3ab4bc77c8714f6e91f5871a1 500w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=171&amp;w=400&amp;s=335034eb21407f8040de1650ce958da47d06caba 400w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=129&amp;w=300&amp;s=e0b800b8e3946a4d49a233515641b5abfff75f9b 300w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=86&amp;w=200&amp;s=f072d87e8c6ed83d3e62e2e439b9d12a02752d38 200w,https://premium.vgc.no/v2/images/ba113041-3756-4fbc-896d-f5c18b60eb79?fit=crop&amp;h=43&amp;w=100&amp;s=6ae961cd935f17dcdf64fbb1b08b0abd45c69c39 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Han skal spille «Joe Exotic»</h2><div class="_389Um">2 MÅNEDER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/rAwqnm/det-blir-antirasistisk-stoettemarkering-i-stavanger-loerdag" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Det blir antirasistisk støttemarkering i Stavanger lørdag"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=814&amp;w=1900&amp;s=b9dc713a9b1be6a1d12f9e1e087755d4b331357b" srcSet="https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=814&amp;w=1900&amp;s=b9dc713a9b1be6a1d12f9e1e087755d4b331357b 1900w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=771&amp;w=1800&amp;s=fa0dda9846047cf909612fbfbf3e3c51561e49b5 1800w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=729&amp;w=1700&amp;s=130a15a68f63ed95494462792a25b175e02d0cd0 1700w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=686&amp;w=1600&amp;s=085bc8a28473520bc95afaf1e71149d08da9c269 1600w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=643&amp;w=1500&amp;s=654a6bed79ff1a46f014728ff8cfd92e2f04872e 1500w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=600&amp;w=1400&amp;s=27ef86c57172151e89ffee8f989fff38a5f30f53 1400w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=557&amp;w=1300&amp;s=84d647cbc5d93433222954e394ba34725a3e7321 1300w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=514&amp;w=1200&amp;s=b1673e24526db46444448b9163cb278cd458bbb2 1200w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=471&amp;w=1100&amp;s=6ce1eb5901e189b6355089f7257cc20bdee1691f 1100w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=429&amp;w=1000&amp;s=2ed7b6665a6726a76d82fe700a583185a328c40e 1000w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=386&amp;w=900&amp;s=a30cb921143e8e61a25fc25ed5581b78140cd50e 900w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=343&amp;w=800&amp;s=e56cb1e4bef8d309cc16b4d9492afd5dcd5d3326 800w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=300&amp;w=700&amp;s=da65db15da68264aed8ace7a9dac56543b1e2e4d 700w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=257&amp;w=600&amp;s=384856a5bd17651fcecdd21e358f3dd0a737bb5c 600w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=214&amp;w=500&amp;s=2164e06cc8b6af665991fe1f5673522813aa76a9 500w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=171&amp;w=400&amp;s=b7b096792b7027134b9576a716b82ea331773e62 400w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=129&amp;w=300&amp;s=bc6d4f3ea97c5e6f1d5c64572f239a6ca12a9a09 300w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=86&amp;w=200&amp;s=3fccb733491bf70e18d184c965f66104194c3e14 200w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=43&amp;w=100&amp;s=2bde590881f1e6edd78642d018596084889dd36e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Det blir antirasistisk støttemarkering i Stavanger lørdag</h2><div class="_389Um">21 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/wPqQAd/fersk-elena-ferrante-bok-blir-netflix-serie" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Fersk Elena Ferrante-bok blir Netflix-serie"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=686&amp;w=1600&amp;s=64f3ffe56ed292e6461a8769ce73b9f6fa9f411b" srcSet="https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=686&amp;w=1600&amp;s=64f3ffe56ed292e6461a8769ce73b9f6fa9f411b 1600w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=643&amp;w=1500&amp;s=40ac3d762805131c61d4eeff25a94f93abdb623c 1500w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=600&amp;w=1400&amp;s=9afc599573d180c73fa23b002438e3cb060a3e4b 1400w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=557&amp;w=1300&amp;s=8ec6e5088c759105e26f0d78eac25ce0f4933b10 1300w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=514&amp;w=1200&amp;s=7b2faa3396783572844b2ee1b72127fed2aeb7af 1200w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=471&amp;w=1100&amp;s=3b5d981e887eef5fb0a73e21ee0fdbac212ae74e 1100w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=429&amp;w=1000&amp;s=1bf79dd9270f637b7fd389337fb88446643f5b30 1000w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=386&amp;w=900&amp;s=401d2750a1c2188cda973b1ef28936207ada132f 900w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=343&amp;w=800&amp;s=d68191e66deb70c29e7efeb52dd9b4080046fa8c 800w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=300&amp;w=700&amp;s=74247042fbfc2c35634cb98ad49127435dfbb021 700w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=257&amp;w=600&amp;s=f8e2d2a2198369b561c3c0e34c72664e719539af 600w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=214&amp;w=500&amp;s=ef867f91e9361d84a4fc12135541009ef8f8865a 500w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=171&amp;w=400&amp;s=aed03ccf4aedeb1f169bdaa9af4d3eea958c0ecb 400w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=129&amp;w=300&amp;s=18d5d56a9ede889f2a771aabc810cf8029ff9927 300w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=86&amp;w=200&amp;s=2fe135c76f3d0b23b38cd327b28e89f4373594e6 200w,https://premium.vgc.no/v2/images/e29996a9-caa0-40a1-95ed-87979b80c54e?fit=crop&amp;h=43&amp;w=100&amp;s=9bf19514e64ee5acd721806b4c850462369c131d 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Fersk Elena Ferrante-bok blir Netflix-serie</h2><div class="_389Um">1 MÅNED SIDEN</div></a></li></ol></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1AZ0e _3e3a6"><div><div class="_20bk7"><div class="mLp1k"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg></div><div>Utgiver: Stavanger Aftenblad</div><div>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</div><div><strong><a href="mailto:tips@byas.no">tips@byas.no</a></strong><a href="tel:51195150" aria-label="tel:51195150"> <!-- -->/ telefon 51 19 51 50</a></div><div>Alt innhold er opphavsrettslig beskyttet © <!-- -->2020<!-- --> <!-- -->Byas.no/Stavanger Aftenblad</div><div>Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div>Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</div><div><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a></div><div class="_2wHGj"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>