<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Lykkeland-innspilling stenger gater: – Vi kan ikke tillate at folk går forbi med Rema 1000-posen</title>
    <meta data-react-helmet="true" name="description" content="Innspillingen av TV-serien Lykkeland starter på Eiganes onsdag. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/kultur/i/JJ19Xm/lykkeland-innspilling-stenger-gater-vi-kan-ikke-tillate-at-folk-gaar"/><meta data-react-helmet="true" property="og:title" content="Lykkeland-innspilling stenger gater: – Vi kan ikke tillate at folk går forbi med Rema 1000-posen"/><meta data-react-helmet="true" property="twitter:title" content="Lykkeland-innspilling stenger gater: – Vi kan ikke tillate at folk går forbi med Rema 1000-posen"/><meta data-react-helmet="true" property="og:description" content="Innspillingen av TV-serien Lykkeland starter på Eiganes onsdag. "/><meta data-react-helmet="true" property="twitter:description" content="Innspillingen av TV-serien Lykkeland starter på Eiganes onsdag. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&h=1265&w=1900&s=9fee40ba7949bbd8e3d1684ccd8a806fefadd7b8"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1265"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&h=1265&w=1900&s=9fee40ba7949bbd8e3d1684ccd8a806fefadd7b8"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/kultur/i/JJ19Xm/lykkeland-innspilling-stenger-gater-vi-kan-ikke-tillate-at-folk-gaar"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Lykkeland-innspilling stenger gater: – Vi kan ikke tillate at folk går forbi med Rema 1000-posen","datePublished":"2020-09-28T17:00:00Z","dateModified":"2020-09-28T16:04:45Z","wordCount":288,"articleSection":"Kultur","description":"Innspillingen av TV-serien Lykkeland starter på Eiganes onsdag. ","keywords":"","image":{"url":"https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&h=1265&w=1900&s=9fee40ba7949bbd8e3d1684ccd8a806fefadd7b8","width":1900,"height":1265,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Håvard Tanche-Larsen Knutsen"}],"mainEntityOfPage":"https://www.byas.no/kultur/i/JJ19Xm/lykkeland-innspilling-stenger-gater-vi-kan-ikke-tillate-at-folk-gaar"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[166,196,179,3,4,195,0,188,5,190,145,140,142,141,192,193]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.1099f7e3.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.c85edfc7.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.746cdc8b.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.0b4de888.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.59c8c00d.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.0be62b28.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.c62a2cc6.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.44827310.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.a04baec1.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.4c5b2530.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.f55e9620.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.d42c9701.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.e87759d9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.2d17b706.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.818b8118.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.af9baa07.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Map-variants-GoogleMaps" src="/cnp-assets/hyperion-components-Map-variants-GoogleMaps.6d41452a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.5fa878d2.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.bde72580.m.js" type="module"></script><script src="/cnp-assets/runtime.5ef73223.js" defer nomodule></script>
<script src="/cnp-assets/vendors.dcaaec47.js" defer nomodule></script>
<script src="/cnp-assets/main.cac6466a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.003e0288.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.d21db214.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.6529155c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.76f50787.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.1f1069f6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.cedd5f3d.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.85a29d2b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.91c1339d.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.2d2c59cb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.48d114d5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.0bd48101.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.c15d5a2a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.ab4b47fc.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Map-variants-GoogleMaps.dd526568.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.222dba6c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.19305a18.js" defer nomodule></script>
    <link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.0b4de888.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="1aft2cl">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</style><div class="default"><style data-emotion-css="uvmdf9">.css-uvmdf9{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width:980px){.css-uvmdf9{top:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-uvmdf9"><style data-emotion-css="1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion-css="1iya8fq">.css-1iya8fq{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1iya8fq{overflow-y:visible;}}</style><div class="css-1iya8fq"><style data-emotion-css="7dlgxj">.css-7dlgxj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-7dlgxj"><style data-emotion-css="higjxc">.css-higjxc{display:block;height:inherit;font-size:0;padding:0 5px;}.css-higjxc::-moz-focus-inner{border:0;}.css-higjxc:focus{outline:1px dotted currentColor;}.css-higjxc:link,.css-higjxc:hover,.css-higjxc:active,.css-higjxc:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-higjxc svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-higjxc svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-higjxc svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-higjxc" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="cpjx7p">.css-cpjx7p{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 15px );}@media screen and (max-width:980px){.css-cpjx7p{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-cpjx7p"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="uf0xpx">.css-uf0xpx{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-uf0xpx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uf0xpx::-moz-focus-inner{border:0;}.css-uf0xpx:focus{outline:1px dotted currentColor;}.css-uf0xpx:hover{color:#161616;}@media screen and (max-width:980px){.css-uf0xpx{font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-uf0xpx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/livsstil" class="css-uf0xpx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/kultur" class="css-uf0xpx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/meninger" class="css-uf0xpx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="1v6qo9g">.css-1v6qo9g{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width:981px){.css-1v6qo9g{min-width:65px;}}</style><div class="css-1v6qo9g"><style data-emotion-css="3lfklm">.css-3lfklm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-3lfklm"><style data-emotion-css="7ixek2">body{background:#161616 !important;}.default{--inner-content-width-desktop:calc( var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--gap-unit:8px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--extended-content-margin:-16px;--skyscraper-width:180px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:32px;--lh-bodytext:calc(1 * (1.6666666666666667vw + 15.666666666666666px));--lh-bodytext-fluid-factor:calc(96px + 8rem);--lh-bodytext-fluid-value:calc(12px + 1rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width:980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion-css="1qg3b7l">.css-1qg3b7l{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-right:15px;min-width:40px;}.css-1qg3b7l:focus{background-color:rgb(121,107,235);}.css-1qg3b7l:hover{background-color:rgb(121,107,235);}.css-1qg3b7l:disabled,.css-1qg3b7l[disabled]{cursor:default;}.css-1qg3b7l:hover{border-color:#161616;color:#161616;}.css-1qg3b7l::-moz-focus-inner{border:0;}.css-1qg3b7l:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1qg3b7l{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1qg3b7l{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-1qg3b7l:hover,.css-1qg3b7l:focus{background-color:transparent;}</style><button class="default button css-1qg3b7l" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><style data-emotion-css="17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width:981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion-css="thbltb">.css-thbltb{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-thbltb > svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-thbltb > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-thbltb{display:none;}}.css-thbltb:hover{border-color:#161616;color:#161616;}.css-thbltb::-moz-focus-inner{border:0;}.css-thbltb:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-thbltb{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-thbltb{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-thbltb"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1behhwj">.css-1behhwj{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-1behhwj{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width:981px){.css-1behhwj{margin-left:auto;display:block;}}</style><div class="css-1behhwj"><style data-emotion-css="1x2gyjy">.css-1x2gyjy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1x2gyjy{position:relative;line-height:100%;height:inherit;}}.css-1x2gyjy > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width:981px){.css-1x2gyjy > svg{display:none;}}</style><form aria-label="form" class="css-1x2gyjy"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="15tdpvv">.css-15tdpvv{width:calc(100vw - 2 * 15px);height:42px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-15tdpvv::-moz-focus-inner{border:0;}.css-15tdpvv:focus{outline:1px dotted currentColor;}.css-15tdpvv::-webkit-input-placeholder{color:#161616;opacity:1;}.css-15tdpvv::-moz-placeholder{color:#161616;opacity:1;}.css-15tdpvv:-ms-input-placeholder{color:#161616;opacity:1;}.css-15tdpvv::placeholder{color:#161616;opacity:1;}.css-15tdpvv::-ms-input-placeholder{color:#161616;}.css-15tdpvv::-webkit-search-decoration,.css-15tdpvv::-webkit-search-cancel-button,.css-15tdpvv::-webkit-search-results-button,.css-15tdpvv::-webkit-search-results-decoration{-webkit-appearance:none;}.css-15tdpvv:focus{color:#161616;outline:none;}@media screen and (min-width:981px){.css-15tdpvv{width:100px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-15tdpvv:hover,.css-15tdpvv:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-15tdpvv"/></label><style data-emotion-css="9xplh6">.css-9xplh6{display:none;background-color:transparent;}@media screen and (min-width:981px){.css-9xplh6{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-9xplh6 svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-9xplh6 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-9xplh6 svg{margin-left:0;}}.css-9xplh6::-moz-focus-inner{border:0;}.css-9xplh6:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-9xplh6"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="cdo71a">.css-cdo71a{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc( -1 * ((32px - 17px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-cdo71a:hover{border-color:#161616;color:#161616;}.css-cdo71a::-moz-focus-inner{border:0;}.css-cdo71a:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-cdo71a{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-cdo71a{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-cdo71a{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}</style><button class="css-cdo71a" type="button" aria-label=""><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0"></span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg"></span><style data-emotion-css="1h17b22">.css-1h17b22{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-1h17b22{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1h17b22"><style data-emotion-css="1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion-css="ftx8o8">.css-ftx8o8{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:17px;}.css-ftx8o8::after,.css-ftx8o8::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-ftx8o8::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-ftx8o8::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-ftx8o8,.css-ftx8o8::before,.css-ftx8o8::after{background-color:#161616;}.css-ftx8o8::before{top:-5px;}.css-ftx8o8::after{bottom:-5px;}</style><span class="css-ftx8o8"></span></span></div></button></div></div></div></div><style data-emotion-css="1n7arfj">.css-1n7arfj{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1n7arfj{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1n7arfj{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1n7arfj{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1n7arfj{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1n7arfj"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ir22ng">.css-ir22ng{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width:981px){.css-ir22ng{padding:0 20px;}}@media screen and (max-width:980px){.css-ir22ng{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-ir22ng"><style data-emotion-css="14p41bh">.css-14p41bh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-14p41bh{background-color:#343a40;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-14p41bh{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-14p41bh"><style data-emotion-css="szj0zx">.css-szj0zx{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-szj0zx:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-szj0zx{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-szj0zx{padding:5px 20px 0;-webkit-flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );-ms-flex-preferred-size:calc( 1540px - 300px - 2 * ( 20px - 1px ) );flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );}}</style><div class="css-szj0zx"><style data-emotion-css="18a08rl">.css-18a08rl{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-18a08rl{background-color:#161616;}}@media screen and (min-width:981px){.css-18a08rl{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-18a08rl"><style data-emotion-css="1i9m6az">.css-1i9m6az{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1i9m6az{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width:981px){.css-1i9m6az{padding:20px 0;}}.css-1i9m6az::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width:981px){.css-1i9m6az::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1i9m6az:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1i9m6az:last-of-type::before{display:none;}}</style><li class="sectionItem css-1i9m6az"><style data-emotion-css="19w48jf">@media screen and (max-width:980px){.css-19w48jf{padding:0 15px;position:relative;}}@media screen and (min-width:981px){.css-19w48jf{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-19w48jf{background-color:#D9D9D9;}}</style><div class="css-19w48jf"><style data-emotion-css="18tz5l7">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-18tz5l7" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="11n2p6q">.css-11n2p6q{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-11n2p6q{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px calc(20px * 3) 20px;}}@media screen and (min-width:981px){.css-11n2p6q{margin-top:-5px;}}</style><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-1i9m6az"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-18tz5l7" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-1i9m6az"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/kultur/" class="css-18tz5l7" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-1i9m6az"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/meninger/" class="css-18tz5l7" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-11n2p6q"></ul></li></ul></div><style data-emotion-css="mpm2rx">.css-mpm2rx{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-mpm2rx:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-mpm2rx{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-mpm2rx{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 20px 0;}}</style><div class="css-mpm2rx"><style data-emotion-css="h9xsmy">@media screen and (max-width:980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion-css="1ypicgd">.css-1ypicgd{margin:0;padding:0;list-style:none;padding:15px 0;}@media screen and (max-width:980px){.css-1ypicgd{float:right;padding:20px;}}@media screen and (max-width:739px){.css-1ypicgd{float:none;padding:15px 0;}}</style><div class="css-1ypicgd"></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="pt7wtg">.css-pt7wtg{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-pt7wtg::-moz-focus-inner{border:0;}.css-pt7wtg:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-pt7wtg{line-height:32px;}}@media screen and (min-width:981px){.css-pt7wtg{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-pt7wtg" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="18vuz9q">.css-18vuz9q{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-18vuz9q{padding:0 20px;}}</style><ul aria-label="publication menu" class="css-18vuz9q"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-pt7wtg" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1ohndkg">.css-1ohndkg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ohndkg a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ohndkg{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ohndkg{background:#161616;}}@media screen and (min-width:740px){.css-1ohndkg{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ohndkg"><style data-emotion-css="g38olz">.css-g38olz{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-g38olz:empty{display:none;}</style><div class="css-g38olz"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class="_3YMvp"><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="gn4sll">html,body{background:#161616;}</style><style data-emotion-css="1fb21ro">.css-1fb21ro{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-1fb21ro{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-1fb21ro::before,.css-1fb21ro::after{content:' ';display:table;}.css-1fb21ro::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-1fb21ro{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1fb21ro{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1fb21ro a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-1fb21ro{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width:980px){.css-1fb21ro{padding-top:25px;}}</style><div class="css-1fb21ro"><style data-emotion-css="1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width:740px) and (max-width:980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion-css="whph77">.css-whph77{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-whph77 a{border-style:none;}.css-whph77 .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-whph77{margin:0;}}</style><div class="default running-head css-whph77" data-test-tag="running-head"><style data-emotion-css="1m69xp3">.css-1m69xp3{display:inline-block;}.css-1m69xp3 a,.css-1m69xp3 a:visited,.css-1m69xp3 a:active,.css-1m69xp3 a:hover{color:#968fff;}.css-1m69xp3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1m69xp3"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/kultur" class="css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div></div><style data-emotion-css="1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width:740px) and (max-width:980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion-css="1n15xq9">.css-1n15xq9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-1n15xq9"><style data-emotion-css="epzkgl kv9ciz">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width:740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-kv9ciz{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion-css="ovs9qu">.css-ovs9qu{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width:739px){.css-ovs9qu{border-bottom:1px solid var(--c-light);}}@media screen and (min-width:740px){.css-ovs9qu{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-ovs9qu" data-test-tag="headline">Lykkeland-innspilling stenger gater: – Vi kan ikke tillate at folk går forbi med Rema 1000-posen</h1><style data-emotion-css="oc8r6a">.css-oc8r6a{font-size:calc(-15px + 2rem);line-height:calc(-30px + 3.25rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-oc8r6a" data-test-tag="lead-text">Innspillingen av TV-serien Lykkeland starter på Eiganes onsdag. </p></div><style data-emotion-css="10fjpj">.css-10fjpj{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-10fjpj >:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-10fjpj"><style data-emotion-css="1f4wz5s">.css-1f4wz5s{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:center;}.css-1f4wz5s span{display:block;}</style><div data-test-tag="timestamp" class="css-1f4wz5s"><div><span>Publisert: </span><time dateTime="2020-09-28T17:00:00Z" aria-label=" 28. september 2020, 19:00" itemProp="publishedDate"> 28. september 2020, 19:00</time></div></div><div><style data-emotion-css="taksz7">.css-taksz7{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width:739px){.css-taksz7{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="f2090l">.css-f2090l{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}@media screen and (min-width:740px){.css-f2090l{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-f2090l"><style data-emotion-css="hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width:740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><div class="observer-placeholder"><noscript><style data-emotion-css="ehkivy">.css-ehkivy{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width:740px){.css-ehkivy{margin-right:0;margin-bottom:var(--gap-unit);}}</style><img class="css-ehkivy" src="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b" srcSet="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b 1900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1800&amp;w=1800&amp;s=c4e0a0babf7a5639c61e8cd4f2ff3294978e5ea7 1800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1700&amp;w=1700&amp;s=8babf780920e50e80a2c403ac2600d6c02fbb620 1700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1600&amp;w=1600&amp;s=78438435261aea972364b2f06962ec06f1f5b813 1600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1500&amp;w=1500&amp;s=4663274c3d4367a769d3b89e323526104d04943c 1500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1400&amp;w=1400&amp;s=ff52b4caaa03bfe82b4b485a0cbcb3af5fc8bb11 1400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1300&amp;w=1300&amp;s=8ac5d40d018f8f96c1bf61846aac65470f8dd2dd 1300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1200&amp;w=1200&amp;s=6ac66a9f1db2c48c49f0719258d74685b2d6ca70 1200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1100&amp;w=1100&amp;s=4c06ee1fb96ecf9c1c383f2bc66f96fb12c7b587 1100w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1000&amp;w=1000&amp;s=2142cb1e92be17433f8c6ec393fb92bcb592d4f8 1000w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=900&amp;w=900&amp;s=0c46548be8c482a0004ebe5f0d4b4d461b55a3c4 900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=800&amp;w=800&amp;s=8ea9a9df48d3d0eb8249a752a92bc2ac369e145d 800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=700&amp;w=700&amp;s=ba2c2fbc60b88a27b002fb586c5a6d98c3072e72 700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=600&amp;w=600&amp;s=f200fe9aeb7b347d8f25756f987e89413825e57c 600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=500&amp;w=500&amp;s=3aabc4a76fa66d0d289661e2b3731e148fdf0013 500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=400&amp;w=400&amp;s=33ad3c07827090ebad8860e09c04018ad3ec33e3 400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=300&amp;w=300&amp;s=ff27b719186611f539442c46925640ec8f12351e 300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=200&amp;w=200&amp;s=898c4387508c43d1485509cdd78bdd7025301396 200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=100&amp;w=100&amp;s=78790027478f0e04621b204d070649ebde3a5f22 100w" alt="Håvard Tanche-Larsen Knutsen" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><style data-emotion-css="n7m85c">.css-n7m85c{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-n7m85c::before{content:'Av ';font-weight:normal;}@media screen and (min-width:740px){.css-n7m85c::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><style data-emotion-css="lwmukk">.css-lwmukk{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:haavard@byas.no" title="Email author: Håvard Tanche-Larsen Knutsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Håvard Tanche-Larsen Knutsen</a></span></div></li></ul></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="1hlrrev">.css-1hlrrev{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-1hlrrev{padding-bottom:inherit;}.css-1hlrrev.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-1hlrrev.fullWidth.fullWidth{margin-top:-45px;}}@media screen and (min-width:981px){.css-1hlrrev.narrowContentWidth div.landscape{max-width:66.67%;}.css-1hlrrev.narrowContentWidth div.portrait{max-width:33.33%;}}.css-1hlrrev.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1hlrrev.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1hlrrev.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1hlrrev.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1hlrrev.fullWidth,.fullPageWidthDesktop .css-1hlrrev.fullWidth,.fullScreen .css-1hlrrev.fullWidth,.fullWidth .css-1hlrrev.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1hlrrev" data-test-tag="image"><style data-emotion-css="15bf90r">.css-15bf90r{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-15bf90r{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-15bf90r,.fullWidth .css-15bf90r,.fullPageWidth .css-15bf90r,.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{margin-left:auto;margin-right:auto;}}@media screen and (max-width:739px){.css-15bf90r{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-15bf90r"><style data-emotion-css="12qcb53">.css-12qcb53{width:100%;display:block;height:0;padding-bottom:66.57894%;}.fullScreen .css-12qcb53,.fullScreenTop .css-12qcb53{height:100%;padding-bottom:0;}</style><div class="css-12qcb53"><div class="observer-placeholder"><noscript><style data-emotion-css="1gf1p7c">.css-1gf1p7c{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}.portrait .css-1gf1p7c{object-fit:contain;object-position:left;}</style><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=1265&amp;w=1900&amp;s=9fee40ba7949bbd8e3d1684ccd8a806fefadd7b8" srcSet="https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=1265&amp;w=1900&amp;s=9fee40ba7949bbd8e3d1684ccd8a806fefadd7b8 1900w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=1198&amp;w=1800&amp;s=3d4775b8ae9bfe7de5d650473c89310819e7cadd 1800w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=1131&amp;w=1700&amp;s=29fd4c0e5af2a854180e3579e1cc8209c502b564 1700w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=1065&amp;w=1600&amp;s=59fe004edcbd0c7105d3d6a98c8d36371764deb7 1600w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=998&amp;w=1500&amp;s=87eb08409719e82f7dbcb35523fa42d07e05733d 1500w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=932&amp;w=1400&amp;s=c683408ce9c9241c1a5bf270be00079e2786ab83 1400w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=865&amp;w=1300&amp;s=8a5ac2945868ea5f4443fe7a9c4419003ebd1341 1300w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=799&amp;w=1200&amp;s=cb4750b996e1097ff89b4d6dc915d4cab8c4d437 1200w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=732&amp;w=1100&amp;s=ad21b93f558e61403d8c2a74c7aa192811c57214 1100w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=666&amp;w=1000&amp;s=dbbb4dffa044bff9d5aa8f4a98d52e360c86ad28 1000w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=599&amp;w=900&amp;s=3694c95b78b39816712d857c3bbbad18c4b26811 900w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=532&amp;w=800&amp;s=d662442fab17e00ba4d63a928bca96a8ed67e800 800w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=466&amp;w=700&amp;s=697aa9cc8da36bc9d0a226d3299e4810da2f2712 700w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=399&amp;w=600&amp;s=34d2614bd5f819fb568c1ec7aab7f902e8d04e61 600w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=333&amp;w=500&amp;s=c3bc44e9708d34018a02de2eb427fa86d78c83e9 500w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=266&amp;w=400&amp;s=803d8f485e06457933d9c33a13eb5d0f0dc044c4 400w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=200&amp;w=300&amp;s=61c3c69131fcddbbe4e97f24c14c50aad83fbbf4 300w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=133&amp;w=200&amp;s=313cc8cccb2dd429efc8bfd0aa0ebe08c9d18013 200w,https://premium.vgc.no/v2/images/c2f48754-fbe7-4104-98b4-3b519b9903e0?fit=crop&amp;h=67&amp;w=100&amp;s=06461d32791ba9ad0c30af2ac55d854000ca3c5f 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></noscript></div></div></div><style data-emotion-css="1acms5c">.css-1acms5c{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width:1376px){.css-1acms5c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width:740px) and (max-width:980px){.css-1acms5c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1acms5c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-1acms5c"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Sesong to av Lykkeland skal spilles inn på Eiganes onsdag denne uka. Bildet er fra opptakene til første sesong i Vågen i Stavanger. </span><span><style data-emotion-css="1jus55f">.css-1jus55f{font-weight:600;color:var(--component-text-color-01);white-space:initial;}.isCollapsed .css-1jus55f{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1jus55f"><span data-test-tag="image:byline-text">FOTO: <!-- -->Carina Johansen / NTB</span></span></span></p></div></figcaption></figure><style data-emotion-css="198dsxh">.css-198dsxh{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-198dsxh">«Serien er satt til tidsepoken 70- og 80-tallet. Dette medfører en del arbeid og tiltak for å få området til å se tidsriktig ut, og vi er avhengige av din samarbeidsvilje for at opptakene skal gjennomføres på enklest mulig måte».</p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">Dette står i nabovarselet som filmselskapet Maipo Film har sendt ut til beboere på Eiganes.</p><p class="css-198dsxh">– Vi skal være rundt i bygatene. Disse vil bli sperret av.  Vi kan ikke tillate at folk går forbi med Rema 1000-posen, sier produsent Gudrun Austli spøkefullt. </p><style data-emotion-css="1bd2mmr">.css-1bd2mmr{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1bd2mmr"><style data-emotion-css="1sefiah">.css-1sefiah{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1sefiah::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-1sefiah"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-14uukyf" href="https://www.instagram.com/byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><p class="css-198dsxh"></p><style data-emotion-css="z5f89g">.css-z5f89g{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-29px + 3.25rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:20px;max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-z5f89g">Disse gatene stenges</h2><p class="css-198dsxh">Andre sesong av TV-serien Lykkeland har første innspillingsdag onsdag 30. september. Mellom klokka 07.00 og 19.00 vil innspillingen foregå på Eiganes gravlund, samt Theodor Dahls gate og Løvdahls gate.</p><style data-emotion-css="o3c91s">.css-o3c91s{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o3c91s::before,.css-o3c91s::after{content:' ';display:table;}.css-o3c91s::after{clear:both;}.css-o3c91s a:focus{border:none;}@media screen and (min-width:740px){.css-o3c91s{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/kultur/i/0nbMdB/naa-inntar-lykkeland-svenske-tv-skjermer" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Nå inntar «Lykkeland» svenske tv-skjermer"><style data-emotion-css="taucrc">.css-taucrc{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-taucrc,.imagePosition-left .css-taucrc{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-taucrc"><style data-emotion-css="1ptkkmp">.css-1ptkkmp{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width:740px){.css-1ptkkmp{font-size:15px;}}</style><div class=" css-1ptkkmp">LES MER: </div><style data-emotion-css="15yfsko">.css-15yfsko{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-15yfsko{line-height:16px;}}</style><style data-emotion-css="aarufx">.css-aarufx{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-aarufx{line-height:16px;}}</style><div class="default css-aarufx"><style data-emotion-css="cibpxu">.css-cibpxu{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;color:inherit;}.nohover .css-cibpxu:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-cibpxu">Nå inntar «Lykkeland» svenske tv-skjermer</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/kultur/i/7045Q8/norsk-katastrofefilm-fra-nordsjoeen-kommer-hoesten-2021" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Norsk katastrofefilm fra Nordsjøen kommer høsten 2021"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">Norsk katastrofefilm fra Nordsjøen kommer høsten 2021</h2></div></div></a><p class="css-198dsxh">«Produksjonen er omfattende. Vi er et stort team som kommer til å jobbe her i opptaksperioden og det er mulig at du vil bli påvirket av arbeidet», står det i nabovarselet. </p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">Derfor blir noen gater stengt av denne onsdagen, <a aria-label="melder Stavanger kommune:" class="default css-14uukyf" href="https://www.stavanger.kommune.no/vei-og-trafikk/" rel="noopener" data-test-tag="external-link">melder Stavanger kommune:</a></p><ul data-test-tag="list" class="css-1bd2mmr"><li class="css-1sefiah"><span>Theodor Dahls gate og Løvdahls gate er stengt for gjennomgående trafikk fra 14.30 til 19.30. </span></li><li class="css-1sefiah"><span>Krysset Niels Juels gate/Løvdahls gate er stengt for gjennomgående trafikk fra 14.30 til 19.30.</span></li><li class="css-1sefiah"><span>Gatene får parkeringsforbud i 24 timer fra tirsdag kveld klokka 20.00. </span></li></ul><div class="observer-placeholder"><noscript><style data-emotion-css="ldlbnf">.css-ldlbnf{width:100%;height:calc(40 * var(--gap-unit));margin:0 0 var(--gap-unit);}</style><div data-test-tag="map" class="css-ldlbnf"></div></noscript></div><h2 data-test-tag="paragraph-header" class="css-z5f89g">Koronaforsinkelser</h2><p class="css-198dsxh">Dramaserien «Lykkeland» viser starten på det norske oljeeventyret og den første sesongen ble vist på NRK i 2018.</p><p class="css-198dsxh">Aftenbladets anmelder var henrykt og ga <a aria-label="TV-serien terningkast seks. " class="default css-14uukyf" href="https://www.aftenbladet.no/kultur/i/Kv4G64/lykkeland-ma-vre-tidenes-aller-beste-norske-tv-serie" rel="noopener" data-test-tag="external-link">TV-serien terningkast seks. </a></p><p class="css-198dsxh">Innspillingen av sesong to skulle opprinnelig startet i mai, men har blitt forsinket på grunn av koronapandemien. </p><p class="css-198dsxh">– Vi er veldig glade for å kunne begynne igjen, sier Austli.</p><div class="_3YMvp"><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh"><em>– Hvordan har ventetiden vært for dere?</em></p><p class="css-198dsxh">– Nei, det er ikke sånn at vi bare sitter og venter. Vi har fortsatt med forarbeidet, sier produsenten.  </p><p class="css-198dsxh"><a aria-label="EnerWE" class="default css-14uukyf" href="https://enerwe.no/lykkeland-olje/lykkeland-2-dato-klar/373111" rel="noopener" data-test-tag="external-link">EnerWE</a> skrev i juni at venteperioden har ført til økonomiske tap på over ti millioner kroner. </p><p class="css-198dsxh">Austli forteller at rundt 20 innspillingsdager legges til Stavanger og områdene rundt. Alle opptakene i oljebyen skal være gjort innen utgangen av oktober. </p><p class="css-198dsxh">– Hele innspillingen er vi først ferdig med i april neste år, avslutter hun. </p><style data-emotion-css="1tbsgxq">.css-1tbsgxq{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-1tbsgxq"><div><span>Publisert: </span><time dateTime="2020-09-28T17:00:00Z" aria-label=" 28. september 2020, 19:00" itemProp="publishedDate"> 28. september 2020, 19:00</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><style data-emotion-css="1pdnf14">.css-1pdnf14{position:relative;margin:64px 0 128px;}</style><section class="css-1pdnf14"><section class="css-1v0rnsp"><div class="default running-head css-whph77" data-test-tag="running-head"><div class="css-1m69xp3"><a data-test-tag="internal-link" href="/kultur" class="css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><style data-emotion-css="1vs7um2">.css-1vs7um2{display:inline-block;display:none;}.css-1vs7um2 a,.css-1vs7um2 a:visited,.css-1vs7um2 a:active,.css-1vs7um2 a:hover{color:#968fff;}.css-1vs7um2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1vs7um2"><a data-test-tag="internal-link" href="/tag/71c8d08c-1b16-4ac1-abc7-c6cd8cd90bfd" class="css-14uukyf" rel="" target="" aria-label="hbo nordic">hbo nordic</a></div></div><div class="css-1gkr922"><div class="css-1n15xq9"><h1 class="css-ovs9qu" data-test-tag="headline">HBO bekrefter bestillingen av andre runde «Beforeigners»: Ny drapssak i vente for Lars og Alfhildr</h1><p class="css-oc8r6a" data-test-tag="lead-text">Torsdag bekreftet HBO Nordic at det blir en ny sesong av «Beforeigners», som har innspillingsstart i oktober, ifølge Kampanje.</p></div><div class="css-10fjpj"><div data-test-tag="timestamp" class="css-1f4wz5s"><div><span>Publisert: </span><time dateTime="2020-09-24T14:00:00Z" aria-label=" 24. september 2020, 16:00" itemProp="publishedDate"> 24. september 2020, 16:00</time></div></div><div><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><li class="css-f2090l"><div class="css-0"><span class="css-n7m85c">NTB</span></div></li></ul></div><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="13nhy75">.css-13nhy75{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0;background:linear-gradient( to bottom,rgba(var(--component-gradient-color-01),0) 0%,rgba(var(--component-gradient-color-01),1) 75% );}@media screen and (min-width:740px){.css-13nhy75{bottom:-10%;height:60%;}}</style><div class="css-13nhy75"><a data-test-tag="internal-link" href="/i/41dJLV/hbo-bekrefter-bestillingen-av-andre-runde-beforeigners-ny-drapssak" class="css-0" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion-css="zjp8nc">.css-zjp8nc{font-family:var(--ff-title);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width:740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section></div><div></div></div><style data-emotion-css="ww3qrv">.css-ww3qrv{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:static;margin-right:calc(-1 * var(--skyscraper-width));}.css-ww3qrv:empty{display:none;}</style><div class="css-ww3qrv"><div class="_3YMvp"><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><style data-emotion-css="ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion-css="174zh6y 6jj6c">.css-174zh6y{height:40px;width:auto;margin-bottom:25px;}.css-6jj6c{height:20px;width:auto;margin:15px 0;}</style><style data-emotion-css="1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-174zh6y" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2020 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-6jj6c" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>