<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Sjekk disse nyhetene hos Disney, Netflix og HBO i desember</title>
    <meta data-rh="true" name="description" content="Vi har sjekket premieredatoene for nye sesonger og helt nye serier på de tre ulike strømmetjenestene - sånn at du slipper."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.byas.no/kultur/i/BjmWd0/sjekk-disse-nyhetene-hos-disney-netflix-og-hbo-i-desember"/><meta data-rh="true" property="og:title" content="Sjekk disse nyhetene hos Disney, Netflix og HBO i desember"/><meta data-rh="true" property="twitter:title" content="Sjekk disse nyhetene hos Disney, Netflix og HBO i desember"/><meta data-rh="true" property="og:description" content="Vi har sjekket premieredatoene for nye sesonger og helt nye serier på de tre ulike strømmetjenestene - sånn at du slipper."/><meta data-rh="true" property="twitter:description" content="Vi har sjekket premieredatoene for nye sesonger og helt nye serier på de tre ulike strømmetjenestene - sånn at du slipper."/><meta data-rh="true" property="fb:app_id" content="832657066801040"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=900&amp;w=1600&amp;s=5715a734ab8606b0cb6d5f4c00fce89b32ba0e28"/><meta data-rh="true" property="og:image:width" content="1600"/><meta data-rh="true" property="og:image:height" content="900"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=900&amp;w=1600&amp;s=5715a734ab8606b0cb6d5f4c00fce89b32ba0e28"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.byas.no/kultur/i/BjmWd0/sjekk-disse-nyhetene-hos-disney-netflix-og-hbo-i-desember"/>
    <link data-rh="true" rel="canonical" href="https://www.byas.no/kultur/i/BjmWd0/sjekk-disse-nyhetene-hos-disney-netflix-og-hbo-i-desember"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sjekk disse nyhetene hos Disney, Netflix og HBO i desember","datePublished":"2021-12-03T18:00:00Z","dateModified":"2021-12-03T11:48:37Z","wordCount":1304,"articleSection":"Kultur","description":"Vi har sjekket premieredatoene for nye sesonger og helt nye serier på de tre ulike strømmetjenestene - sånn at du slipper.","keywords":"hbo max disney+ tv-serier streaming strømmetjenester hbo netflix aftenbladet ung","image":{"url":"https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&h=900&w=1600&s=5715a734ab8606b0cb6d5f4c00fce89b32ba0e28","width":1600,"height":900,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Line Pevik","description":""}],"mainEntityOfPage":"https://www.byas.no/kultur/i/BjmWd0/sjekk-disse-nyhetene-hos-disney-netflix-og-hbo-i-desember"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2021-12-03T18:48:07.416Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.byas.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,5405,2883,4822,2222,9009,8462,9207,3914,7399,8041,4755,5082,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","hyperion-components-ParagraphHeader","hyperion-components-Text","hyperion-components-List","hyperion-components-EmbedContent-EmbedIframe","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-sites-byas-components-NextArticle-NextArticleByline","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.d8f2e773.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.0a992fd1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.58964be0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.2951fc11.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.js.c5d1713f.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.js.373dc324.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.js.907328fb.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.js.6dace05d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.js.adfd4fb6.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.js.c1936393.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.js.89d33f4c.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.c96a919a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.js.5822df80.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.ab4b81ff.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.2c2e7910.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent-EmbedIframe" src="/cnp-assets/hyperion-components-EmbedContent-EmbedIframe.js.44469b12.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.87c71a4a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.682bd09d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.3185395a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.js.5cd349f4.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.840d51dd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.12db2672.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.6040a370.m.js" type="module"></script><script src="/cnp-assets/runtime.4bd04ac8.js" defer nomodule></script>
<script src="/cnp-assets/vendors.1fb6e4ad.js" defer nomodule></script>
<script src="/cnp-assets/main.bfa92cd0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.781f2427.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.js.99460366.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.js.9040ce63.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.js.c4ea816a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.js.c3780ea9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.js.b2548334.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.8d362596.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.js.ecef38fd.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.25fb9c5b.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.js.470ced06.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.92152b34.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.082c30b3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent-EmbedIframe.js.2705eb16.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.3b3166bd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.e5f72d98.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.004324f8.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.js.1d51deab.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.fd009485.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.d5b3e066.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.91b0974e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.58964be0.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global onlgw4">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</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css matdom">.css-matdom{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-matdom{overflow-y:visible;}}</style><div class="masthead-top-navigation css-matdom"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css grvk4e">.css-grvk4e{display:block;height:inherit;font-size:0;padding:0 5px;}.css-grvk4e::-moz-focus-inner{border:0;}.css-grvk4e:focus{outline:var(--link-focus-outline);}.css-grvk4e:link,.css-grvk4e:hover,.css-grvk4e:active,.css-grvk4e:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-grvk4e svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-grvk4e svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-grvk4e svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-grvk4e" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i032lx">.css-1i032lx{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1i032lx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i032lx::-moz-focus-inner{border:0;}.css-1i032lx:focus{outline:var(--link-focus-outline);}.css-1i032lx:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-1i032lx{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 1usxeob">.css-1usxeob{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-1usxeob{min-width:65px;}}</style><div class="css-1usxeob"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css um3cy6">.css-um3cy6{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 374px){.css-um3cy6{padding:5px 3px;font-size:12px;margin-right:5px;}}</style><a data-test-tag="internal-link" href="/beste/stem" class="css-um3cy6" rel="" target="" aria-label="Byas Beste"><style data-emotion="css 8lbtyz">.css-8lbtyz{padding-right:5px;}@media screen and (max-width: 739px){.css-8lbtyz{display:none;}}</style><span class="css-8lbtyz"></span><span>Byas Beste</span><style data-emotion="css 1ox2mjn">.css-1ox2mjn{font-size:16px;}@media screen and (max-width: 374px){.css-1ox2mjn{display:none;}}</style><span role="img" aria-label="trophy emoji" class="css-1ox2mjn">🏆</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global hhpax3">body{background:#161616!important;}</style><style data-emotion="css 198fhlm">.css-198fhlm{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-198fhlm:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-198fhlm:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-198fhlm:disabled,.css-198fhlm[disabled]{cursor:default;}.css-198fhlm:hover{border-color:#161616;color:#161616;}.css-198fhlm::-moz-focus-inner{border:0;}.css-198fhlm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-198fhlm{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-198fhlm{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-198fhlm:hover,.css-198fhlm:not(:disabled):not([disabled]):focus,.css-198fhlm:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-198fhlm" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 18yaqvj">.css-18yaqvj{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18yaqvj:hover{color:#161616;background-color:#ffffff;}.css-18yaqvj >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-18yaqvj >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18yaqvj{display:none;}}.css-18yaqvj:hover{border-color:#161616;color:#161616;}.css-18yaqvj::-moz-focus-inner{border:0;}.css-18yaqvj:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-18yaqvj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18yaqvj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18yaqvj"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1mli23m">.css-1mli23m{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-1mli23m::-moz-focus-inner{border:0;}.css-1mli23m:focus{outline:var(--link-focus-outline);}.css-1mli23m::-webkit-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::-moz-placeholder{color:#161616;opacity:1;}.css-1mli23m:-ms-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::placeholder{color:#161616;opacity:1;}.css-1mli23m::-ms-input-placeholder{color:#161616;}.css-1mli23m::-webkit-search-decoration,.css-1mli23m::-webkit-search-cancel-button,.css-1mli23m::-webkit-search-results-button,.css-1mli23m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1mli23m:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-1mli23m{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-1mli23m:hover,.css-1mli23m:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1mli23m"/></label><style data-emotion="css 16vgx6c">.css-16vgx6c{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-16vgx6c{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-16vgx6c svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-16vgx6c svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-16vgx6c svg{margin-left:0;}}.css-16vgx6c::-moz-focus-inner{border:0;}.css-16vgx6c:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-16vgx6c"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1soyp70">.css-1soyp70{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1soyp70:hover{border-color:#161616;color:#161616;}.css-1soyp70::-moz-focus-inner{border:0;}.css-1soyp70:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1soyp70{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1soyp70{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1soyp70{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}.css-1soyp70:hover{background-color:#ffffff;}</style><button class="css-1soyp70" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css 1mzljxt">.css-1mzljxt{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1mzljxt{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1mzljxt{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1mzljxt{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1mzljxt{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1mzljxt"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1t55xk8">.css-1t55xk8{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1t55xk8:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1t55xk8{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1t55xk8{padding:5px 20px 0;-webkit-flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1t55xk8"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css taiyhd">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-taiyhd" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-taiyhd" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-taiyhd" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-taiyhd" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css bxis0v">.css-bxis0v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-bxis0v::-moz-focus-inner{border:0;}.css-bxis0v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-bxis0v{line-height:32px;}}@media screen and (min-width: 981px){.css-bxis0v{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-bxis0v" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1i1zwhj">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sr3yq2">.css-1sr3yq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1sr3yq2 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1sr3yq2{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1sr3yq2{background:#161616;}}@media screen and (min-width: 740px){.css-1sr3yq2{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sr3yq2"><style data-emotion="css jqreln">.css-jqreln{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-jqreln:empty{display:none;}@media screen and (min-width: 981px){.css-jqreln{z-index:2;}}</style><div class="css-jqreln"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css 1uy9hq5">.css-1uy9hq5{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1uy9hq5>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1uy9hq5.has-parallax-background >div[id*='utif']{z-index:1;}.css-1uy9hq5 .stickySkyscraper-right,.css-1uy9hq5 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1uy9hq5 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1uy9hq5 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1uy9hq5 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1uy9hq5 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1uy9hq5 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1uy9hq5>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1uy9hq5>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1uy9hq5" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global p1o68s">html,body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1ykw91y">.css-1ykw91y{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-1ykw91y{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1ykw91y::before,.css-1ykw91y::after{content:' ';display:table;}.css-1ykw91y::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ykw91y{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1ykw91y{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1ykw91y a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1ykw91y{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-1ykw91y{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width: 980px){.css-1ykw91y{padding-top:25px;}}@media screen and (min-width: 981px){.css-1ykw91y{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1ykw91y"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css 1lmysin">.css-1lmysin{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-1lmysin a{border-style:none;}.css-1lmysin .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1lmysin{margin:0;}}</style><div class="default running-head css-1lmysin" data-test-tag="running-head"><style data-emotion="css 5g5dx3">.css-5g5dx3{display:inline-block;}.css-5g5dx3 a,.css-5g5dx3 a:visited,.css-5g5dx3 a:active,.css-5g5dx3 a:hover{color:#968fff;}.css-5g5dx3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-5g5dx3"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/kultur" class="css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/0845576e-0127-4bc3-9c07-b0a878a72597" class="css-1rezu2g" rel="" target="" aria-label="HBO Max">HBO Max</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css 1e1x90p">.css-1e1x90p{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-1e1x90p{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-1e1x90p{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-1e1x90p" data-test-tag="headline">Sjekk disse nyhetene hos Disney, Netflix og HBO i desember</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 148bfzp">.css-148bfzp{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-148bfzp" data-test-tag="lead-text">Vi har sjekket premieredatoene for nye sesonger og helt nye serier på de tre ulike strømmetjenestene - sånn at du slipper.</p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 1qyxuev">.css-1qyxuev{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-1qyxuev span{display:none;}@media screen and (min-width: 740px){.css-1qyxuev{text-align:center;}.css-1qyxuev span{display:block;}}</style><div data-test-tag="timestamp" class="css-1qyxuev"><div><span>Publisert: </span><time dateTime="2021-12-03T18:00:00Z" aria-label=" 03. desember 2021, 19:00" itemProp="publishedDate"> 03. desember 2021, 19:00</time></div></div><div><style data-emotion="css bocqrj">.css-bocqrj{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-bocqrj{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}.css-bocqrj .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width: 740px){.css-bocqrj .image-asset{margin-right:0;margin-bottom:var(--gap-unit);}}</style><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css vwx7se">.css-vwx7se{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-vwx7se{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-vwx7se"><div class="css-0"><style data-emotion="css 1x6r9ei">.css-1x6r9ei{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-1x6r9ei::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-1x6r9ei::before{display:block;}}</style><span class="css-1x6r9ei">Line Pevik</span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 100cc5m">.css-100cc5m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-100cc5m{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-100cc5m .image-asset{display:block;width:100%;}.css-100cc5m.fullScreen .image-asset,.css-100cc5m.fullScreenTop .image-asset{height:100%;width:auto;}.css-100cc5m.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-100cc5m.fullWidth.fullWidth{margin-top:-45px;}}.css-100cc5m.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-100cc5m.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-100cc5m.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-100cc5m.portrait .image-asset{object-position:left;}.css-100cc5m.limit-height.portrait .image-asset{max-height:648px;}</style><figure data-test-tag="image" class="image landscape css-100cc5m"><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=900&amp;w=1600&amp;s=5715a734ab8606b0cb6d5f4c00fce89b32ba0e28" srcSet="https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=900&amp;w=1600&amp;s=5715a734ab8606b0cb6d5f4c00fce89b32ba0e28 1600w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=844&amp;w=1500&amp;s=57279c08b88e70a24d6985fde74375aeb02187d5 1500w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=788&amp;w=1400&amp;s=1428b22ae4a82cb5cf4494368592346c3df7f9af 1400w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=731&amp;w=1300&amp;s=178f8a82d722affc8b6d12c5ac7d2349b0899dba 1300w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=675&amp;w=1200&amp;s=59015509ac23565c4ebd9168725115872ef13b09 1200w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=619&amp;w=1100&amp;s=231c5978ca55f5a2ef24e05276f327615f52197c 1100w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=563&amp;w=1000&amp;s=58816edefd65f4dc2579f36a029e3d756bec8367 1000w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=506&amp;w=900&amp;s=26dba20fdd2fa77f4f90c51386faeddeb37d26b1 900w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=450&amp;w=800&amp;s=387763a7932f7590f173331f4e77ec83c7078dee 800w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=394&amp;w=700&amp;s=021eaef049e1ae2ead96b45b0dc62eafe3448107 700w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=338&amp;w=600&amp;s=42ea2987e0d350df76f2589231fc886058dbe50f 600w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=281&amp;w=500&amp;s=47df9aa41acb3a9dc7a552bf199f5e1df4b48bc3 500w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=225&amp;w=400&amp;s=de01e63714ae7db7882720a123b4525aa551004f 400w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=169&amp;w=300&amp;s=2ef5e2436bbbad9fdce46d534614eb4d1f1dd63b 300w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=113&amp;w=200&amp;s=b7c48f1e23de26d2a7fdb3af9cb4eb2973092046 200w,https://premium.vgc.no/v2/images/94e36733-9e98-4743-a4d9-6498d1065ef2?fit=crop&amp;h=56&amp;w=100&amp;s=d6191a33bc74932721718a7df3e614a7ebea04f8 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1600 / 900"/><style data-emotion="css tc6t6k">.css-tc6t6k{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 739px){.css-tc6t6k{max-width:var(--inner-content-width-mobile);}}.portrait .css-tc6t6k{max-width:var(--content-max-width);margin-left:0;}</style><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">SATC-oppfølgeren «And Just Like That...» og «The Witcher» har blant annet premiere denne måneden!</span><style data-emotion="css 1e1ua50">.css-1e1ua50{font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.css-1e1ua50::before{content:' ';}</style><span class="image-byline css-1e1ua50">FOTO: HBO/Netflix</span></figcaption></figure><style data-emotion="css 1hbsbrn">.css-1hbsbrn{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><style data-emotion="css dibtva">.css-dibtva{background-color:var(--text-highlighted-background-color);color:var(--text-highlighted-color);box-sizing:border-box;padding:0.138em 0.4em;border:2px solid var(--c-primary-03);border-radius:.5em;-webkit-box-decoration-break:clone;box-decoration-break:clone;-webkit-box-decoration-break:clone;font-family:inherit;}</style><mark class="css-dibtva">1. desember:</mark></h2><style data-emotion="css 86w8a9">.css-86w8a9{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-86w8a9"><strong>«Mikke Mus´ fabelaktige eventyr», sesong 1 - Disney+:</strong> Mikke Mus og vennene hans er ute på morsomme eventyr i Hot Dog Hills.</p><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css 1vclhx4">.css-1vclhx4{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-1vclhx4>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1vclhx4.has-parallax-background >div[id*='utif']{z-index:1;}.css-1vclhx4:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-1vclhx4{display:block;}}.css-1vclhx4.banner-980x300{min-height:0!important;width:auto;margin-left:-14px;margin-right:-14px;}@media (min-width: 740px){.css-1vclhx4.banner-980x300{margin-left:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-1vclhx4.banner-980x300{margin-left:-16px;}}@media (min-width: 740px){.css-1vclhx4.banner-980x300{margin-right:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-1vclhx4.banner-980x300{margin-right:-16px;}}@media screen and (min-width: 740px){.css-1vclhx4{margin:0px auto 16px;}}.css-1vclhx4.banner-980x240,.css-1vclhx4.banner-980x400,.css-1vclhx4.banner-980x500,.css-1vclhx4.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-1vclhx4.banner-980x240,.css-1vclhx4.banner-980x400,.css-1vclhx4.banner-980x500,.css-1vclhx4.banner-980x600{max-width:100%;}}.css-1vclhx4.banner-980x240::before,.css-1vclhx4.banner-980x400::before,.css-1vclhx4.banner-980x500::before,.css-1vclhx4.banner-980x600::before{padding-bottom:8px;}.css-1vclhx4.banner-320x320{width:auto;max-width:320px;}.css-1vclhx4.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-1vclhx4{width:580px;}}.css-1vclhx4::before{background-color:transparent;}.css-1vclhx4::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-1vclhx4>div[id*='utif']{overflow:hidden;}.css-1vclhx4>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1vclhx4" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 1o1fif6">.css-1o1fif6{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul class="css-1o1fif6" data-test-tag="list"><style data-emotion="css uvamzb">.css-uvamzb{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-uvamzb::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-uvamzb"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-1rezu2g" href="https://www.instagram.com/byas.no/" rel="noopener nofollow noreferrer" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><p class="css-86w8a9"><strong>«Taste the nation with Padma Lakshmi», sesong 1 - Disney+: </strong>Dokuserie der Padma Lakshimi reiser rundt i USA for å lære om den spesielle maten og kulturen i hver by.</p><p class="css-86w8a9"><strong>«The Big Leap», sesong 1 - Disney+: </strong>I denne serien følger vi en gruppe forskjellige og uheldige karakterer som prøver å forandre livene sine ved å delta i et potensielt livsødeleggende reality-danseshow.</p><style data-emotion="css 1q49pxg">.css-1q49pxg{position:relative;height:0;overflow:hidden;padding-bottom:56.25%;margin-bottom:var(--gap-unit);}</style><div class="css-1q49pxg"><style data-emotion="css 15xke1c">.css-15xke1c{border:none;position:absolute;top:0;left:0;width:100%;height:100%;}</style><iframe title="The Big Leap (FOX) Trailer HD - Scott Foley, Piper Perabo series" class="css-15xke1c" src="https://www.youtube.com/embed/Hp7LCqGMQ54?feature=oembed" allowfullscreen="" scrolling="auto"></iframe></div><p class="css-86w8a9"><strong>«Station 19», sesong 4-5 - Disney+: </strong>Spinoff-serien til Grey´s Anatomy kan du se hos Disney+.</p><p class="css-86w8a9"><strong>«Bless the Harts», sesong 1-2 - Disney+: </strong>Animasjonsserie for voksne, som først ble vist i 2019.</p><p class="css-86w8a9"><strong>«The Glades», sesong 1-4 - DIsney+: </strong>I denne serien flytter en tidligere Chicago-politimann til Florida, og blir med i politistyrken der.</p><p class="css-86w8a9"><strong>«JoJo&#x27;s Bizarre Adventure», sesong 5 - Netflix: </strong>Flere generasjoner av familien Joestar - alle med samme kallenavn - kjemper mot overnaturlige superhelter i løpet av flere tidsepoker.</p><div class=" css-1mi936f"><div class="disable-cogwheel css-1vclhx4" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-86w8a9"><strong>«Lost in Space», sesong 3 - Netflix: </strong>Etter å ha krasjlandet på en fremmed planet, må Robinson-familien kjempe mot alle odds for å overleve og flykte.</p><div class="css-1q49pxg"><iframe title="Lost in Space Teaser Trailer | Final Season | Netflix" class="css-15xke1c" src="https://www.youtube.com/embed/SwBJv5A-bA0?feature=oembed" allowfullscreen="" scrolling="auto"></iframe></div><p class="css-86w8a9"><strong>«All Rise», sesong 1-2 - HBO Max: </strong>Serie som omhandler livene til advokater, både aktor ogforsvarer, i en rettssal i Los Angeles.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">2. desember:</mark></h2><p class="css-86w8a9"><strong>«Santa Inc». sesong 1 - HBO Max: </strong>Åtte-episoders animasjonsserie for voksne.</p><p class="css-86w8a9"><strong>«Perfect Life (Vida Perfecta)», sesong 2 - HBO Max: </strong>Spansk komiserie.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">3. desember:</mark></h2><p class="css-86w8a9"><strong>«Coming out Colton», sesong 1 - Netflix: </strong>Den tidligere NFL-spilleren og Ungkaren-stjernen Colton Underwood legger ut på en reise for å omfavne sitt nye liv som medlem av LHBT+-miljøet.</p><div class="css-1q49pxg"><iframe title="Coming Out Colton | Official Trailer | Netflix" class="css-15xke1c" src="https://www.youtube.com/embed/pYu82eFgDhE?feature=oembed" allowfullscreen="" scrolling="auto"></iframe></div><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">4. desember:</mark></h2><p class="css-86w8a9"><strong>«The Last O.G», sesong 1-3 - HBO Max: </strong>Den amerikanske komediens tre første sesonger slippes på HBO denne måneden.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">5. desember:</mark></h2><p class="css-86w8a9"><strong>«Beforeigners», sesong 2 - HBO Max:</strong> I andre runde ut med «Beforeigners» begynner Jack the Ripper tilsynelatende å herje i Oslos mørke bakgater. Det kom overraskende på hovedrolleinnehaverne Nicolai Cleve Broch og Krista Kosonen.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">6. desember:</mark></h2><p class="css-86w8a9"><strong>«Voir», sesong 1 - Netflix: </strong>Samling av visuelle esseyer der filmentusiaster ser nærmere på filmøyeblikkene som begeistret, forbløffet, utfordret og endret dem for alltid.</p><div class=" css-1mi936f"><div class="disable-cogwheel css-1vclhx4" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-86w8a9"><strong>«Landscapers», sesong 1 - HBO Max: </strong>True crime miniserie som dreier seg om den sanne historien om drapene på William og Patricia Wycherley i 1998 i Nottinghamshire.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">8. desember:</mark></h2><p class="css-86w8a9"><strong>«India fra oven», sesong 1 - Disney+: </strong>Serie som viser India, dets kultur og mennesker - fra oven.</p><p class="css-86w8a9"><strong>«Mira, kongelig detektiv», sesong 1 - Disney+: </strong>Animert serie for barn, sendt på Disney Junior i Norge tidligere.</p><p class="css-86w8a9"><strong>«Vinnie Jones: Russlands tøffeste jobber», sesong 1 - DIsney+: </strong>Som tittelen hinter til vil vi få se den tidligere fotballspilleren prøve seg i noen av Russlands hardeste yrker.</p><p class="css-86w8a9"><strong>«Welcome to Earth», sesong 1 - Disney+: </strong>Utforsk verden hjemmefra med Will Smith! Det kan se ut som om menneskeheten har kartlagt hvert eneste hjørne av planetens overflate, men undersøker du nærmere vil du oppdage at det fortsatt er mye igjen å avdekke, og at tiden for oppdagelse langt fra er over.</p><p class="css-86w8a9"><strong>«The Last Man on Earth», sesong 1-4 - Disney+: </strong>Amerikansk post-apokalyptisk komedie-serie skapt av og med hovedrollen Will Forte.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">9. desember:</mark></h2><p class="css-86w8a9"><strong>«And Just Like That...», sesong 1 - HBO Max: </strong>Vi følger Carrie (Sarah Jessica Parker), Miranda (Cynthia Nixon) og Charlotte (Kristin Davis) som navigerer reisen fra det kompliserte livet og vennskapene de opplevde i 30-årene til det nå enda mer kompliserte livet og vennskapene de opplever i 50-årene.</p><div class="css-1q49pxg"><iframe title="And Just Like That... A New Chapter of Sex and the City | Official Trailer | HBO Max" class="css-15xke1c" src="https://www.youtube.com/embed/Cy8Zz7Q56dY?feature=oembed" allowfullscreen="" scrolling="auto"></iframe></div><p class="css-86w8a9"><strong>«A Thousand Fangs», sesong 1 - HBO Max:</strong> En elitetropp er på et oppdrag dypt inne i jungelen, for å finne og ødelegge en mystisk leder.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">10. desember:</mark></h2><p class="css-86w8a9"><strong>«How to Ruin Christmas», sesong 2 - Netflix: </strong>Frisinnede Tumi klarer alltid å rote til alt. Kommer hun seg gjennom jula uten å ødelegge feiringa fullstendig?</p><p class="css-86w8a9"><strong>«Saturday Morning All Star Hits!», sesong 1 - Netflix: </strong>Denne respektløse og lett forstyrrende serien for voksne kombinerer animasjon og film i en hyllest til serier fra 80- og 90-tallet.</p><p class="css-86w8a9"><strong>«Aranyak», sesong 1 - Netflix: </strong>Politiske intriger, personlige agendaer og en gammel myte kommer til overflaten når to umake politibetjenter prøver å løse en innfløkt drapsgåte.</p><p class="css-86w8a9"><strong>«Roaring Twenties», sesong 1 - Netflix: </strong>Realityserie om overgangen fra ung til voksen i Austin Texas.</p><p class="css-86w8a9"><strong>«DC&#x27;s Stargirl», sesong 2 - HBO Max: </strong>Amerikansk superheltserie basert på DC-Comics-superhelten Courtney Withmore.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">14. desember:</mark></h2><p class="css-86w8a9"><strong>«The Future Diary», sesong 1 - Netflix: </strong>Realityserie der fremmede møtes og får en dagbok med oppskriften på deres egen kjærlighetshistorie. Vil det oppstå ekte følelser?</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">15. desember:</mark></h2><p class="css-86w8a9"><strong>«Dian Fossey - Mordgåten i gorillaens rike», sesong 1 - Disney+: </strong>I 1967 forlot Dian Fossey sitt hjem i USA for å studere gorillaer i Sentral-Afrika. Hun dedikerte resten av sitt liv til å arbeide for gorillaens overlevelse.</p><p class="css-86w8a9"><strong>«Dopet», sesong 2 - Disney+</strong></p><p class="css-86w8a9"><strong>«Foodtastic», sesong 1 - Disney+: </strong>Konkurranse der kunstnere lager utrolige skulpturer, bestående av mat.</p><p class="css-86w8a9"><strong>«Spidey og hans fantastiske venner», sesong 1 - Disney+: </strong>Marvel&#x27;s Spidey og hans fantastiske venner følger eventyrene til Super Hero Spidey og alle hans heroiske venner.</p><p class="css-86w8a9"><strong>«Back to Life», sesong 1-2 - Disney+: </strong>Miri kommer hjem etter 18 år i fengsel, og møtes av voksenlivet.</p><p class="css-86w8a9"><strong>«Antidisturbios», sesong 1 - Disney+: </strong>Seks opprørspolitibetjenter deltar i en utkastelse som går galt og ender med at en innvandrer dør. Avdelingen for interne anliggender etterforsker hendelsen.</p><p class="css-86w8a9"><strong>«Commander in Chief», sesong 1 - Disney+: </strong>I serien følger vi den fiktive administrasjonen og familien til Mackenzie Allen, USAs første kvinnelige president, som stiger til stillingen fra visepresidentskapet.</p><p class="css-86w8a9"><strong>«Dark Money», sesong 1 - Disney+:</strong> En mindreårig blir utsatt for et seksuelt overgrep av en filmprodusent, og familien hans står overfor utfordringer når de får penger for å tie om det som har skjedd.</p><p class="css-86w8a9"><strong>«Selling Tampa», sesong 1 - Netflix: </strong>Allure Realty har svarte eiere og bare kvinnelige meglere. De regjerer på markedet for luksuseiendommer i Tampa.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">17. desember:</mark></h2><p class="css-86w8a9"><strong>«The Witcher», sesong 2 - Netflix: </strong>Nå kommer den for mange etterlengtede andre sesongen av The Witcher!</p><div class="css-1q49pxg"><iframe title="The Witcher Season 2 | Official Trailer | Netflix" class="css-15xke1c" src="https://www.youtube.com/embed/TJFVV2L8GKs?feature=oembed" allowfullscreen="" scrolling="auto"></iframe></div><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">22. desember:</mark></h2><p class="css-86w8a9"><strong>«Breakout», sesong 2 - Disney+: </strong>Kanadisk serie sendt på National Geographic Channel over hele verden. Det dramatiserer fengselsflukter i det virkelige liv.</p><p class="css-86w8a9"><strong>«Unngå ulykken», sesong 1 - Disney+: </strong>I programmet analyseres virkelige ulykker fanget på film slik at du blir oppmerksom på faresignalene. Gjør deg klar til å vurdere farene, for din oppgave blir å se etter beviser, avdekke risikoelementer og finne den avgjørende ledetråden som utløser situasjonen.</p><p class="css-86w8a9"><strong>«The Wonder Years», sesong 1 - Disney+: </strong>En oppveksthistorie satt til slutten av 1960-tallet som tar et nostalgisk blikk på en afroamerikansk middelklassefamilie i Montgomery, Alabama gjennom øynene tilden fantasifulle 12-åringen Dean.</p><p class="css-86w8a9"><strong>«Brickleberry», sesong 1-3 - Disney+:</strong> I denne animerte serien for voksne følger vi følger en gruppe parkvoktere mens de jobber gjennom sitt daglige liv i den fiktive Brickleberry National Park.</p><p class="css-86w8a9"><strong>«White House Farm», sesong 1 - Disney+: </strong>Britisk krimserie basert på de virkelige hendelsene med drapene som fant sted i 1985.</p><p class="css-86w8a9"><strong>«Star vs. the Forces of Evil», sesong 3-4 - Disney+: </strong>Amerikansk animasjonserie.</p><p class="css-86w8a9"><strong>«Emily in Paris», sesong 2 - Netflix: </strong>Reklamesjefen Emily fra Chicago får drømmejobben i Paris, der hun sjonglerer jobb, venner og kjærlighet.</p><div class="css-1q49pxg"><iframe title="Emily in Paris Season 2 | Official Trailer | Netflix" class="css-15xke1c" src="https://www.youtube.com/embed/n22xzIyZr64?feature=oembed" allowfullscreen="" scrolling="auto"></iframe></div><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">29. desember:</mark></h2><p class="css-86w8a9"><strong>«Hitlers siste kamp», sesong 1 - Disney+: </strong>Dette er historien om de desperate kampene på grensen til nederlag. Ikke bare for å vinne, men for å overleve.</p><p class="css-86w8a9"><strong>«Big Hero 6», sesong 3 - Disney+: </strong>Ny animert superhelt-komedie.</p><p class="css-86w8a9"><strong>«The Book of Boba Fett», sesong 1 - Disney+:</strong> I dette Star Wars-eventyret ser man den legendariske dusørjegeren Boba Fett og leiesoldaten hans, Fennec Shand, navigere gjennom galaksens underverden.</p><p class="css-86w8a9"><strong>«Mistresses», sesong 1-4 - Disney+: </strong>Serien følger fire venner som strever med flere komplekse forhold.</p><p class="css-86w8a9"><strong>«The Choe Show», sesong 1 - Disney+: </strong>Kunstneren intervjuer og maler kjendisvenner og bekjente, som Will Arnett, Maya Erskine, Asa Akira og Rainn Wilson, i denne serien i fire deler.</p><p class="css-86w8a9"><strong>«Anxious People», sesong 1 - Netflix: </strong>En bankraner tar de besøkende av et åpent hus som gisler. Så forsvinner han plutselig, og igjen står noen forbløffede politibetjenter som mistenker alle og enhver.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">30. desember:</mark></h2><p class="css-86w8a9"><strong>«Kitz», sesong 1 - Netflix: </strong>Tysk ungdomsserie som skal være både rørende og nervepirrende.</p><p class="css-86w8a9"><strong>«Stay Close», sesong 1 - Netflix</strong></p><p class="css-86w8a9"><strong>«Queer Eye», sesong 6 - Netflix: </strong>Kule tips, empsjonelt ladede makeovers og dyptfølte avsløringer er på vei.</p><h2 class="css-1hbsbrn" data-test-tag="paragraph-header"><mark class="css-dibtva">31. desember:</mark></h2><p class="css-86w8a9"><strong>«Cobra Kai», sesong 4 - Netflix: </strong>I denne oppfølgeren til Karate Kid-filmene blusser rivaliseringen mellom Johnny og Daniel opp på nytt.</p><style data-emotion="css 16a0yrl">.css-16a0yrl{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-16a0yrl"><div><span>Publisert: </span><time dateTime="2021-12-03T18:00:00Z" aria-label=" 03. desember 2021, 19:00" itemProp="publishedDate"> 03. desember 2021, 19:00</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css v0l1la">.css-v0l1la{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-v0l1la:disabled,.css-v0l1la[disabled]{cursor:default;}.css-v0l1la[aria-label='Webview']{display:none;}.css-v0l1la::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/hbo-max" class="css-v0l1la" rel="" target="" aria-label="HBO Max"><span class="css-0">HBO Max</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/disney+" class="css-v0l1la" rel="" target="" aria-label="Disney+"><span class="css-0">Disney+</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/tv-serier" class="css-v0l1la" rel="" target="" aria-label="TV-serier"><span class="css-0">TV-serier</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/streaming" class="css-v0l1la" rel="" target="" aria-label="streaming"><span class="css-0">streaming</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/strømmetjenester" class="css-v0l1la" rel="" target="" aria-label="Strømmetjenester"><span class="css-0">Strømmetjenester</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-1lmysin" data-test-tag="running-head"><div class="css-5g5dx3"><a data-test-tag="internal-link" href="/category/kultur" class="css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/0845576e-0127-4bc3-9c07-b0a878a72597" class="css-1rezu2g" rel="" target="" aria-label="HBO Max">HBO Max</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-1e1x90p" data-test-tag="headline">Nytt hos Disney, Netflix og HBO i november: Ferske sesonger med flere favoritter</h1><p class="css-148bfzp" data-test-tag="lead-text">Vi har sjekket premieredatoene for nye sesonger og helt nye serier på de tre ulike strømmetjenestene - sånn at du slipper.</p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-1qyxuev"><div><span>Publisert: </span><time dateTime="2021-11-01T07:00:00Z" aria-label=" 01. november 2021, 08:00" itemProp="publishedDate"> 01. november 2021, 08:00</time></div></div><div><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><li class="css-vwx7se"><div class="css-0"><span class="css-1x6r9ei">Line Pevik</span></div></li></ul></div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/i/y4x9RK/nytt-hos-disney-netflix-og-hbo-i-november-ferske-sesonger-med-flere" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1vzy9p1"><style data-emotion="css 1qysbop">.css-1qysbop{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-1qysbop" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css kgzwwj">.css-kgzwwj{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-kgzwwj{min-height:387px;padding:18px;}}li .css-kgzwwj{margin-bottom:0;}.css-kgzwwj .image-asset{position:relative;object-fit:cover;}</style><a data-test-tag="internal-link" href="/kultur/i/jaKoM9/dette-er-nyhetene-hos-netflix-hbo-og-disney-i-oktober" class="css-kgzwwj" rel="" target="" aria-label="Dette er nyhetene hos Netflix, HBO og Disney i oktober"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=814&amp;w=1900&amp;s=6ebb9fcd0c4b3d8e45404d4c992c448dc2e8bb46" srcSet="https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=814&amp;w=1900&amp;s=6ebb9fcd0c4b3d8e45404d4c992c448dc2e8bb46 1900w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=771&amp;w=1800&amp;s=ed84b754a10b9dce388d846efcc749729e05de92 1800w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=729&amp;w=1700&amp;s=5c1ba663a1c87bc22073eb222ad977f8cc1023a5 1700w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=686&amp;w=1600&amp;s=0e975692e26b7bfb210429fd2dbe0d2845639036 1600w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=643&amp;w=1500&amp;s=46e8bab0d44973b127626060e5326cc8ec88969f 1500w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=600&amp;w=1400&amp;s=55460fc9a13b4d532d0eb4289eb3a041a4f884fb 1400w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=557&amp;w=1300&amp;s=f2173441a9bc32a75ac6cbe624854429a57c351d 1300w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=514&amp;w=1200&amp;s=79d850be3851d894151c3d906a46e11ab84733e8 1200w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=471&amp;w=1100&amp;s=4919da389520aaba3389e4a1e341108caa256513 1100w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=429&amp;w=1000&amp;s=b85ccc649dfa0a69d12c609d718e3bf28919cd1e 1000w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=386&amp;w=900&amp;s=ad75960cac35d9edb53d9eb613ba047a37d775c6 900w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=343&amp;w=800&amp;s=e97c03226749245c1e0ac1ec9f08c120f0d6b82d 800w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=300&amp;w=700&amp;s=8ba277eeb03c67d4f09e32f3388bc776d4ce2887 700w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=257&amp;w=600&amp;s=5787b861cb714756df1f384a904b731949c5889a 600w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=214&amp;w=500&amp;s=8c732a7c7f14c1c53eb13983ae08f5c0c8e8fc34 500w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=171&amp;w=400&amp;s=2110c6d974ff7f3ec4ffb5f3cc252c7f56bf88ec 400w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=129&amp;w=300&amp;s=4ce24f4de17e1dc56021f02891415215bedf4bfd 300w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=86&amp;w=200&amp;s=ab96196ab3415c24cc5a4dca220636eaeda55753 200w,https://premium.vgc.no/v2/images/8194ae07-e9ac-4e57-9228-9ebc9f4b9140?fit=crop&amp;h=43&amp;w=100&amp;s=5556842865b2bd1eaee51f62f22b5959b4ce6a1f 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">KULTUR</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Dette er nyhetene hos Netflix, HBO og Disney i oktober</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/Qya3LV/har-du-proevd-pakkeleken-paa-denne-maaten-foer" class="css-kgzwwj" rel="" target="" aria-label="Har du prøvd pakkeleken på denne måten før?"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=489&amp;w=1140&amp;s=424e761795a94b70ddc1b16f680d6ad617b85105" srcSet="https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=489&amp;w=1140&amp;s=424e761795a94b70ddc1b16f680d6ad617b85105 1140w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=471&amp;w=1100&amp;s=c71cdaaa8a00edaa6250f30e0e5efa40731cf4ed 1100w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=429&amp;w=1000&amp;s=93cae47222b8a0a2d6ae1a18ef4ca8fe72530940 1000w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=386&amp;w=900&amp;s=993e1b220490a6dac0020312a1e62804d0a13a95 900w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=343&amp;w=800&amp;s=96b743e85e651797bfd146854e1ca77cf1c99d9a 800w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=300&amp;w=700&amp;s=43f9ba96852119caddc2adb91baf20d9b2fbf796 700w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=257&amp;w=600&amp;s=fdbf2a402f978ee09ceb96b304ada2c24c9d6760 600w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=214&amp;w=500&amp;s=aa8e81178ebffd52af9b5700965226b4816797f9 500w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=171&amp;w=400&amp;s=d152bf6d61658495495ab54c0727af563a51d31c 400w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=129&amp;w=300&amp;s=b4b7054e601f21db82cc7bcb6c9c326fbf5d41ca 300w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=86&amp;w=200&amp;s=df5daf8039878257d132dd9905dd26738468249d 200w,https://premium.vgc.no/v2/images/435b1640-3fb9-4df7-9b4b-b02be2a3ed40?fit=crop&amp;h=43&amp;w=100&amp;s=b2874be4b74919cfeb7e8e158525e59bccb3e5bf 100w" alt="" sizes="100vw" style="aspect-ratio:1140 / 489"/></noscript></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Har du prøvd pakkeleken på denne måten før?</div><div class="css-1l0wopv">5 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/RraAad/byas-julekalender-gjett-julefilmen" class="css-kgzwwj" rel="" target="" aria-label="Byas’ julekalender: Gjett julefilmen!"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=814&amp;w=1900&amp;s=c3991e578c15b2edc7377532b28b4591c2427a4b" srcSet="https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=814&amp;w=1900&amp;s=c3991e578c15b2edc7377532b28b4591c2427a4b 1900w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=771&amp;w=1800&amp;s=4a3e7c954816a68eed4bc1214aa1e441b3d1e335 1800w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=729&amp;w=1700&amp;s=58fab89600d9e98f5d6c9713f0ca250061c8fead 1700w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=686&amp;w=1600&amp;s=989eced3cd6644f944fd6cac58968dbfbd881323 1600w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=643&amp;w=1500&amp;s=02123eb17e35cddb7b0c79791d92b020f0a20867 1500w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=600&amp;w=1400&amp;s=5e1bc493f3fbbce5511402ba4b87efa52f340d66 1400w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=557&amp;w=1300&amp;s=225b513dc5b5de32357094cc8c6a9d25d866c562 1300w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=514&amp;w=1200&amp;s=b118b162492dca77293154d6b161028b33213fa5 1200w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=471&amp;w=1100&amp;s=aa2635313eda9b018a099fcd0ef7ea97ddd9d47c 1100w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=429&amp;w=1000&amp;s=085dd9d0c3227f76556dfddc9121a4f0b738cece 1000w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=386&amp;w=900&amp;s=4b8776c3687797526ef19c286adeecec33a75f80 900w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=343&amp;w=800&amp;s=9a68cc89222b5636834ff07ca542efbdf6e0a270 800w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=300&amp;w=700&amp;s=95d12fceec78ead5582864c1252e9d93f44f3ee0 700w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=257&amp;w=600&amp;s=431ba1f9de6df341715d9835152afaf9e99c7613 600w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=214&amp;w=500&amp;s=cc1fdbe33432a87e01657625028a937d3e552a37 500w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=171&amp;w=400&amp;s=b55043846d05951f072e396085e41c50b3f52ad5 400w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=129&amp;w=300&amp;s=f63f2f945926632aad19522be8f4dee394553dff 300w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=86&amp;w=200&amp;s=4d83888f4df5acbc455f0199afea200fee266604 200w,https://premium.vgc.no/v2/images/a5b951fa-cbcd-47fc-8f92-20eed32ffee5?fit=crop&amp;h=43&amp;w=100&amp;s=7ba39c3e8412af5c76cd5fde9188898edbaeac1b 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Byas’ julekalender: Gjett julefilmen!</div><div class="css-1l0wopv">9 TIMER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/ALJVbM/nederlandsk-dj-legende-faar-kuppe-vaksinehall-i-maks-fire-dager" class="css-kgzwwj" rel="" target="" aria-label="Nederlandsk DJ-legende får kuppe vaksinehall i maks fire dager"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=814&amp;w=1900&amp;s=48a75a25f889525d2c951d15567a6722f28a4107" srcSet="https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=814&amp;w=1900&amp;s=48a75a25f889525d2c951d15567a6722f28a4107 1900w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=771&amp;w=1800&amp;s=ed70a092aba3efa6eceb87684a0b8a298b7d4bd6 1800w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=729&amp;w=1700&amp;s=be84f4ace6897f1c91fe437f3fb174ba02540f5c 1700w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=686&amp;w=1600&amp;s=499cf1a294a7c6c288a6b5a6bf0ea5c28a83ce18 1600w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=643&amp;w=1500&amp;s=61da4be80309dae10fae946b000076bb6bab4efa 1500w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=600&amp;w=1400&amp;s=7490a9b9ede2283aead3d0bdb6ed3b296b121b75 1400w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=557&amp;w=1300&amp;s=54ccfdce79d2df34e4a499dd95327593da2140fa 1300w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=514&amp;w=1200&amp;s=4ce9c86e1b89db16539efcd1a601d593d2960a3a 1200w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=471&amp;w=1100&amp;s=828f0ac2c127060f08ad72f8846183742e0c3404 1100w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=429&amp;w=1000&amp;s=3b2c045204a9a00bf4d709db5276ac2cbb0ca179 1000w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=386&amp;w=900&amp;s=45ab739b60317362e47a924426ce69f08e6a6e81 900w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=343&amp;w=800&amp;s=2deb23ab9b437a96f8ce03edee8287215364e390 800w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=300&amp;w=700&amp;s=099d3edf0c1e13ccd0f674a1981f64dd8170a299 700w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=257&amp;w=600&amp;s=37ce882d6f1f9da3e39b1ad48e7450da312f653c 600w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=214&amp;w=500&amp;s=46320fc77573c33809ed900b11f00ae0b5a799c0 500w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=171&amp;w=400&amp;s=e9ed9d859054dc91963139a35b1e6d0ed96a4a8d 400w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=129&amp;w=300&amp;s=ea87334994fd6a57ae6ee35ab8c439792e1a9488 300w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=86&amp;w=200&amp;s=124e0c8c7a3229b117b8f56b634ee999b48ba325 200w,https://premium.vgc.no/v2/images/caebc25a-18f6-4649-8d70-4304ce85e7c3?fit=crop&amp;h=43&amp;w=100&amp;s=71bb35594260fbcd7d06ae28bf94068f26944481 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Nederlandsk DJ-legende får kuppe vaksinehall i maks fire dager</div><div class="css-1l0wopv">3 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/ALJ0x5/i-helga-blir-det-musikk-fra-undergrunnen-paa-metropolis-det-blir-gar" class="css-kgzwwj" rel="" target="" aria-label="Stavangers lengstlevende rockefestival skjer i helga: – Det blir garantert moshpit"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css thfzon">.css-thfzon{object-fit:cover;object-position:59.63256925330168% 69.02468060742443%!important;}</style><img class="image-asset css-thfzon" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=814&amp;w=1900&amp;s=6c381656cac66a76dbb26873d9b8db629af450a1" srcSet="https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=814&amp;w=1900&amp;s=6c381656cac66a76dbb26873d9b8db629af450a1 1900w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=771&amp;w=1800&amp;s=60ff3833f49ee357249fd9ed27fa2a1f3bf04371 1800w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=729&amp;w=1700&amp;s=14b546835a30a1d3b3048c73b2299cf063869885 1700w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=686&amp;w=1600&amp;s=f825b8f70faa13768781151aee4c0bcc06215487 1600w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=643&amp;w=1500&amp;s=e939c5a50fd610e624e8201e1ab75fa1ea2d1aa6 1500w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=600&amp;w=1400&amp;s=366b1aa8e6c7bb28f77c10371b5287c87bcae830 1400w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=557&amp;w=1300&amp;s=68228e312cc0d93868e7dab48244c2c1cc79a52a 1300w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=514&amp;w=1200&amp;s=6aedb606ff14b4f36cdfb922bcb14181c2481738 1200w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=471&amp;w=1100&amp;s=508760076714333e99338eb4621a8b432f1757a1 1100w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=429&amp;w=1000&amp;s=a5df0f26da9095dfc70c2c938dfd5d5db72d6edc 1000w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=386&amp;w=900&amp;s=70b69a9a064d0d56c5fc01c14b2790ff9e687761 900w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=343&amp;w=800&amp;s=a6cc269840dd9158d3fdd1dc58ba5a48100309a5 800w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=300&amp;w=700&amp;s=40d1c56d23519402bc005793a7ae6081d7cf07dd 700w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=257&amp;w=600&amp;s=704214e289c6803af9d63bc923981798d0510b53 600w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=214&amp;w=500&amp;s=fda7f7fe23a274650522111a80e9501d0f975541 500w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=171&amp;w=400&amp;s=ba1e6b0ca87b9316fce74bda02976404c6305d74 400w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=129&amp;w=300&amp;s=7e81d349f61305abe1c1969c8981090679fc24d5 300w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=86&amp;w=200&amp;s=20f8d5a3e1157d4298bb7186424ad111bca812c5 200w,https://premium.vgc.no/v2/images/7ac8bbdd-22ee-44cf-9b1a-563eae0b2d4c?fit=crop&amp;h=43&amp;w=100&amp;s=f22d97f0e009654b2ee12f8fccc59b4a4f27a1af 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Stavangers lengstlevende rockefestival skjer i helga: – Det blir garantert moshpit</div><div class="css-1l0wopv">8 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/kultur/i/dnr42z/ridley-scott-bekrefter-at-det-blir-tv-serier-av-blade-runner-og-ali" class="css-kgzwwj" rel="" target="" aria-label="Bekrefter at det blir TV-serier av «Blade Runner» og «Alien»"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=814&amp;w=1900&amp;s=a66d0815d630679223665f34caa0b7925fe83cad" srcSet="https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=814&amp;w=1900&amp;s=a66d0815d630679223665f34caa0b7925fe83cad 1900w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=771&amp;w=1800&amp;s=d12da44a3de25f38c8ef512d5c05232d18120ec8 1800w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=729&amp;w=1700&amp;s=16d3aa118cd4a0bd4db9dd57c2c84a525232414e 1700w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=686&amp;w=1600&amp;s=992bb5eb34604d2ce827f2133a0dacd7388aaa24 1600w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=643&amp;w=1500&amp;s=24c80bd1f6c89b85f12153872d591d2fd916d9f4 1500w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=600&amp;w=1400&amp;s=4921f086270378d1ef11b2a977dd0eab7a9691ff 1400w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=557&amp;w=1300&amp;s=5c9c55d753c36581e9889c3e43a4db252364ba09 1300w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=514&amp;w=1200&amp;s=2f8c320e5e4aa51c30a7c92b5212d8180cc884c4 1200w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=471&amp;w=1100&amp;s=d357e27ff618589ae0abcd2066b77f59bd283b3b 1100w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=429&amp;w=1000&amp;s=bacb86ea26b34b6745678694ff205f47823fef45 1000w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=386&amp;w=900&amp;s=7384daa162b5d91e711877ad0251df6d84912620 900w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=343&amp;w=800&amp;s=a989dd905c0e34f7a0db79b4bd996961d17c3dac 800w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=300&amp;w=700&amp;s=7752964c9af0c68a8b18a27ae6410af5bb9d11da 700w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=257&amp;w=600&amp;s=54919ef40ff9fa3ef489a022c0a267a578c2c83f 600w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=214&amp;w=500&amp;s=70a122c06c1587f42cbb2bb153be2c76cf03691c 500w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=171&amp;w=400&amp;s=bba7dfb7a51a31d7d3722263e32deaf297802784 400w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=129&amp;w=300&amp;s=affe40f8747905c4343548205066d240e43480b6 300w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=86&amp;w=200&amp;s=0fdf0fb75239a1d40fdec51ec291ffaf892bd4f0 200w,https://premium.vgc.no/v2/images/91d41004-edcb-4ace-af71-07772f10e0e3?fit=crop&amp;h=43&amp;w=100&amp;s=996727b7f401635df4d681fd435bf0bfebc42553 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">KULTUR</div><div class="css-1tzwala">Bekrefter at det blir TV-serier av «Blade Runner» og «Alien»</div><div class="css-1l0wopv">10 DAGER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css ni7prk">.css-ni7prk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-ni7prk:empty{display:none;}@media screen and (max-width: 980px){.css-ni7prk{display:none;}}@media screen and (min-width: 981px){.css-ni7prk{z-index:0;}}</style><div id="superright-side" class="css-ni7prk"><div class=" css-1mi936f"><style data-emotion="css 149tvd0">.css-149tvd0{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-149tvd0>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-149tvd0.has-parallax-background >div[id*='utif']{z-index:1;}.css-149tvd0 .stickySkyscraper-right,.css-149tvd0 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-149tvd0 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-149tvd0 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-149tvd0 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-149tvd0 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-149tvd0 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-149tvd0 >div[id*='utif']::before{text-align:left;}.css-149tvd0>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-149tvd0>div[id*='utif']{float:left;}.css-149tvd0>div[id*='utif']::after{clear:both;}.css-149tvd0>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-149tvd0" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen | Ansvarlig redaktør (konst.): Tarald Aano</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2021 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section>,</div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_LINKPULSE_ENABLED":"true","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>