<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">«Emma» og «The Invisible Man» går til skjermen</title>
    <meta data-react-helmet="true" name="description" content="Stengte kinoer tvinger filmaktører til å tenke nytt."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/kultur/i/8mk2Vw/emma-og-the-invisible-man-gaar-til-skjermen"/><meta data-react-helmet="true" property="og:title" content="Korona-stopp for storfilmer: Går til skjermen"/><meta data-react-helmet="true" property="twitter:title" content="Korona-stopp for storfilmer: Går til skjermen"/><meta data-react-helmet="true" property="og:description" content="Stengte kinoer tvinger filmaktører til å tenke nytt."/><meta data-react-helmet="true" property="twitter:description" content="Stengte kinoer tvinger filmaktører til å tenke nytt."/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1322&amp;w=1900&amp;s=238d0222bf1a70bdce12ff374c9168a6339abd3c"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1322"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1322&amp;w=1900&amp;s=238d0222bf1a70bdce12ff374c9168a6339abd3c"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/kultur/i/8mk2Vw/emma-og-the-invisible-man-gaar-til-skjermen"/>
    
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[125,184,0,180,176,149,183,174,1,153,177,178,147,159,150,182,162,128,158,179,163]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.68b85e95.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.54a515fb.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.efd750dc.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.6d04bb72.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.3c296c81.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.2d1994fd.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/async-commons.b6018702.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/src-sites-byas-components-RunningHead.44289b7f.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Headline" src="/cnp-assets/src-sites-byas-components-Headline.038fd266.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-LeadText" src="/cnp-assets/hyperion-feature-article-components-LeadText.c7464db9.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.cda69ede.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline" src="/cnp-assets/src-sites-byas-components-Byline.666d83a0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share~src-sites-byas-components-Table.fac483e5.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Share" src="/cnp-assets/hyperion-feature-article-components-Share.ad025a1f.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.91bc8ab0.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image-Figimage" src="/cnp-assets/src-sites-byas-components-Image-Figimage.db4ad6e1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Image-Figcaption" src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.4c1d3688.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Text" src="/cnp-assets/hyperion-feature-article-components-Text.299f2b2a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-List" src="/cnp-assets/hyperion-feature-article-components-List.b7fad1cd.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser" src="/cnp-assets/src-sites-byas-components-Teaser.6fa22e08.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget" src="/cnp-assets/hyperion-feature-article-components-Widget.e3cc9302.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Bundle" src="/cnp-assets/hyperion-feature-article-components-Bundle.2012ff52.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.84b33564.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.dcab8a01.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.48bdc41a.m.js" type="module"></script><script src="/cnp-assets/runtime.91764ee9.js" defer nomodule></script>
<script src="/cnp-assets/styles.54a515fb.js" defer nomodule></script>
<script src="/cnp-assets/vendors.351decec.js" defer nomodule></script>
<script src="/cnp-assets/main.6ec20950.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.a3b5a9c0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.39e6662e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.f3a2f66c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-RunningHead.a55e4738.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Headline.0965fdfa.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-LeadText.30426b4d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.9771e635.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline.4e9c622d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share~src-sites-byas-components-Table.ef84127e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Share.2797eee4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.a5f94cf0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image-Figimage.db4ad6e1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.4c1d3688.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Text.8f5cb9d2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-List.2d2eea9f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser.d761e0b3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget.70d51c5a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Bundle.af4cf5f5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.40ad6323.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.4b9da457.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.fd50be7e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.54a515fb.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.3c296c81.css">
<link data-chunk="src-sites-byas-components-TopGrid" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-TopGrid.2d1994fd.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/async-commons.b6018702.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-RunningHead.44289b7f.css">
<link data-chunk="src-sites-byas-components-Headline" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Headline.038fd266.css">
<link data-chunk="hyperion-feature-article-components-LeadText" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-LeadText.c7464db9.css">
<link data-chunk="src-sites-byas-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Timestamp.cda69ede.css">
<link data-chunk="src-sites-byas-components-Byline" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Byline.666d83a0.css">
<link data-chunk="hyperion-feature-article-components-Share" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Share.ad025a1f.css">
<link data-chunk="src-sites-byas-components-Image" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image.91bc8ab0.css">
<link data-chunk="src-sites-byas-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image-Figimage.db4ad6e1.css">
<link data-chunk="hyperion-feature-article-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Image-Figcaption.4c1d3688.css">
<link data-chunk="hyperion-feature-article-components-Text" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Text.299f2b2a.css">
<link data-chunk="hyperion-feature-article-components-List" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-List.b7fad1cd.css">
<link data-chunk="src-sites-byas-components-Teaser" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Teaser.6fa22e08.css">
<link data-chunk="hyperion-feature-article-components-Widget" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget.e3cc9302.css">
<link data-chunk="hyperion-feature-article-components-Bundle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Bundle.2012ff52.css">
<link data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.84b33564.css">
<link data-chunk="src-sites-byas-components-NextArticle" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-NextArticle.dcab8a01.css">
<link data-chunk="hyperion-feature-article-components-Widget-WidgetTitle" rel="stylesheet" href="/cnp-assets/hyperion-feature-article-components-Widget-WidgetTitle.48bdc41a.css">
    <style data-react-helmet="true" >html, body { background: #161616; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body >
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><header class="_3hvpi withoutExtension" data-test-tag="core-navigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="cB2g_" rel="" target="" aria-label="To start page"><svg role="img" class="" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/aktuelt/" class="_3CDlr" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/livsstil" class="_3CDlr" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/kultur" class="_3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/meninger" class="_3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="_2355T _1bBpy" data-testid="default-theme"><button class="_2BfyE _3Q5z5 _1BB9t _3hKJ0" aria-label="Switch theme" type="button"><span class="_3s2Hq _15R7-">Switch theme</span></button></div><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg role="img" class="_1eGQq" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label=""><span class="_1VLUX"></span><span class="_2ifZ5"></span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/aktuelt/" class="_117ai _3ao7Z" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/livsstil/" class="_117ai _3ao7Z" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/kultur/" class="_117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/meninger/" class="_117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><div data-test-tag="internal-link:no-link"></div></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="_3-DHl" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div class="_1NB9q" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH" data-test-tag="running-head"><div class="_3_j8f"><a data-test-tag="internal-link" href="/kultur" class="_1lq_V _1AH3V _1QrhG" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/dbd476f2-caf5-4148-ade9-291851fbe9bf" class="_1lq_V _1AH3V _1QrhG" rel="" target="" aria-label="Film">Film</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><h1 class="_3ck_v _2fm8j" data-test-tag="headline">«Emma» og «The Invisible Man» går til skjermen</h1></div><div class="_1ek74"><p class="_240ZN _1EFZu" data-test-tag="lead-text">Stengte kinoer tvinger filmaktører til å tenke nytt.</p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-03-19T18:00:00Z" aria-label=" 19. mars 2020, 19:00"> 19. mars 2020, 19:00</time></div></div></div></div><div><div><div class="_2ik5u" data-test-tag="byline" data-testid="byline"><ul class="_1FaFE" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2YT3n"><div><span class="eIOtN">NTB</span></div></li></ul></div></div><div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section></div></div></aside></div></section><figure class="MXTyE _26Wlp _3NXeJ" data-test-tag="image"><div class="_3Mfaa _3wHpH _1q9K9"><div style="padding-bottom:69.57894%" class="_13mqe"><img class="_1jze5" src="https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1322&amp;w=1900&amp;s=238d0222bf1a70bdce12ff374c9168a6339abd3c" srcSet="https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1322&amp;w=1900&amp;s=238d0222bf1a70bdce12ff374c9168a6339abd3c 1900w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1253&amp;w=1800&amp;s=cf8b606272aba006cc81b19fa810e0e8175cf6f1 1800w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1183&amp;w=1700&amp;s=3749ff8d543b2e0c1188df6c22bcd7d0f136bff5 1700w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1114&amp;w=1600&amp;s=ca5ecacfd28cb97e4180316b7fa98292273169ab 1600w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=1044&amp;w=1500&amp;s=df9a1eb8b00163f8fe4156c54286dbd7278e09d7 1500w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=974&amp;w=1400&amp;s=76817e14e3ccd8e68aa19a581862cb155dfb4454 1400w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=905&amp;w=1300&amp;s=c6833e651930684dd3d35e727335209c6a1714a8 1300w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=835&amp;w=1200&amp;s=f4935bc4a3200e7115b1d072eee9db623f416ff3 1200w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=766&amp;w=1100&amp;s=9c29598fd197cdb2b20c8023d29e9a7602b3f917 1100w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=696&amp;w=1000&amp;s=e8cb58bd3e2270fd724e0c36a81820eb68aaf07d 1000w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=626&amp;w=900&amp;s=b475f31dc84a83549130e5596d6aaac28cee2e1c 900w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=557&amp;w=800&amp;s=8150c9230465a0bbb4e2e30a288da3bdb260dd61 800w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=487&amp;w=700&amp;s=51400bb383a491d7ea5b6c3b2b0a687e96ee9632 700w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=418&amp;w=600&amp;s=16c1d007433636b46012491392348d8616275dd8 600w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=348&amp;w=500&amp;s=ad4b539a4f81f3f8033c13a4b48ae0fbc2b3c58e 500w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=278&amp;w=400&amp;s=18b95125563ed741e41b941b9a24607b7e12c320 400w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=209&amp;w=300&amp;s=7c3c6ae760b37e49389c0d9fb58ae1f57da1b5e0 300w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=139&amp;w=200&amp;s=83a5441eba9e90078e69ff0a2789d3c4cd18fb59 200w,https://premium.vgc.no/v2/images/940302bd-0593-466b-8318-68fbd627e2ff?fit=crop&amp;h=70&amp;w=100&amp;s=556ee6ab152dca92bf6c013bb82f870a6dbf6ac0 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></div></div><figcaption class="undefined _2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>Kostymedramaet «Emma», basert på Jane Austens roman, skulle hatt kinopremiere 13. mars. Nå blir det strømmepremiere i stedet. </span><span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">Etter at kinoene over hele landet stengte dørene, er det nå klart at storfilmene «Emma» og «The Invisible Man», som begge skulle hatt kinopremiere nå i mars, går til strømmetjenesten Viaplay. Der vil de bli å finne som leiefilm fredag 20. mars.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">Dette har aldri før skjedd i kinofilmens tradisjonsrike historie, melder strømmetjenesten.</p><ul class="_14wtw _2ZOLz _1sM8G" data-test-tag="list"><li class="_31l0C _2uMgF"><span><strong><a aria-label="Følg Byas på Facebook!" href="https://www.facebook.com/www.byas.no/" rel="noopener" class="_3Imz3 kuyxt _2TSf7" data-test-tag="external-link">Følg Byas på Facebook!</a></strong></span></li></ul><p class="_3Lrvz _1Q79c">Vanligvis får nye filmer fire måneder med eksklusiv visning på kino før de beveger seg over til leie- og kjøpefilmmarkedet. NBC Universals avgjørelse om å flytte over filmene allerede nå, er dermed historisk.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/rAJxVm/gamle-virusfilmer-gjoer-comeback-paa-stroemmelistene" class="xYpmD _278rW _2jJK0 _3WxB2 small" rel="" target="" aria-label="Gamle «virusfilmer» gjør comeback på strømmelistene"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Gamle «virusfilmer» gjør comeback på strømmelistene</h2></a><a data-test-tag="teaser-small:link-internal" href="/kultur/i/MRkyxR/dette-blir-nytt-paa-netflix-og-hbo-naa-i-mars" class="xYpmD _278rW _2jJK0 _3WxB2 small" rel="" target="" aria-label="Dette blir nytt på Netflix og HBO nå i mars"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Dette blir nytt på Netflix og HBO nå i mars</h2></a><p class="_3Lrvz _1Q79c">– Vi tester upløyd mark når vi bryter med det tradisjonsrike visningsvinduet som tilhører kinoene for å gi alle der hjemme mulighet til å kunne se filmer de hadde planlagt å se på kino sammen, forteller chief content officer i NENT Group, Filippa Wallestam.</p><figure class="MXTyE _26Wlp" data-test-tag="image"><div class="_3Mfaa _3wHpH"><div style="padding-bottom:62.10526%" class="_13mqe"><div class="observer-placeholder"><noscript><img class="_1jze5" src="https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=1180&amp;w=1900&amp;s=74bf98029dcc7ea250a54f9830561b01627006c8" srcSet="https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=1180&amp;w=1900&amp;s=74bf98029dcc7ea250a54f9830561b01627006c8 1900w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=1117&amp;w=1800&amp;s=7d6a0182fe4b2266aefe4ae22a8c2e06a82fd8e3 1800w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=1055&amp;w=1700&amp;s=9c36ae32f102d05df7ef329b6f6202ee8e1415b5 1700w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=993&amp;w=1600&amp;s=92031b9ec108b3ee0c46ca485fdf61e49e889297 1600w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=931&amp;w=1500&amp;s=fa203138833293f5aba340427d36da2f84027b2b 1500w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=869&amp;w=1400&amp;s=02218f61ccf10c46117936b92111925cf42f9028 1400w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=807&amp;w=1300&amp;s=0394fef435d90b47abd149472eac4f9e9e71a283 1300w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=745&amp;w=1200&amp;s=b3fa33d78bf047978120bbb73e0d2f2a4709ffe5 1200w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=683&amp;w=1100&amp;s=b25f69bd450a58d9de0f2debda1c31e31d40f31b 1100w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=621&amp;w=1000&amp;s=a5ae383b68458aa4ac6314562445487998da5650 1000w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=559&amp;w=900&amp;s=2e26bae027dcafad0034d6a9c07f69dd754cba62 900w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=497&amp;w=800&amp;s=948971154eecf44ad2624b568dbea647cf2d44e3 800w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=435&amp;w=700&amp;s=30c3ad97667a0455d93f62dbf31dc7f28ed0b3d6 700w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=372&amp;w=600&amp;s=cd044df8d3f5c4eacedcd0c84e08f59ced6c6a6f 600w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=310&amp;w=500&amp;s=2cbefa26fed0c20b8c2743838dc7ccc7de8ff152 500w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=248&amp;w=400&amp;s=3afac126bdc0aa0bd7099c3f48f57977c8ec2f69 400w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=186&amp;w=300&amp;s=0289503fa7d0f80a41dbd4bb4e9988b6d7a0e644 300w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=124&amp;w=200&amp;s=964e54c840d0ffb8b32ba7d8a7a23562599bd826 200w,https://premium.vgc.no/v2/images/6beed0ed-e41a-47f5-bf24-7c862a25dee3?fit=crop&amp;h=62&amp;w=100&amp;s=39182731712b4fdca1f9c0e11d1b809ab5639e8e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></noscript></div></div></div><figcaption class="_2cgSL _3yVKr"><div class="z_Ejm"><p class="_1uxMy" data-test-tag="image:caption"><span>«The Invisible Man» med Elisabeth Moss hadde premiere hadde kinopremiere 6. mars. Allerede 20. mars kan du leie den. </span><span><span class="_20XIY" data-test-tag="image:byline"><span data-test-tag="image:byline-text">FOTO: <!-- -->Universal Pictures</span></span></span></p></div></figcaption></figure><p class="_3Lrvz _1Q79c">«Emma» er en britisk romantisk dramafilm basert på Jane Austens roman Emma fra 1816. Filmen har Anya Taylor-Joy i tittelrollen og skulle hatt kinopremiere 13. mars.</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="_3Lrvz _1Q79c">«The Invisible Man» er en skrekkfilm i moderne drakt basert på H.G. Wells roman fra 1897 med samme navn. Filmen hadde kinopremiere i Norge 6. mars.</p><div class="SFyZ9 EOprl" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-03-19T18:00:00Z" aria-label=" 19. mars 2020, 19:00"> 19. mars 2020, 19:00</time></div></div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"><div class="IE7Yc _218Av" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class="_1ake_"><div class="QanVE LBO7C"><ol class="CZ_2w _2thkw"><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/dbd476f2-caf5-4148-ade9-291851fbe9bf" class="_1K92Y _3UTB5" rel="" target="" aria-label="Film"><span>Film</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/56dd67ef-940f-4721-80cc-7c8d7a45c2ca" class="_1K92Y _3UTB5" rel="" target="" aria-label="Strømmetjenester"><span>Strømmetjenester</span></a></li><li class="_2q2-Z ddGPM"><a data-test-tag="internal-link" href="/tag/5b091d23-db7e-4090-adfe-b331e43fa43d" class="_1K92Y _3UTB5" rel="" target="" aria-label="Koronaviruset"><span>Koronaviruset</span></a></li></ol></div></div><section class="_1Kk7Q _1n8QD"><div><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH" data-test-tag="running-head"><div class="_3_j8f"><a data-test-tag="internal-link" href="/livsstil" class="_1lq_V _1AH3V _1QrhG" rel="" target="" aria-label="Livsstil">Livsstil</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/dbd476f2-caf5-4148-ade9-291851fbe9bf" class="_1lq_V _1AH3V _1QrhG" rel="" target="" aria-label="Film">Film</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><h1 class="_3ck_v _2fm8j" data-test-tag="headline">Aguilera gjør nygammel «Mulan»-låt</h1></div><div class="_1ek74"><p class="_240ZN _1EFZu" data-test-tag="lead-text">Christina Aguilera står for en nyinnspilling av låten «Reflection» til den nye versjonen av Disneyfilmen «Mulan», skiver Variety.</p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="dateModified">Oppdatert: </p><time class="" itemProp="dateModified" dateTime="2020-03-09T18:53:55Z" aria-label=" 09. mars 2020, 19:53 "> 09. mars 2020, 19:53 </time></div></div></div></div><div><div><div class="_2ik5u" data-test-tag="byline" data-testid="byline"><ul class="_1FaFE" data-test-tag="byline:authors" data-testid="byline:authors"><li class="_2YT3n">NTB</li></ul></div></div><div><section class="_3Oy_U NHpnH v-L29" data-test-tag="share"></section></div></div></aside></div></section></div><div class="rAgkv"><a data-test-tag="internal-link" href="/i/mR483q/aguilera-gjoer-nygammel-mulan-laat" class="_1Kk7Q" rel="" target="" aria-label="Les hele artikkelen"><div class="_2MVJZ">Les hele artikkelen</div></a></div></section><div class="_1ake_"><h2 class="fFVPs _3mxLv" data-test-tag="widget:title">Relaterte artikler</h2><div class="QanVE LBO7C"><ol class="CZ_2w BkDY3"><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/4qJ7qV/all-of-me-er-den-mest-spilte-kjaerlighetslaaten" class="xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Denne låten er den mest populære på Valentine’s day"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=814&amp;w=1900&amp;s=cfcd9dcaebdb4f8c2258229a58ee01d330a0177d" srcSet="https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=814&amp;w=1900&amp;s=cfcd9dcaebdb4f8c2258229a58ee01d330a0177d 1900w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=771&amp;w=1800&amp;s=0c377d3db5ab2727d2007e0cb42642d9d2173c80 1800w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=729&amp;w=1700&amp;s=81719bf0c4343151842c5af17ebc7f2e6b2436fd 1700w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=686&amp;w=1600&amp;s=eb7a541c2f795a1b24e2f4f5ab5f3f2566639eb8 1600w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=643&amp;w=1500&amp;s=3d55368f77ee61ff6e0fbae3fe851e02b12f614b 1500w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=600&amp;w=1400&amp;s=b4b9a30f005cb05e7d4dda2f830bdf1b8da493f6 1400w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=557&amp;w=1300&amp;s=e149dd09901c546f617f686045241b5dc791b536 1300w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=514&amp;w=1200&amp;s=c6962b71511e842b41b9c4b69c8c030d16434110 1200w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=471&amp;w=1100&amp;s=b51ed992cb0f66df77873be0545756f685b7f219 1100w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=429&amp;w=1000&amp;s=63c55340a3f88c0a162ec819861d2ca7dbfed039 1000w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=386&amp;w=900&amp;s=0fbff3bb7465d280662d04f257faaccb324957b5 900w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=343&amp;w=800&amp;s=4d7dfac58ed7ddbdcfe9237eab1d36342e52d535 800w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=300&amp;w=700&amp;s=58078547c7bdee7b6559b1e6c9032961a29d9687 700w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=257&amp;w=600&amp;s=38edda1715b2a8655668b7a2216899864e3e3dc8 600w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=214&amp;w=500&amp;s=c1a06376ebc7de1bf65e36fd5dfc3e6625af2ec1 500w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=171&amp;w=400&amp;s=51d90f3dad076c224a37236a33c6d316a21c06d5 400w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=129&amp;w=300&amp;s=f5b8a9d5d221ac2f523bb6b5b06283208af082cd 300w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=86&amp;w=200&amp;s=baafbbde18026b6c52a6b03d9ddc4293374782a2 200w,https://premium.vgc.no/v2/images/5805856c-f0f0-416b-9c13-7b85cd54c6c2?fit=crop&amp;h=43&amp;w=100&amp;s=c7e80144fae1c407110b8d0222bfa2363d133243 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Denne låten er den mest populære på Valentine’s day</h2><div class="_389Um">1 MÅNED SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/6jgovz/kinopublikumet-i-stavanger-og-sandnes-faar-enda-mer-luksus" class="xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Setevarmer og beinstøtte: Slik blir de nye luksussalene i Stavanger og Sandnes"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=634&amp;w=1480&amp;s=9d78ee9d191b6ea35398b402d022639407972b6c" srcSet="https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=634&amp;w=1480&amp;s=9d78ee9d191b6ea35398b402d022639407972b6c 1480w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=600&amp;w=1400&amp;s=475b5af107e13b6b4074ebd5ad431e999fc8c240 1400w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=557&amp;w=1300&amp;s=bccf7de5d416c6ddf8adb3944eb4354261fc03fd 1300w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=514&amp;w=1200&amp;s=9ff31806034a06dbd0d49481e052983d5a97b739 1200w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=471&amp;w=1100&amp;s=70ff5f0ceae5f241c6841d1a0b86d333adc8c515 1100w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=429&amp;w=1000&amp;s=7791648b8558b090b8e1348b519a5756346c7be1 1000w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=386&amp;w=900&amp;s=f27c2056637e7e2d490856a5dbb52d3212f336ca 900w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=343&amp;w=800&amp;s=915784d1b1a728e32b7fac5815abc3390bf774b5 800w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=300&amp;w=700&amp;s=53ea3edf9ed31138dac31709aab3c271de055c37 700w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=257&amp;w=600&amp;s=db8a9c06f099e001e80b94d7f3ecbe49ef37d099 600w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=214&amp;w=500&amp;s=710896955c4c302ac37f993b82ed59f72b486d5c 500w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=171&amp;w=400&amp;s=e439a9f6f7445241093582d94fea913452f3bcc3 400w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=129&amp;w=300&amp;s=ef76558b4b1c0d5c805fcdbcc0d0dc49bd63aeb2 300w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=86&amp;w=200&amp;s=ae349a6d76f3713ed9ba26a13bcc50046cc9c779 200w,https://premium.vgc.no/v2/images/b4649734-c5f6-4df1-86de-36a2467a93e5?fit=crop&amp;h=43&amp;w=100&amp;s=ccf344bb15c01f2a04bfd6c6d17c2308a05bb46e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Setevarmer og beinstøtte: Slik blir de nye luksussalene i Stavanger og Sandnes</h2><div class="_389Um">2 MÅNEDER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/8movbw/disney-gjenoppliver-bambi" class="xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Nå skal også denne Disney-klassikeren bli «live action»-film"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=814&amp;w=1900&amp;s=0e0a22b0788a3a79b4872ef5e9d7e5af82786e25" srcSet="https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=814&amp;w=1900&amp;s=0e0a22b0788a3a79b4872ef5e9d7e5af82786e25 1900w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=771&amp;w=1800&amp;s=81fdfa9e6278d694854d330852c278c2562f8037 1800w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=729&amp;w=1700&amp;s=a62dc892230b994f9f45bf8ca957c9b4ae2e7432 1700w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=686&amp;w=1600&amp;s=af4f7999c1591909246d4e0b7382308ce98bc587 1600w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=643&amp;w=1500&amp;s=48480503e68ace8a8fd6cdb119c1029c01e1357b 1500w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=600&amp;w=1400&amp;s=816b86bff2d75b4b0258fa87ff415827e5598ddd 1400w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=557&amp;w=1300&amp;s=cc89c8e0ceb9bd736ad5ad74a9cef3a6b724e6e9 1300w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=514&amp;w=1200&amp;s=de26359079528d73310fe1237fdd8a6cad155fac 1200w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=471&amp;w=1100&amp;s=f8945b13e9131fab998c0a8ebe545f4cfcb5bce5 1100w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=429&amp;w=1000&amp;s=4051f4090f53fed26aeaa8f9ee02861b417221fd 1000w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=386&amp;w=900&amp;s=a1e6aa88e6ae055bdd8e4ec33fcb6db2e5044530 900w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=343&amp;w=800&amp;s=741f03575c3ce6256091e708f28719f28d1ac334 800w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=300&amp;w=700&amp;s=be29227f3afcb40fcd6a908d070f18eae199c7e4 700w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=257&amp;w=600&amp;s=4dff0f4d4eac34630911629eb91f1526dbe4a4c1 600w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=214&amp;w=500&amp;s=d08382938a3910e8b4f1f77b596f9b5e6b3e513c 500w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=171&amp;w=400&amp;s=dd8f19468f19271eb57bfdcb5e0a8fc47dbe832d 400w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=129&amp;w=300&amp;s=95c195e5baf44e71baf68ac94bd7748849e0bb46 300w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=86&amp;w=200&amp;s=20dadbd3ebcac27f2a35e781b62866c954473821 200w,https://premium.vgc.no/v2/images/a3086006-ad6b-4929-8e5e-cd725b92efbf?fit=crop&amp;h=43&amp;w=100&amp;s=6c3fe8eaa5aebbc17e65e45f68c738c70df9039a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Nå skal også denne Disney-klassikeren bli «live action»-film</h2><div class="_389Um">2 MÅNEDER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/Jo4GdJ/fem-netlix-serier-du-boer-se-med-tekst" class="xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Fem Netlix-serier du bør se – med tekst!"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=814&amp;w=1900&amp;s=f1b23ee52cd469a10e0a301a59b114a5de92024d" srcSet="https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=814&amp;w=1900&amp;s=f1b23ee52cd469a10e0a301a59b114a5de92024d 1900w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=771&amp;w=1800&amp;s=343780d75c549ce79841d0d86dbbc154db730f20 1800w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=729&amp;w=1700&amp;s=78bba24522fdfdaaa456ea0c52281717cc9f9cd5 1700w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=686&amp;w=1600&amp;s=0530c8527d011694f98f8f230f8de91752a385a9 1600w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=643&amp;w=1500&amp;s=24415004dbd8f343ead4278f759047a7589e8cd5 1500w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=600&amp;w=1400&amp;s=7b4979762302071dc61f28000bde21f769c83179 1400w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=557&amp;w=1300&amp;s=913a590c90f8c5aae83aedd6adef88370256374c 1300w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=514&amp;w=1200&amp;s=0cfb0b1b9e30d5c5cdb33977eca5df45258aa60a 1200w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=471&amp;w=1100&amp;s=b2e8edd747efa4f4457c129e3db4701ccfd66196 1100w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=429&amp;w=1000&amp;s=18911757843f35410a0ebab40969505bac075142 1000w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=386&amp;w=900&amp;s=1c6f2ea986bd1a220d8889ad9d3c625794dccce9 900w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=343&amp;w=800&amp;s=e8d05e8966fb07fd25fffafb1050d020495c20b8 800w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=300&amp;w=700&amp;s=0f0c84206e3bd9bf3ef3f9b2449ab188f9b7a5bc 700w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=257&amp;w=600&amp;s=14b056f862c6c9e972e8356a977cf6ee830a4b8b 600w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=214&amp;w=500&amp;s=9c10632e21a57f21c46b6f09cb339988cb6a4ed6 500w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=171&amp;w=400&amp;s=f3220263e12081483666a075f81fd9a5f268ff73 400w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=129&amp;w=300&amp;s=26fa57c55f32f6edcf2a643534af784dd73bce21 300w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=86&amp;w=200&amp;s=24707cca19f8dc49614cb6304a55fbe405a38097 200w,https://premium.vgc.no/v2/images/c267e82f-6e8c-4720-ab68-61e1cc0bdafd?fit=crop&amp;h=43&amp;w=100&amp;s=56539665af75a4d7f633dbdcbaf34ecc78d24493 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Fem Netlix-serier du bør se – med tekst!</h2><div class="_389Um">26 DAGER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/3JOqed/7-filmer-du-boer-se-i-disse-filmene-rocka-jentene-hovedrollen" class="xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="7 filmer du bør se: I disse filmene rocka jentene hovedrollen"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=814&amp;w=1900&amp;s=3361001ead4a16b13f4a5c712276446293afb8a4" srcSet="https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=814&amp;w=1900&amp;s=3361001ead4a16b13f4a5c712276446293afb8a4 1900w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=771&amp;w=1800&amp;s=980f0040c3fa884f305b27c767d9f9485f292506 1800w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=729&amp;w=1700&amp;s=e629d6c0111ef20afb9566acd6b4769da54889a6 1700w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=686&amp;w=1600&amp;s=dad6c211486e5b70351352a030992a21c180b934 1600w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=643&amp;w=1500&amp;s=7557dc990ade398688a575ff1b8287cd75ca9557 1500w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=600&amp;w=1400&amp;s=cf7f8a1e822e46d5e9091772a7bde523c33945f1 1400w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=557&amp;w=1300&amp;s=7c731c5da21d595e1e79361d7080178c8226d1d8 1300w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=514&amp;w=1200&amp;s=478ba60cd4811cad852677bbdf7501cae97ce159 1200w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=471&amp;w=1100&amp;s=772dafc9ff635a2e59f98a25115b0abff9788acb 1100w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=429&amp;w=1000&amp;s=c2d8e63cf8035eebae9dd9dd328b661a3a55fb29 1000w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=386&amp;w=900&amp;s=1119ec10556c3919d09db1eb92984cd736fd21b8 900w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=343&amp;w=800&amp;s=e8d30bf9af216f7900a2e577a75c48a370c20bb1 800w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=300&amp;w=700&amp;s=fcc84a3e042f5fead0187b7f6be5d1748222e0dc 700w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=257&amp;w=600&amp;s=ecac097e57182077a612784aa303eb960d06c08f 600w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=214&amp;w=500&amp;s=11ef0f0283b8b528354613b5b352fb24e656e49a 500w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=171&amp;w=400&amp;s=7c97cd4cc5896c56018dfc8b80225c159fe40deb 400w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=129&amp;w=300&amp;s=19eaae48f0221eefa842035d363f61206082dafd 300w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=86&amp;w=200&amp;s=7c764180fea340641c01cc00652ce20aa457d1e8 200w,https://premium.vgc.no/v2/images/d9efa6d6-7bfd-490e-b1ac-a1cf279fa990?fit=crop&amp;h=43&amp;w=100&amp;s=34fe08555af81bb91bc5b5eea29ac51b2af2c0aa 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">7 filmer du bør se: I disse filmene rocka jentene hovedrollen</h2><div class="_389Um">11 DAGER SIDEN</div></a></li><li class="_2q2-Z _2q1ag"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/0nxvz2/sju-bud-aa-leve-etter-i-2020" class="xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Sju bud å leve etter i 2020"><div class="_2if0S"><div class="_2fTlo _17Ouc QdUso"><div class="observer-placeholder"><noscript><img class="_2a68I" src="https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=814&amp;w=1900&amp;s=2239742128fd01a5602499cf1b2dec6daebcd6cd" srcSet="https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=814&amp;w=1900&amp;s=2239742128fd01a5602499cf1b2dec6daebcd6cd 1900w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=771&amp;w=1800&amp;s=e4d4f6a0db78a8170b211da1f1a265fd13ab0f39 1800w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=729&amp;w=1700&amp;s=3a1693f89d43f53b1ae294f398d88db95fe2d749 1700w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=686&amp;w=1600&amp;s=a97fc02ec08f2427f32a0fadaa81df8e8979791e 1600w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=643&amp;w=1500&amp;s=9d14e8d8b41b71c2b0c773a458ed09cc4816b560 1500w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=600&amp;w=1400&amp;s=6b98255737d3b06197528ff1002b6278f7916b42 1400w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=557&amp;w=1300&amp;s=3dad8f666ff613801f760bc0a6c40d80f77915b9 1300w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=514&amp;w=1200&amp;s=06a551929715c56d54f4d2f5aaa2bc33748fd3ba 1200w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=471&amp;w=1100&amp;s=c82089a0e5b3966770626fab3e40e6015aad09a2 1100w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=429&amp;w=1000&amp;s=f992dcbbabb1a62d92f746df61167fa6111d8f61 1000w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=386&amp;w=900&amp;s=2f9ab233b96d09937feec6c8af557b1c99f4e90e 900w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=343&amp;w=800&amp;s=12f2ebbc7c15bdacf4a1aab9a1c9d6c961017944 800w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=300&amp;w=700&amp;s=634ff75e90f9e5ff58167352128ba1f8267f0d59 700w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=257&amp;w=600&amp;s=b6dedf1fb52a2e62fb6bef41ca943d9668449eb4 600w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=214&amp;w=500&amp;s=56ffe56b09cd9816594f1a10942203b2247dda59 500w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=171&amp;w=400&amp;s=2e07751eca2ddebf95551ed1ac65d0ade7081794 400w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=129&amp;w=300&amp;s=469d5de8831358c1d0a37909d0b7cc3c97187d68 300w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=86&amp;w=200&amp;s=0105f1c8934149c2a592622bb2ab03117d760639 200w,https://premium.vgc.no/v2/images/7e07bd6b-76d2-4a6a-b51f-0078f7830dcc?fit=crop&amp;h=43&amp;w=100&amp;s=9099d7bd3bbb159e148cc0a70be435ded63125c3 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Sju bud å leve etter i 2020</h2><div class="_389Um">12 DAGER SIDEN</div></a></li></ol></div></div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1AZ0e _3e3a6"><div><div class="_20bk7"><div class="mLp1k"><svg role="img" class="" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg></div><div>Utgiver: Stavanger Aftenblad</div><div>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</div><div><strong><a href="mailto:tips@byas.no">tips@byas.no</a></strong><a href="tel:51195150" aria-label="tel:51195150"> <!-- -->/ telefon 51 19 51 50</a></div><div>Alt innhold er opphavsrettslig beskyttet © <!-- -->2020<!-- --> <!-- -->Byas.no/Stavanger Aftenblad</div><div>Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div>Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</div><div><a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a></div><div class="_2wHGj"><svg role="img" class="" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></div></div></footer></div>
      <script>window.__HYPERION_ENV__ = {"IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>