<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Dave Franco skal spille Vanilla Ice – og lover en hyllest til «Ice Ice Baby»-rapperen</title>
    <meta data-react-helmet="true" name="description" content="Skuespilleren og regissøren Dave Franco akter å tre inn i rollen som 1990-tallsrapperen Vanilla Ice i en ny, biografisk film."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/kultur/i/70Eq3w/dave-franco-skal-spille-vanilla-ice-og-lover-en-hyllest-til-ice-ice"/><meta data-react-helmet="true" property="og:title" content="Han skal spille Vanilla Ice: Lover en hyllest til «Ice Ice Baby»-rapperen"/><meta data-react-helmet="true" property="twitter:title" content="Han skal spille Vanilla Ice: Lover en hyllest til «Ice Ice Baby»-rapperen"/><meta data-react-helmet="true" property="og:description" content="Skuespilleren og regissøren Dave Franco akter å tre inn i rollen som 1990-tallsrapperen Vanilla Ice i en ny, biografisk film."/><meta data-react-helmet="true" property="twitter:description" content="Skuespilleren og regissøren Dave Franco akter å tre inn i rollen som 1990-tallsrapperen Vanilla Ice i en ny, biografisk film."/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1376&amp;w=1900&amp;s=746e7adf7c0ab53b1a7a67a6a2b54c952c7d8e48"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1376"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1376&amp;w=1900&amp;s=746e7adf7c0ab53b1a7a67a6a2b54c952c7d8e48"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/kultur/i/70Eq3w/dave-franco-skal-spille-vanilla-ice-og-lover-en-hyllest-til-ice-ice"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Han skal spille Vanilla Ice: Lover en hyllest til «Ice Ice Baby»-rapperen","datePublished":"2020-07-23T14:00:00Z","dateModified":"2020-07-23T11:31:38Z","wordCount":200,"articleSection":"Kultur","description":"Skuespilleren og regissøren Dave Franco akter å tre inn i rollen som 1990-tallsrapperen Vanilla Ice i en ny, biografisk film.","keywords":"musikk biografi hiphop (musikk)","image":{"url":"https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&h=1376&w=1900&s=746e7adf7c0ab53b1a7a67a6a2b54c952c7d8e48","width":1900,"height":1376,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Tone Pedersen"},{"@type":"Person","name":"NTB"}],"mainEntityOfPage":"https://www.byas.no/kultur/i/70Eq3w/dave-franco-skal-spille-vanilla-ice-og-lover-en-hyllest-til-ice-ice"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[164,194,0,191,3,4,193,187,5,189,142,137,192,145,128,175,190,146]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b47683ab.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.427aff45.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.bd6778c0.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.c6d75593.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.24018267.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/async-commons.1281ead6.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/src-sites-byas-components-RunningHead.d7de7e18.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.262a6857.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.b297f91f.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.348c37d1.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.a0d0c9b9.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.20d8d4ce.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.02830931.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.4646ed06.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.23b2207d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser" src="/cnp-assets/src-sites-byas-components-Teaser.55de59db.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.b4cf290c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.df525edc.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.520dd0f5.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.ac159a12.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.35c4f2b3.m.js" type="module"></script><script src="/cnp-assets/runtime.b6cef32b.js" defer nomodule></script>
<script src="/cnp-assets/vendors.33474c04.js" defer nomodule></script>
<script src="/cnp-assets/main.36de14e8.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.10ec9283.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.e6197a90.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.47e074b7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-RunningHead.b641ad29.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.f09a7443.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.c3cdf50a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.f1dc32e5.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.722b447b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.dabdb7b7.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.207654de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.4d260d24.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.68fd71de.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser.cd1898e4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.4e25db70.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.680b627c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.94a24e1e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.236e54e6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.a5cd8e85.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.bd6778c0.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.c6d75593.css">
<link data-chunk="src-sites-byas-components-TopGrid" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-TopGrid.24018267.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-RunningHead.d7de7e18.css">
<link data-chunk="src-sites-byas-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Timestamp.348c37d1.css">
<link data-chunk="src-sites-byas-components-Teaser" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Teaser.55de59db.css">
<link data-chunk="src-sites-byas-components-NextArticle" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-NextArticle.ac159a12.css">
    <style data-react-helmet="true" >html, body { background: #161616; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="17bqomp">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</style><div class="default"><style data-emotion-css="uvmdf9">.css-uvmdf9{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width:980px){.css-uvmdf9{top:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-uvmdf9"><style data-emotion-css="1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion-css="1tb48vm">.css-1tb48vm{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1tb48vm{overflow-y:visible;}}</style><div class="css-1tb48vm"><style data-emotion-css="7dlgxj">.css-7dlgxj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-7dlgxj"><style data-emotion-css="higjxc">.css-higjxc{display:block;height:inherit;font-size:0;padding:0 5px;}.css-higjxc::-moz-focus-inner{border:0;}.css-higjxc:focus{outline:1px dotted currentColor;}.css-higjxc:link,.css-higjxc:hover,.css-higjxc:active,.css-higjxc:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-higjxc svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-higjxc svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-higjxc svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-higjxc" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="w6an1h">.css-w6an1h{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 15px);}@media screen and (max-width:980px){.css-w6an1h{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-w6an1h"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="uf0xpx">.css-uf0xpx{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-uf0xpx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uf0xpx::-moz-focus-inner{border:0;}.css-uf0xpx:focus{outline:1px dotted currentColor;}.css-uf0xpx:hover{color:#161616;}@media screen and (max-width:980px){.css-uf0xpx{font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-uf0xpx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/livsstil" class="css-uf0xpx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/kultur" class="css-uf0xpx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/meninger" class="css-uf0xpx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="1v6qo9g">.css-1v6qo9g{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width:981px){.css-1v6qo9g{min-width:65px;}}</style><div class="css-1v6qo9g"><style data-emotion-css="3lfklm">.css-3lfklm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-3lfklm"><style data-emotion-css="1k63x42">body{background:#161616;}.default{--inner-content-width-desktop:calc( var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--gap-unit:8px;--gap-unit-2:16px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--extended-content-margin:-16px;--skyscraper-width:180px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:32px;--lh-bodytext:calc(1 * (1.6666666666666667vw + 15.666666666666666px));--lh-bodytext-fluid-factor:calc(96px + 8rem);--lh-bodytext-fluid-value:calc(12px + 1rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--page-collection-leftcolumn-padding-right-multiplier:2;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width:980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion-css="w7jtlv">.css-w7jtlv{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-right:15px;min-width:40px;}.css-w7jtlv:focus{background-color:rgb(121,107,235);}.css-w7jtlv:hover{background-color:rgb(121,107,235);}.css-w7jtlv:disabled,.css-w7jtlv[disabled]{cursor:default;}.css-w7jtlv:hover{border-color:#161616;color:#161616;}.css-w7jtlv::-moz-focus-inner{border:0;}.css-w7jtlv:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-w7jtlv{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-w7jtlv{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-w7jtlv:hover,.css-w7jtlv:focus{background-color:transparent;}</style><button class="default button css-w7jtlv" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><style data-emotion-css="17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width:981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion-css="1oxhg52">.css-1oxhg52{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1oxhg52 > svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-1oxhg52 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1oxhg52{display:none;}}.css-1oxhg52:hover{border-color:#161616;color:#161616;}.css-1oxhg52::-moz-focus-inner{border:0;}.css-1oxhg52:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1oxhg52{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1oxhg52{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1oxhg52"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1behhwj">.css-1behhwj{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-1behhwj{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width:981px){.css-1behhwj{margin-left:auto;display:block;}}</style><div class="css-1behhwj"><style data-emotion-css="1x2gyjy">.css-1x2gyjy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1x2gyjy{position:relative;line-height:100%;height:inherit;}}.css-1x2gyjy > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width:981px){.css-1x2gyjy > svg{display:none;}}</style><form aria-label="form" class="css-1x2gyjy"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="qi2lvj">.css-qi2lvj{width:calc(100vw - 2 * 15px);height:42px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-qi2lvj::-moz-focus-inner{border:0;}.css-qi2lvj:focus{outline:1px dotted currentColor;}.css-qi2lvj::-webkit-input-placeholder{color:#161616;opacity:1;}.css-qi2lvj::-moz-placeholder{color:#161616;opacity:1;}.css-qi2lvj:-ms-input-placeholder{color:#161616;opacity:1;}.css-qi2lvj::placeholder{color:#161616;opacity:1;}.css-qi2lvj::-ms-input-placeholder{color:#161616;}.css-qi2lvj::-webkit-search-decoration,.css-qi2lvj::-webkit-search-cancel-button,.css-qi2lvj::-webkit-search-results-button,.css-qi2lvj::-webkit-search-results-decoration{-webkit-appearance:none;}.css-qi2lvj:focus{color:#161616;}@media screen and (min-width:981px){.css-qi2lvj{width:100px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-qi2lvj:hover,.css-qi2lvj:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-qi2lvj"/></label><style data-emotion-css="9xplh6">.css-9xplh6{display:none;background-color:transparent;}@media screen and (min-width:981px){.css-9xplh6{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-9xplh6 svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-9xplh6 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-9xplh6 svg{margin-left:0;}}.css-9xplh6::-moz-focus-inner{border:0;}.css-9xplh6:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-9xplh6"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="v2l6vz">.css-v2l6vz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-right:calc( -1 * ((32px - 17px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-v2l6vz:hover{border-color:#161616;color:#161616;}.css-v2l6vz::-moz-focus-inner{border:0;}.css-v2l6vz:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-v2l6vz{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-v2l6vz{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-v2l6vz{width:65px;margin-left:15px;margin-right:0;}}</style><button class="css-v2l6vz" type="button" aria-label=""><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m"></span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg"></span><style data-emotion-css="1h17b22">.css-1h17b22{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-1h17b22{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1h17b22"><style data-emotion-css="1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion-css="ftx8o8">.css-ftx8o8{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:17px;}.css-ftx8o8::after,.css-ftx8o8::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-ftx8o8::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-ftx8o8::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-ftx8o8,.css-ftx8o8::before,.css-ftx8o8::after{background-color:#161616;}.css-ftx8o8::before{top:-5px;}.css-ftx8o8::after{bottom:-5px;}</style><span class="css-ftx8o8"></span></span></div></button></div></div></div></div><style data-emotion-css="1f82n6m">.css-1f82n6m{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1f82n6m{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1f82n6m{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1f82n6m{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1f82n6m{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1f82n6m"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ir22ng">.css-ir22ng{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width:981px){.css-ir22ng{padding:0 20px;}}@media screen and (max-width:980px){.css-ir22ng{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-ir22ng"><style data-emotion-css="14p41bh">.css-14p41bh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-14p41bh{background-color:#343a40;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-14p41bh{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-14p41bh"><style data-emotion-css="szj0zx">.css-szj0zx{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-szj0zx:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-szj0zx{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-szj0zx{padding:5px 20px 0;-webkit-flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );-ms-flex-preferred-size:calc( 1540px - 300px - 2 * ( 20px - 1px ) );flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );}}</style><div class="css-szj0zx"><style data-emotion-css="rrl8tr">.css-rrl8tr{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-rrl8tr{background-color:#161616;}}@media screen and (min-width:981px){.css-rrl8tr{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-rrl8tr"><style data-emotion-css="17d7ley">.css-17d7ley{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-17d7ley{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width:981px){.css-17d7ley{padding:20px 0;}}.css-17d7ley::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width:981px){.css-17d7ley::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-17d7ley:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-17d7ley:last-child::before{display:none;}}</style><li class="sectionItem css-17d7ley"><style data-emotion-css="19w48jf">@media screen and (max-width:980px){.css-19w48jf{padding:0 15px;position:relative;}}@media screen and (min-width:981px){.css-19w48jf{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-19w48jf{background-color:#D9D9D9;}}</style><div class="css-19w48jf"><style data-emotion-css="18tz5l7">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-18tz5l7" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="11n2p6q">.css-11n2p6q{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-11n2p6q{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px calc(20px * 3) 20px;}}@media screen and (min-width:981px){.css-11n2p6q{margin-top:-5px;}}</style><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-17d7ley"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-18tz5l7" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-17d7ley"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/kultur/" class="css-18tz5l7" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-17d7ley"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/meninger/" class="css-18tz5l7" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-11n2p6q"></ul></li></ul></div><style data-emotion-css="ecooa5">.css-ecooa5{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-ecooa5:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-ecooa5{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-ecooa5{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 20px 0;}}</style><div class="css-ecooa5"><style data-emotion-css="h9xsmy">@media screen and (max-width:980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion-css="1ypicgd">.css-1ypicgd{margin:0;padding:0;list-style:none;padding:15px 0;}@media screen and (max-width:980px){.css-1ypicgd{float:right;padding:20px;}}@media screen and (max-width:739px){.css-1ypicgd{float:none;padding:15px 0;}}</style><div class="css-1ypicgd"></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="pt7wtg">.css-pt7wtg{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-pt7wtg::-moz-focus-inner{border:0;}.css-pt7wtg:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-pt7wtg{line-height:32px;}}@media screen and (min-width:981px){.css-pt7wtg{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-pt7wtg" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="18vuz9q">.css-18vuz9q{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-18vuz9q{padding:0 20px;}}</style><ul aria-label="publication menu" class="css-18vuz9q"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-pt7wtg" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="1fb21ro">.css-1fb21ro{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-1fb21ro{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-1fb21ro::before,.css-1fb21ro::after{content:' ';display:table;}.css-1fb21ro::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-1fb21ro{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1fb21ro{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1fb21ro a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-1fb21ro{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width:980px){.css-1fb21ro{padding-top:25px;}}</style><div class="css-1fb21ro"><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH css-0" data-test-tag="running-head"><div class="_3_j8f"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/kultur" class="css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/dcc56512-c9e4-40ec-81bd-5d56806859be" class="css-14uukyf" rel="" target="" aria-label="Musikk">Musikk</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><style data-emotion-css="qis6fx">.css-qis6fx{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);}@media screen and (max-width:739px){.css-qis6fx{border-bottom:1px solid var(--c-light);}}</style><h1 class="css-qis6fx" data-test-tag="headline">Dave Franco skal spille Vanilla Ice – og lover en hyllest til «Ice Ice Baby»-rapperen</h1></div><div class="_1ek74"><style data-emotion-css="sm5tym">.css-sm5tym{font-size:calc(-15px + 2rem);line-height:calc(-30px + 3.25rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;}</style><p class="css-sm5tym" data-test-tag="lead-text">Skuespilleren og regissøren Dave Franco akter å tre inn i rollen som 1990-tallsrapperen Vanilla Ice i en ny, biografisk film.</p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9 css-0" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-07-23T14:00:00Z" aria-label=" 23. juli 2020, 16:00"> 23. juli 2020, 16:00</time></div></div></div></div><div><div><style data-emotion-css="10md0el">.css-10md0el{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width:739px){.css-10md0el{border-top:1px solid var(--c-light);padding-top:var(--gap-unit-2);}}</style><div class="css-10md0el" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="f2090l">.css-f2090l{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}@media screen and (min-width:740px){.css-f2090l{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-f2090l"><style data-emotion-css="n7m85c">.css-n7m85c{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-n7m85c::before{content:'Av ';font-weight:normal;}@media screen and (min-width:740px){.css-n7m85c::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><style data-emotion-css="lwmukk">.css-lwmukk{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:tone@byas.no" title="Email author: Tone Pedersen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Tone Pedersen</a></span></li><li class="css-f2090l"><span class="css-n7m85c">NTB</span></li></ul></div></div><div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></div></div></aside></div></section><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="1ysemff">.css-1ysemff{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;}.observer-placeholder .css-1ysemff{padding-bottom:inherit;}@media screen and (min-width:981px){.css-1ysemff{margin-top:-45px;}}.css-1ysemff.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-1ysemff.fullWidth.fullWidth{margin-top:-45px;}}.css-1ysemff.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-1ysemff.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-1ysemff.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-1ysemff.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1ysemff.fullWidth,.fullPageWidthDesktop .css-1ysemff.fullWidth,.fullScreen .css-1ysemff.fullWidth,.fullWidth .css-1ysemff.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-1ysemff" data-test-tag="image"><style data-emotion-css="15bf90r">.css-15bf90r{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-15bf90r{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-15bf90r,.fullWidth .css-15bf90r,.fullPageWidth .css-15bf90r,.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{margin-left:auto;margin-right:auto;}}@media screen and (max-width:739px){.css-15bf90r{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-15bf90r"><style data-emotion-css="1lefht3">.css-1lefht3{width:100%;display:block;height:0;padding-bottom:72.42105%;}.fullScreen .css-1lefht3,.fullScreenTop .css-1lefht3{height:100%;padding-bottom:0;}</style><div class="css-1lefht3"><div class="observer-placeholder"><noscript><style data-emotion-css="1gf1p7c">.css-1gf1p7c{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}.portrait .css-1gf1p7c{object-fit:contain;object-position:left;}</style><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1376&amp;w=1900&amp;s=746e7adf7c0ab53b1a7a67a6a2b54c952c7d8e48" srcSet="https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1376&amp;w=1900&amp;s=746e7adf7c0ab53b1a7a67a6a2b54c952c7d8e48 1900w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1303&amp;w=1800&amp;s=3685a2068d89335c6941a6b824c8b318662a8812 1800w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1231&amp;w=1700&amp;s=ed01cc20dadef5e1f64317a8a4ebdc61c5b61b37 1700w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1159&amp;w=1600&amp;s=243551f2f3c4181a810afb9ee7a76be10e0b5473 1600w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1086&amp;w=1500&amp;s=ffbcebebf1299a0a7b686ec028b942a6bdfcf684 1500w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=1014&amp;w=1400&amp;s=9aecd83f8c8f1fc8b31d992e336f5237a541ba98 1400w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=941&amp;w=1300&amp;s=5129b51a703a051ad220a4d25d9d57b7e63c384a 1300w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=869&amp;w=1200&amp;s=4b41cf3d3787818bd762346e7c281677d08360bc 1200w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=797&amp;w=1100&amp;s=db6f52a46e42e89edd6a7f3eebcf1599ab63561f 1100w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=724&amp;w=1000&amp;s=a0e696854b7bcfbd017313e26c1b1710102d1863 1000w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=652&amp;w=900&amp;s=b02328434cb11753219adaf5847db04b219e1027 900w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=579&amp;w=800&amp;s=40a99b4fb0dc9a8073c1b332f776535f96380ecd 800w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=507&amp;w=700&amp;s=873e0e4cba3c639001a6d18ab8485a188ee6b1d8 700w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=434&amp;w=600&amp;s=0da80d2734a426a338888a47180afeee6dc8f54b 600w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=362&amp;w=500&amp;s=879bef901c2b7e925d9962f4b280ee6c3f737001 500w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=290&amp;w=400&amp;s=763bb7a5de8f9c96f223d10681f1f759288c7bdb 400w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=217&amp;w=300&amp;s=de8a2f4d206c174c06bab600f6f9f779aabc0005 300w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=145&amp;w=200&amp;s=d3676a5d0636da7632d34e194157253f7ac8a8e8 200w,https://premium.vgc.no/v2/images/45e94346-b4aa-46ad-9e70-f5871c7733b2?fit=crop&amp;h=72&amp;w=100&amp;s=4fc3155dcbef238815a2e14846f19274084d595d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></noscript></div></div></div><style data-emotion-css="1acms5c">.css-1acms5c{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width:1376px){.css-1acms5c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width:740px) and (max-width:980px){.css-1acms5c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1acms5c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-1acms5c"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">«The Rental»-aktuelle Dave Franco skal selv spille Vanilla Ice i den kommende filmen «To the Extreme», som er tittelen på Vanilla Ice sitt debutalbum. </span><span><style data-emotion-css="1jus55f">.css-1jus55f{font-weight:600;color:var(--component-text-color-01);white-space:initial;}.isCollapsed .css-1jus55f{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1jus55f"><span data-test-tag="image:byline-text">FOTO: <!-- -->Jordan Strauss / TT NYHETSBYRÅN</span></span></span></p></div></figcaption></figure><style data-emotion-css="198dsxh">.css-198dsxh{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-198dsxh">Til <a aria-label="Insider " class="default css-14uukyf" href="https://www.insider.com/dave-franco-will-play-vanilla-ice-in-an-upcoming-biopic-2020-7" rel="noopener" data-test-tag="external-link">Insider </a>sier Franco at filmen kommer til å være en hyllest til hiphopartisten, som er mest kjent for hitlåten « <a aria-label="Ice Ice Baby" class="default css-14uukyf" href="https://www.youtube.com/watch?v=rog8ou-ZepE" rel="noopener" data-test-tag="external-link">Ice Ice Baby</a> ».</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">Den vil ha samme tittel som debutalbumet, «To the Extreme», som ble sluppet i 1990 og gjorde den hvite rapperen til stjerne nærmest over natten.</p><style data-emotion-css="1bd2mmr">.css-1bd2mmr{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1bd2mmr"><style data-emotion-css="1sefiah">.css-1sefiah{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1sefiah::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-1sefiah"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-14uukyf" href="https://www.instagram.com/byas.no/?hl=nb" rel="noopener" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><style data-emotion-css="1njh2yi">.css-1njh2yi{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1njh2yi{padding-bottom:inherit;}</style><figure class="css-1njh2yi" data-test-tag="image"><div class="landscape css-15bf90r"><style data-emotion-css="zw0aqz">.css-zw0aqz{width:100%;display:block;height:0;padding-bottom:66.36842%;}.fullScreen .css-zw0aqz,.fullScreenTop .css-zw0aqz{height:100%;padding-bottom:0;}</style><div class="css-zw0aqz"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=1261&amp;w=1900&amp;s=20c59625a05d4dbe1c90282f6b3e3556efa1cb80" srcSet="https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=1261&amp;w=1900&amp;s=20c59625a05d4dbe1c90282f6b3e3556efa1cb80 1900w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=1195&amp;w=1800&amp;s=af4fe7bce4432fed5ffa8ddd46505b3392967214 1800w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=1128&amp;w=1700&amp;s=4c688e5cb0815874f6c10b3ded7201b8fde30697 1700w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=1062&amp;w=1600&amp;s=5e7d5e189edb60c780d37cd8088b7451cda46321 1600w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=996&amp;w=1500&amp;s=44937d819f3276fedd09798fbf1fd0e4eb1a44f2 1500w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=929&amp;w=1400&amp;s=91753830b602d704186e3634ff7a28848a5bec95 1400w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=863&amp;w=1300&amp;s=aac7a2bf53f99799f3e924f917522c21ddba8895 1300w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=797&amp;w=1200&amp;s=aef90efd588951ffe118d98cf429c161aaa141ac 1200w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=730&amp;w=1100&amp;s=5b409801607bfde85da90d67350bed5e1cf4033e 1100w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=664&amp;w=1000&amp;s=63d41b85033ebd53d573b01a5ccd8533d2de834e 1000w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=597&amp;w=900&amp;s=f4aca5b51001804a18f3fb44579b9e0d731010cc 900w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=531&amp;w=800&amp;s=82cd3860290041873581c638bd177184030df38b 800w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=465&amp;w=700&amp;s=7a0aa2fa0454a53f5527b1a0d36c6309fd082465 700w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=398&amp;w=600&amp;s=44a01f824bc0f12da7e898fb0ef8e364c4e8a40b 600w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=332&amp;w=500&amp;s=a9513797881aa9174916f34a298256316455c3b6 500w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=266&amp;w=400&amp;s=f3c3475fbfb7c62573abd1a1512e744627a22f71 400w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=199&amp;w=300&amp;s=68cac80fdcda633215cebc046ad204d0ed751a9d 300w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=133&amp;w=200&amp;s=6369072903ca9701b49a63f08982fd98620cbd00 200w,https://premium.vgc.no/v2/images/b100c223-20c6-4867-a47f-907677bb8d65?fit=crop&amp;h=66&amp;w=100&amp;s=225626368e63a62e547cb03598ce8c8d06bee49a 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><style data-emotion-css="12e6psm">.css-12e6psm{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-12e6psm"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Vanilla Ice i gjennombruddsåret 1991. Nå skal han få sin egen biografiske kinofilm. </span><span><span data-test-tag="image:byline" class="css-1jus55f"><span data-test-tag="image:byline-text">FOTO: <!-- -->Anonymous / AP</span></span></span></p></div></figcaption></figure><p class="css-198dsxh">Amerikanske medier skildrer en handling som forteller hvordan en ung Vanilla Ice kjemper med kjendiseri og utpressingsforsøk, beskyldes for å være en «sellout» – og samtidig skaper musikkhistorie.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/opXEKa/spellemann-kategorien-urban-regnes-som-stigmatiserende-skal-omdoepe" class="xYpmD _278rW _2jJK0 _3WxB2 small css-0" rel="" target="" aria-label="Spellemann-kategorien «urban» regnes som stigmatiserende - skal omdøpes"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Spellemann-kategorien «urban» regnes som stigmatiserende - skal omdøpes</h2></a><p class="css-198dsxh">For «Ice Ice Baby» var den første hiphoplåten som toppet Billboards singelliste, og «To the Extreme» toppet Billboards albumliste i 16 uker.</p><p class="css-198dsxh">Dave Franco har vært i kontakt med Robert Van Winkle og sier:</p><p class="css-198dsxh">– Rob er en så snill og intelligent fyr, og han har vært superhjelpsom med å få frem alle detaljer og gitt oss informasjon som allmennheten ikke kjenner til.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">Det er uvisst når innspillingen starter på grunn av koronapandemien.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/5015rO/storfilmene-ruller-i-gang-igjen" class="xYpmD _278rW _2jJK0 _3WxB2 small css-0" rel="" target="" aria-label="Storfilmene ruller i gang igjen"><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc _2RrG2">LES MER: </div></div><h2 class="_3xrZ_ _3rRGl _3ecNR _2EXrL">Storfilmene ruller i gang igjen</h2></a><p class="css-198dsxh">Vanilla Ice har fortsatt å lage musikk og hans nyeste album, «W.T.F. (Wisdom, Tenacity and Focus)&quot;, kom i 2011 og bød på gjester i spennet The Insane Clown Posse til Cowboy Troy.</p><p class="css-198dsxh">Samtidig har han laget ni sesonger av oppussingsserien «The Vanilla Ice Project» på amerikansk TV.</p><p class="css-198dsxh"><em>Husker du super-hiten?</em> 👇</p><style data-emotion-css="119qdu1">.css-119qdu1{position:relative;height:0;overflow:hidden;padding-bottom:56.25%;margin-bottom:var(--gap-unit);}</style><div class="css-119qdu1"><style data-emotion-css="115dau0">.css-115dau0{border:none;position:absolute;top:0;left:0;width:100%;height:100%;}</style><iframe title="Vanilla Ice - Ice Ice Baby (Official Video)" class="css-115dau0" src="https://www.youtube.com/embed/rog8ou-ZepE?feature=oembed" allowfullscreen="" scrolling="auto"></iframe></div><div class="SFyZ9 EOprl css-0" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-07-23T14:00:00Z" aria-label=" 23. juli 2020, 16:00"> 23. juli 2020, 16:00</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div class="css-1h1gwjp"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="j1b39r">.css-j1b39r{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-j1b39r"><style data-emotion-css="1bdjt5u">.css-1bdjt5u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-1bdjt5u:disabled,.css-1bdjt5u[disabled]{cursor:default;}.css-1bdjt5u[aria-label='Webview']{display:none;}.css-1bdjt5u::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/dcc56512-c9e4-40ec-81bd-5d56806859be" class="css-1bdjt5u" rel="" target="" aria-label="Musikk"><span class="css-0">Musikk</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/d026f756-f17f-493f-882c-a9d0250d2922" class="css-1bdjt5u" rel="" target="" aria-label="Biografi"><span class="css-0">Biografi</span></a></li><li class="css-j1b39r"><a data-test-tag="internal-link" href="/tag/b45758a6-677f-4844-bee4-739578da7a17" class="css-1bdjt5u" rel="" target="" aria-label="Hiphop (musikk)"><span class="css-0">Hiphop (musikk)</span></a></li></ol></div></div><section class="_1Kk7Q _1n8QD"><div><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH css-0" data-test-tag="running-head"><div class="_3_j8f"><a data-test-tag="internal-link" href="/kultur" class="css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/dcc56512-c9e4-40ec-81bd-5d56806859be" class="css-14uukyf" rel="" target="" aria-label="Musikk">Musikk</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><h1 class="css-qis6fx" data-test-tag="headline">Spellemann-kategorien «urban» regnes som stigmatiserende - skal omdøpes</h1></div><div class="_1ek74"><p class="css-sm5tym" data-test-tag="lead-text">Isah ble siste Spellemann-vinner i priskategorien «urban».</p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9 css-0" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="dateModified">Oppdatert: </p><time class="" itemProp="dateModified" dateTime="2020-06-09T11:39:58Z" aria-label=" 09. juni 2020, 13:39 "> 09. juni 2020, 13:39 </time></div></div></div></div><div><div><div class="css-10md0el" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><li class="css-f2090l"><div class="css-0"><span class="css-n7m85c">NTB</span></div></li></ul></div></div><div><section class="css-nneji5" data-test-tag="share"></section></div></div></aside></div></section></div><div class="rAgkv"><a data-test-tag="internal-link" href="/i/opXEKa/spellemann-kategorien-urban-regnes-som-stigmatiserende-skal-omdoepe" class="_1Kk7Q css-0" rel="" target="" aria-label="Les hele artikkelen" theme="default"><div class="_2MVJZ">Les hele artikkelen</div></a></div></section><div class="css-1h1gwjp"><style data-emotion-css="vpfpfu">.css-vpfpfu{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-vpfpfu" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="e71rhl">.css-e71rhl{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-e71rhl{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-e71rhl:last-child{margin-bottom:var(--gap-unit-2);}}@media screen and (min-width:740px){.css-e71rhl{-webkit-flex-basis:calc( 100% / 3 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 3 - var(--gap-unit) );flex-basis:calc( 100% / 3 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-e71rhl{-webkit-flex-basis:calc( 100% / 2 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 2 - var(--gap-unit) );flex-basis:calc( 100% / 2 - var(--gap-unit) );}}</style><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/8mnrnA/stewart-lander-hovedrollen-som-diana-i-spencer" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Hun skal spille prinsesse Diana"><div class="_2if0S"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=814&amp;w=1900&amp;s=cf0300b138b9c7eac6a51d72471393b49595dd1d" srcSet="https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=814&amp;w=1900&amp;s=cf0300b138b9c7eac6a51d72471393b49595dd1d 1900w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=771&amp;w=1800&amp;s=2a409cfd04d3e42f493b3f26b2c4f0bb30671db6 1800w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=729&amp;w=1700&amp;s=5abe04cd5f248d60d060d834ed03154e2516604f 1700w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=686&amp;w=1600&amp;s=87b53a91c20a9364307e225063009057323a6bfe 1600w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=643&amp;w=1500&amp;s=3be1a5a825d61471f5dc1bbccf1574c281cbbc8d 1500w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=600&amp;w=1400&amp;s=2acc452c70aba513b10efee019e468278a93bd93 1400w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=557&amp;w=1300&amp;s=dd2481961ceb2da7f0bae9eef63ad2c0ca98424e 1300w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=514&amp;w=1200&amp;s=0d01dcc53e8827c892dd1ca364952251f60d7f78 1200w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=471&amp;w=1100&amp;s=32ee98e5e3668caa10d1f26fd181f75db0c4e8d1 1100w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=429&amp;w=1000&amp;s=4530b717923ef96b52c6f7d08b240c14386b2b0f 1000w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=386&amp;w=900&amp;s=8915b980ce9f34c8bc2156a5b28270911cdb42a0 900w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=343&amp;w=800&amp;s=659e897921c49805c9faeddcfab377e9aa06f09c 800w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=300&amp;w=700&amp;s=ddecca5a7e69b53b9dea61dcacd197b0e7fcabad 700w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=257&amp;w=600&amp;s=e6d5479a5c830e49d8eb19896aa0a687879b635d 600w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=214&amp;w=500&amp;s=7204aaed2e4b2cb68be3b67489bede7c09ba66f7 500w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=171&amp;w=400&amp;s=633c5892af1d6102874ca1c6d4df4ebd6941ae80 400w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=129&amp;w=300&amp;s=e1d1b4c275a13970c23ae31bf3fb9feb578cf8fd 300w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=86&amp;w=200&amp;s=a547a4c8b587b92ae008f36df7216194e7ae4bfc 200w,https://premium.vgc.no/v2/images/b6352629-f643-4492-a199-d0fda58c88fd?fit=crop&amp;h=43&amp;w=100&amp;s=53f4a894b2623a323e6b1ac5a180a7d848ea413b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Hun skal spille prinsesse Diana</h2><div class="_389Um">1 MÅNED SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/K3orx6/tv-serier-og-filmer-fjernes-tidene-har-forandret-seg" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="TV-serier og filmer fjernes: «Tidene har forandret seg»"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=814&amp;w=1900&amp;s=41b56322b86bc7d7d668030578f33d659d3fc027" srcSet="https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=814&amp;w=1900&amp;s=41b56322b86bc7d7d668030578f33d659d3fc027 1900w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=771&amp;w=1800&amp;s=7e6591503b4f31819ee1e03162b02cdab338b450 1800w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=729&amp;w=1700&amp;s=c06d83e2d5ad63ef31657a2f0b1beebeba2ba00c 1700w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=686&amp;w=1600&amp;s=c108652a1c91fb39f552f711a064ed65359891bb 1600w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=643&amp;w=1500&amp;s=f0d36c8bb40538537199ab9927942cc69e1e6dc4 1500w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=600&amp;w=1400&amp;s=a24bfd4fb4746e1206fb54f522a1ba7909c74a76 1400w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=557&amp;w=1300&amp;s=25e657fcbf93f8aa8cbb8c1f413dfc5537d7cff2 1300w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=514&amp;w=1200&amp;s=576fe207bcaacdd7cb6112a69d4bd44d910b3025 1200w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=471&amp;w=1100&amp;s=d6ee6ae9f6bf63d063ec3eead11120fc315017c1 1100w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=429&amp;w=1000&amp;s=5f865bbae00e0c086792645aa7933a0b48e6c4ef 1000w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=386&amp;w=900&amp;s=dc3daa6c2ac0e93fc38923df4e850cd7f6726d0b 900w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=343&amp;w=800&amp;s=1272d5d87cdb45ee0a514a4063fd9d7dcdbc9fd0 800w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=300&amp;w=700&amp;s=b9b70e8cc3d59eb1196845b6bfbbfc03cfdf8bd3 700w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=257&amp;w=600&amp;s=1e28704e82e51d4bdd740e768d4b7cea8cbc0135 600w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=214&amp;w=500&amp;s=58b53b41fff91dfc55caae6b7a2cbaf387725914 500w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=171&amp;w=400&amp;s=85f88df1556639ae138f4b03b089521d88481e7e 400w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=129&amp;w=300&amp;s=b89cb335046142919d2b1c7ddea618a4bc0537ed 300w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=86&amp;w=200&amp;s=934382ceb5771ca14714116d88ec6bc1b1a5d70b 200w,https://premium.vgc.no/v2/images/772ea6e9-48cc-4130-8db7-313582ef6ae8?fit=crop&amp;h=43&amp;w=100&amp;s=39577f8ff5dbbea494a054410e39cc4a9a88d869 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">TV-serier og filmer fjernes: «Tidene har forandret seg»</h2><div class="_389Um">1 MÅNED SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/mROom1/for-foerste-gang-skal-batwoman-spilles-av-en-svart-skuespiller" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="For første gang skal «Batwoman» spilles av en svart skuespiller"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=578&amp;w=1349&amp;s=52dd8e19809ffe3e1b98e99cf43dededbfdaecd4" srcSet="https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=578&amp;w=1349&amp;s=52dd8e19809ffe3e1b98e99cf43dededbfdaecd4 1349w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=557&amp;w=1300&amp;s=62951535e11ae6e64ae18945caaa4c3914918db5 1300w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=514&amp;w=1200&amp;s=3dd272369e0b4c8d8f32de5762b29ff9f5baaa1b 1200w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=471&amp;w=1100&amp;s=97ff75abe277d32f760c28bdc82effb0378378b7 1100w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=429&amp;w=1000&amp;s=011e12ae87720f2bd034c8d657f40f1e2ccbd123 1000w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=386&amp;w=900&amp;s=afec3ef954f5f7357b5296b7338ed773eb4b100d 900w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=343&amp;w=800&amp;s=370d1c3a77cfd11886ecf4ee26e8d0a7bf81ecde 800w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=300&amp;w=700&amp;s=aae3d3cb78d476c13bef0437d753ca5d1c1d67ed 700w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=257&amp;w=600&amp;s=86b47c1be5642453cb93f81008910f489e9eb48c 600w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=214&amp;w=500&amp;s=a249d138968edf0716921d6875d0ee2f4b7dbb00 500w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=171&amp;w=400&amp;s=e4c8f24a3061d10a7628f02ad4a4d80b2cebbd51 400w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=129&amp;w=300&amp;s=792e2181ff6176556c5caee84795c0eee9975de0 300w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=86&amp;w=200&amp;s=d0df3df39dd69c082c4d0ac276ec8c2bf699f31c 200w,https://premium.vgc.no/v2/images/c9e0dd10-b3a8-464c-ade5-35d781e0fc23?fit=crop&amp;h=43&amp;w=100&amp;s=3ab9e5b0d8d324114d10f2d8795e698e15c6b4d6 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">For første gang skal «Batwoman» spilles av en svart skuespiller</h2><div class="_389Um">14 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/zGa7wr/han-er-den-unge-james-bond" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Han er «den unge James Bond»"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=814&amp;w=1900&amp;s=1a31c5ddbaf8b6206811f3688e9714d5d8541dc0" srcSet="https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=814&amp;w=1900&amp;s=1a31c5ddbaf8b6206811f3688e9714d5d8541dc0 1900w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=771&amp;w=1800&amp;s=215951da834bd1e1513de09e8322b9fd1e0e94c4 1800w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=729&amp;w=1700&amp;s=15f2dfe07c468fdcc0bd684d555493737d930195 1700w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=686&amp;w=1600&amp;s=8f164c0e17178b40d4c4a0b3a4976a9272313ce1 1600w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=643&amp;w=1500&amp;s=c94fe1558a392766c14302192d440abbafc85ff1 1500w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=600&amp;w=1400&amp;s=eba02ce5fc2f9def50793140d07efeb308a3b84f 1400w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=557&amp;w=1300&amp;s=ff4e5719a220684922fe6af2c5e67ef5adb7a83f 1300w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=514&amp;w=1200&amp;s=586cff29d7f418d24b4893ce95167869875d6e07 1200w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=471&amp;w=1100&amp;s=0b0b0b77d5355b4e6ec890d6073547e570a9b0c2 1100w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=429&amp;w=1000&amp;s=4a461fd63b60c5826701e75d0e0f5adbc2ec2dc6 1000w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=386&amp;w=900&amp;s=97da0794660a416985aa215fb977b515e1a9b0be 900w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=343&amp;w=800&amp;s=285bbedb9ed688f5632b93d33274da794d265090 800w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=300&amp;w=700&amp;s=c524b2a72a981c2aaf8f5155c0302f086123c559 700w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=257&amp;w=600&amp;s=b122ae477824a3dffb9048aa0f66d692692b187b 600w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=214&amp;w=500&amp;s=e43da3b6c1dab215b91ec669ff1a36ab345f81b2 500w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=171&amp;w=400&amp;s=8dde42be1faab060640b3819636c2b8cf6a6714d 400w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=129&amp;w=300&amp;s=66f70d5afb81d6afbcbe863883c855322e198544 300w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=86&amp;w=200&amp;s=44340f43af148888fcb7bda14aea63e11df0140f 200w,https://premium.vgc.no/v2/images/436db14f-8b11-4e4d-863f-f6e2a7fd1d8f?fit=crop&amp;h=43&amp;w=100&amp;s=7ef75187f7adf60a801f0b22f0f07b18f51acd51 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Han er «den unge James Bond»</h2><div class="_389Um">2 MÅNEDER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/rAwqnm/det-blir-antirasistisk-stoettemarkering-i-stavanger-loerdag" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="Det blir antirasistisk støttemarkering i Stavanger lørdag"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=814&amp;w=1900&amp;s=b9dc713a9b1be6a1d12f9e1e087755d4b331357b" srcSet="https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=814&amp;w=1900&amp;s=b9dc713a9b1be6a1d12f9e1e087755d4b331357b 1900w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=771&amp;w=1800&amp;s=fa0dda9846047cf909612fbfbf3e3c51561e49b5 1800w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=729&amp;w=1700&amp;s=130a15a68f63ed95494462792a25b175e02d0cd0 1700w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=686&amp;w=1600&amp;s=085bc8a28473520bc95afaf1e71149d08da9c269 1600w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=643&amp;w=1500&amp;s=654a6bed79ff1a46f014728ff8cfd92e2f04872e 1500w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=600&amp;w=1400&amp;s=27ef86c57172151e89ffee8f989fff38a5f30f53 1400w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=557&amp;w=1300&amp;s=84d647cbc5d93433222954e394ba34725a3e7321 1300w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=514&amp;w=1200&amp;s=b1673e24526db46444448b9163cb278cd458bbb2 1200w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=471&amp;w=1100&amp;s=6ce1eb5901e189b6355089f7257cc20bdee1691f 1100w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=429&amp;w=1000&amp;s=2ed7b6665a6726a76d82fe700a583185a328c40e 1000w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=386&amp;w=900&amp;s=a30cb921143e8e61a25fc25ed5581b78140cd50e 900w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=343&amp;w=800&amp;s=e56cb1e4bef8d309cc16b4d9492afd5dcd5d3326 800w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=300&amp;w=700&amp;s=da65db15da68264aed8ace7a9dac56543b1e2e4d 700w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=257&amp;w=600&amp;s=384856a5bd17651fcecdd21e358f3dd0a737bb5c 600w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=214&amp;w=500&amp;s=2164e06cc8b6af665991fe1f5673522813aa76a9 500w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=171&amp;w=400&amp;s=b7b096792b7027134b9576a716b82ea331773e62 400w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=129&amp;w=300&amp;s=bc6d4f3ea97c5e6f1d5c64572f239a6ca12a9a09 300w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=86&amp;w=200&amp;s=3fccb733491bf70e18d184c965f66104194c3e14 200w,https://premium.vgc.no/v2/images/6f747799-f371-48cd-b1ad-1a3299d87ae8?fit=crop&amp;h=43&amp;w=100&amp;s=2bde590881f1e6edd78642d018596084889dd36e 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Det blir antirasistisk støttemarkering i Stavanger lørdag</h2><div class="_389Um">2 MÅNEDER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/kultur/i/MRzl4o/kapteinen-har-sjoesatt-ny-laat-med-anders-nilsen-og-maria-mena-om-bo" class="xYpmD _278rW _14LF8 _2rNXY large css-0" rel="" target="" aria-label="«Kapteinen» har sjøsatt ny låt - med Anders Nilsen og Maria Mena om bord"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=814&amp;w=1900&amp;s=a8a84b8f130e87d434767be51bf42d833a4f50a2" srcSet="https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=814&amp;w=1900&amp;s=a8a84b8f130e87d434767be51bf42d833a4f50a2 1900w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=771&amp;w=1800&amp;s=c05975ede5abcb30546eb9bdc8066a069e42118a 1800w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=729&amp;w=1700&amp;s=b1b68b694e4e62d5e9e85a57b6ad905c67dd788b 1700w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=686&amp;w=1600&amp;s=407f4bd62a0c72e2995c4f79ff1391a36b9ed9e4 1600w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=643&amp;w=1500&amp;s=db5f00b3b992791d817388d86bc5125059c7e296 1500w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=600&amp;w=1400&amp;s=53ecef85752e5d81dd12aecb130bbabb51077cf3 1400w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=557&amp;w=1300&amp;s=4044f9537d4490ecf57a18c33d29cc9256f1285e 1300w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=514&amp;w=1200&amp;s=e0aa841d6b94f94bebe90600f97ad7d4e06fc47a 1200w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=471&amp;w=1100&amp;s=25769c47b521bb263356927d70bf29b137a230db 1100w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=429&amp;w=1000&amp;s=200eb4f46106d2e95469a9553eeec60e76d5c8ac 1000w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=386&amp;w=900&amp;s=83acdc6b68374e12d45527686b9e34b595159ace 900w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=343&amp;w=800&amp;s=e8a6350b0021c70086ad32fcd698c4a4345d4df9 800w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=300&amp;w=700&amp;s=7b421d0c90d1ca7b55f185dce8048bac4a4f4f10 700w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=257&amp;w=600&amp;s=f65d9f659914e17986ffce6536d5b7af5bc3eb78 600w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=214&amp;w=500&amp;s=83c52ce8a7c88f0245fbb3f956eb7b602b87e682 500w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=171&amp;w=400&amp;s=dd3287db484c6203b47a32ef1c55c44cec3e502c 400w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=129&amp;w=300&amp;s=b7e49567f05c9c9a46ab38a0e08f51c1f2b43970 300w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=86&amp;w=200&amp;s=0918bd6cd148caa49462d0c9eea8828977f76b2c 200w,https://premium.vgc.no/v2/images/9bbd3087-295b-4e59-b2da-bf7ed0058afe?fit=crop&amp;h=43&amp;w=100&amp;s=b9afd318493aa9f0bcb635f63e2e89086053f0ce 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">KULTUR</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">«Kapteinen» har sjøsatt ny låt - med Anders Nilsen og Maria Mena om bord</h2><div class="_389Um">15 DAGER SIDEN</div></a></li></ol></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1AZ0e _3e3a6"><div><div class="_20bk7"><div class="mLp1k"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg></div><div>Utgiver: Stavanger Aftenblad</div><div>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</div><div><strong><a href="mailto:tips@byas.no">tips@byas.no</a></strong><a href="tel:51195150" aria-label="tel:51195150"> <!-- -->/ telefon 51 19 51 50</a></div><div>Alt innhold er opphavsrettslig beskyttet © <!-- -->2020<!-- --> <!-- -->Byas.no/Stavanger Aftenblad</div><div>Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div>Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</div><div><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a></div><div class="_2wHGj"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>