<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byaszGezvw"
      data-numeric-id=""
       data-short-id="zGezvw"
      data-type="standard"
      data-published="1571160373000"
      data-modified="1571160403000"
      data-section-id="byas:aktuelt"
      data-section-unique-name="byas:aktuelt"
      data-section-name="byas &gt; aktuelt"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="CO2|Fiskepiren|Greta Thunberg|Interaktiv|Kunst|Miljø|Teknologi|Utstillinger|VR|Økologi"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1571140884">

<title>Stavanger-festival skal bevisstgjere om klimaendringar gjennom VR, AR og video - byas.no</title>
<meta property="og:title" content="Stavanger-festival skal bevisstgjere om klimaendringar gjennom VR, AR og video">
<meta name="twitter:title" content="Stavanger-festival skal bevisstgjere om klimaendringar gjennom VR, AR og video">

<meta name="description" content=" Har du lurt på kva som heng på Arkaden? Det er nemleg AR-kunst i regi av Screen City-biennalen. Kunstfestivalen startar på torsdag, og me har fått kikke på nokre av kunstverka som skal utfordre oss til å ta klimaansvar. ">
<meta property="og:description" content=" Har du lurt på kva som heng på Arkaden? Det er nemleg AR-kunst i regi av Screen City-biennalen. Kunstfestivalen startar på torsdag, og me har fått kikke på nokre av kunstverka som skal utfordre oss til å ta klimaansvar. ">
<meta name="twitter:description" content=" Har du lurt på kva som heng på Arkaden? Det er nemleg AR-kunst i regi av Screen City-biennalen. Kunstfestivalen startar på torsdag, og me har fått kikke på nokre av kunstverka som skal utfordre oss til å ta klimaansvar. ">

<meta property="og:url" content="https://www.byas.no/article/by-zGezvw.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-zGezvw.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/c7dc1f06-1ef8-440b-9d61-1b632719481d?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/c7dc1f06-1ef8-440b-9d61-1b632719481d?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1571140543.css"/>

<link rel="icon" href="/public/favicon@1571140543.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1571140543.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1571140543.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1571140543.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1571140543.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1571140543.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1571140626.js"></script>

</head>
<body class="pub-byas article-type-standard desktop">
<!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/underholdning">Underholdning</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/livsstil">Livsstil</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="https://www.byas.no/category/uteliv">Uteliv</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://www.byas.no/category/aktuelt">Aktuelt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Aktuelt</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="mailto:tips@byas.no">Kontakt oss</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","fetchSubBtnTxtFromCm":{"enabled":false,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":""},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"name":"Byas"};</script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper_wrapper">
    <div id="sticky_wallpaper">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperleft_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=skyscraperright_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



        <!-- Ad: Wallpaper -->
        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >
<div class ="ad-info-wrap">
<div id=wallpaper-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">
    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=topboard-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper aktuelt">
            <div class="image-top-bar aktuelt">
                <span class="header-section-name">aktuelt</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/c7dc1f06-1ef8-440b-9d61-1b632719481d?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/c7dc1f06-1ef8-440b-9d61-1b632719481d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="3376" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Appen &#xAB;Sonar&#xBB; lar deg sj&#xE5; blekksprutar sveve rundt p&#xE5; himmelen over Torget ved Arkaden. 
                
                <span class="photographer">FOTO: 
                 Mikkjell Lønning
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/213ae29afc70494a9cc06bfd5f36035f');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="40d20701-6099-4686-8e9f-dbcd581aba41">
                  <a href="mailto:mikkjell.lonning@aftenbladet.no"
                       itemprop="email">Mikkjell L&#xF8;nning</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2019-10-15T17:26:13Z">15.okt.2019 19:26</time>
                      <time class="time modified" itemprop="dateModified" datetime="2019-10-15T17:26:43Z">15.okt.2019 19:26</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">Stavanger-festival skal bevisstgjere om klimaendringar gjennom VR, AR og video</h1>

            <p itemprop="description" class="article-description"> Har du lurt p&#xE5; kva som heng p&#xE5; Arkaden? Det er nemleg AR-kunst i regi av Screen City-biennalen. Kunstfestivalen startar p&#xE5; torsdag, og me har f&#xE5;tt kikke p&#xE5; nokre av kunstverka som skal utfordre oss til &#xE5; ta klimaansvar. </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_1-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




              <p>Rommet rokkar opp og ned, i takt med sj&#xF8;en. Eg, Daniela Arriado og Vanina Saracino st&#xE5;r inni ein lugar p&#xE5; &#xAB;MS Sandnes&#xBB;, hovudkvarteret for biennalen Screen City. F&#xF8;rebuingane er i siste fase, f&#xF8;r startskotet g&#xE5;r p&#xE5; torsdag. </p><p>Kunstfestivalen skal takle problemstillingar rundt &#xF8;kologi, og menneskets p&#xE5;verknad p&#xE5; planeten. Den antroposcene tidsepoke, der mennesket har evne til &#xE5; endre omgivnadane sine, skal skildrast gjennom interaktiv kunst. Screen City utforskar m&#xF8;tet mellom bilete, lyd, ny teknologi og offentlege og digitale rom, gjennom kunsten. </p><ul> 
     <li><a href="https://www.facebook.com/www.byas.no/"><strong>F&#xF8;lg Byas.no p&#xE5; Facebook!</strong></a></li> 
    </ul><h2>Utfordrar siddisen</h2><p>&#x2013; Me er ikkje s&#xE5; flinke til &#xE5; snakke om ting me er ukomfortable med her i Stavanger. Ikkje berre p&#xE5; grunn av oljeindustrien, men fordi me har det lett, me er n&#xF8;gde. Me m&#xE5; reflektere over rolla v&#xE5;r. Snakke om den. Vanina har vore her nokre gongar, og det &#xE5; forklare til henne korleis me har litt dobbelstandard her, er ikkje lett. Me som vaks opp i byen, har ein nostalgi og identitet knyta til industrien. Det &#xE5; snu oss, kutte, endre oss, det er veldig ubehageleg. Men det er &#xF2;g viktig, seier Arriado. </p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/236bcc4a-3e8d-4601-b52c-a9c35b12d728?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/236bcc4a-3e8d-4601-b52c-a9c35b12d728?fit=crop&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="3376" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Vanina Saracino og Daniela Arriado arrangerer Screen City. 
      </div> 
      <div class="photographer icon-camera">
       Mikkjell L&#xF8;nning
      </div> 
     </div> 
    </div><p>&#x2013; Med Screen City tenkjer me p&#xE5; kva me tar ut fr&#xE5; planeten. Korleis brukar me ressursane v&#xE5;re, korleis blir framtida v&#xE5;r, og framtida til dei komande generasjonane? Me har invitert kunstnarar fr&#xE5; heile verda til &#xE5; kome med sine tankar rundt dette, seier kunstkurator Saracino. </p><p>Eg blir leia gjennom den eine tronge lugaren, etter den andre. Dei smale korridorane f&#xF8;rer oss fr&#xE5; videoinstallasjon til videoinstallasjon, mens arrang&#xF8;rane forklarar visjonen sin. </p><p>&#x2013; Ideen er &#xE5; ikkje bruke museum, men heller det vakre, offentlege rom. Folk som aldri har sett denne b&#xE5;ten f&#xF8;r, vil f&#xE5; eit historisk perspektiv p&#xE5; dette, seier Saracino. </p><p>&#x2013; Dette er kunst som er tilgjengelege for alle, uansett kven ein er, meiner Arriado. </p>

              <h2>Utvida r&#xF8;ynd p&#xE5; Arkaden</h2><p>Screen City har plassert utstillingar rundt i byen, der nokre er gratis, mens andre krev billett. Den mest tilgjengelege har du kanskje allereie lagt merke til &#x2013; p&#xE5; veg til jobb, eller ned til butikken? </p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/c5731fda-a5b2-4fe2-8c03-210b4274fd44?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/c5731fda-a5b2-4fe2-8c03-210b4274fd44?fit=crop&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="3376" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Daniela Arriado viser fram &#xAB;Tentacle Tongue&#xBB; av Tuomas A. Laitinen. 
      </div> 
      <div class="photographer icon-camera">
       Mikkjell L&#xF8;nning
      </div> 
     </div> 
    </div><p>Me tuslar bort til Torget, der ein kvit banner blafrar i vinden fr&#xE5; veggen til Arkaden. For meg ser den ganske s&#xE5; alminneleg ut. Er det reklame, kanskje? Nokre svarte m&#xF8;nster p&#xE5; ein kvit bakgrunn. Men n&#xE5;r Arriado tar fram eit nettbrett, blir det med eitt liv i t&#xF8;ystykket. Dette er nemleg AR &#x2013; &#xAB;augmented reality&#xBB;. </p><p>Sm&#xE5; videosnuttar speler p&#xE5; skjermen, og nokre blekksprutar fyk over himmelen i V&#xE5;gen. Kven som helst kan f&#xE5; den same reaksjonen med smarttelefonar eller nettbrett. </p><p>&#x2013; N&#xE5;r du peikar telefonen med appen mot det, s&#xE5; kjem utstillinga til liv, seier Saracino. </p><h2>Faneberar for klima</h2><p>Biennalen har, naturleg nok, tatt eit sterkt standpunkt p&#xE5; det &#xE5; vere milj&#xF8;bevisst. Delar av billettinntektene g&#xE5;r til treplanting i Mexico. </p><p>&#x2013; Me jobbar med ein organisasjon som m&#xE5;lar kor mykje CO&#x2082; me produserer gjennom festivalen. Mat, transport, produksjon &#x2013; alt dette skal dei kartlegge. D&#xE5; vil dei til d&#xF8;mes seie at me m&#xE5; plante 120 tre for &#xE5; jamne ut det me har gjort med festivalen i Stavanger, i l&#xF8;pet av to veker. Det handlar om &#xE5; visualisere, for &#xE5; gjere folk bevisste om klimaproblema. Me kan ikkje berre snakke om &#xF8;kologi. Me m&#xE5; sj&#xE5; p&#xE5; kva v&#xE5;r rolle er her, &#xF2;g, seier Arriado. </p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/4e60ff84-7e07-4089-b345-ef0c93dbda7f?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/4e60ff84-7e07-4089-b345-ef0c93dbda7f?fit=crop&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="3376" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Fr&#xE5; torsdag kan du installere deg i denne b&#xE5;ten for &#xE5; oppleve VR-utstillinga &#xAB;The Bone&#xBB;. 
      </div> 
      <div class="photographer icon-camera">
       Mikkjell L&#xF8;nning
      </div> 
     </div> 
    </div><p>&#x2013; Eg syns verkeleg at kvar av oss m&#xE5; gjere sin del, uansett kva ein driv med. Det er kanskje ei drope i havet, og ein endrar ikkje noko aleine. Men viss me fokuserer p&#xE5; &#xF8;kologi i staden for berre skj&#xF8;nnheita i naturen, gir det oss ei sjanse til &#xE5; skape merksemd rundt problem som g&#xE5;r utover notida og framtida, seier Saracino. </p><p>&#x2013; Det er veldig kontroversielt, det forst&#xE5;r me. Noko anna som er kontroversielt, er at alt eit menneske gjer, det produserer avfall. Sj&#xF8;lv biennalen v&#xE5;r. Me er tvinga til &#xE5; bruke elektrisitet, fly, men me m&#xE5; handle, held ho fram. </p><p><em>&#x2013; Milj&#xF8;aktivistar har lett for &#xE5; bli skulda for &#xE5; vere hyklerske. Lan Marie Berg har f&#xE5;tt pepar for &#xE5; k&#xF8;yre fossilbil, mens kritikken hagla mot Greta Thunberg etter at ho sende folk p&#xE5; fly til USA. Det m&#xE5; vere slitsamt? </em></p><p>&#x2013; &#xC5; leve utan &#xE5; p&#xE5;verke milj&#xF8;et rundt oss er umogleg, for det blir fullstendig handlingslammande. Du m&#xE5; leve som ein plante. Me er ikkje der enno, seier Saracino. </p><div class="media-wrapper image-wrapper landscape"> 
     <img alt="" src="https://fvn.mnocdn.no/images/2e5c5c2d-fc8c-454a-ab64-16ff2576baa6?fit=crop&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/2e5c5c2d-fc8c-454a-ab64-16ff2576baa6?fit=crop&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="3376" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Den chilenske kunstnaren Michelle-Marie Letelier har vore i dialog med samar mens ho jobba med &#xAB;The Bone&#xBB;. 
      </div> 
      <div class="photographer icon-camera">
       Mikkjell L&#xF8;nning
      </div> 
     </div> 
    </div><h2>Laks og samar</h2><p>Eg tviheld p&#xE5; opptakaren min i det me presser oss gjennom folkemengda p&#xE5; S&#xF8;lvberget. Sakte, men sikkert, finn me vegen ned mot kaien, og Fiskepiren. </p><p>Inne p&#xE5; Fiskepiren st&#xE5;r ein treb&#xE5;t. Oppi b&#xE5;ten, sit ein chilensk kunstnar &#x2013; med eit VR-headsett p&#xE5; hovudet. Her f&#xE5;r siddisane oppleve utstillinga &#xAB;The Bone&#xBB;, ein interaktiv VR-video om livet til ein laks. </p><p>&#x2013; Dette er ein dialog mellom vill laks og oppdrettslaks. Det handlar om &#xE5; forst&#xE5; den andre. Det er ein metafor for m&#xF8;tet mellom mennesket og natur. Kunsten handlar om &#xE5; forst&#xE5; at alt me gjer har konsekvensar for andre, seier Saracino, om verket til Michelle-Marie Letelier. </p><p>Dessverre f&#xE5;r eg ikkje pr&#xF8;ve heilt enno, og m&#xE5; sm&#xF8;rje meg med tolmod til biennalen byrjar. VR-utstillinga vil vere open for offentlegheita fr&#xE5; torsdag til s&#xF8;ndag, mellom klokka 14 og 20. </p><p><strong>MEIR FR&#xC5; BYAS:</strong></p><aside class="related"> 
     <a href="https://www.byas.no/article/by-e8mOQQ.html">Julia (20) og Stefan (30) skal seile i eit halvt &#xE5;r for milj&#xF8;et</a> 
    </aside><aside class="related"> 
     <a href="https://www.byas.no/article/by-Qo3wdW.html">Det viser seg at Carl I. Hagen og Greta Thunberg har noe til felles</a> 
    </aside><aside class="related"> 
     <a href="https://www.byas.no/article/by-8mzRRr.html">Ufrivillig nakenhet i en digital verden</a> 
    </aside><aside class="related"> 
     <a href="https://www.byas.no/article/by-mRWBd4.html">Gaming-senter &#xE5;pner i de gamle lokalene til Platekompaniet</a> 
    </aside>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/co2">CO2</a></li>
            <li><a href="/tag/fiskepiren">Fiskepiren</a></li>
            <li><a href="/tag/greta%20thunberg">Greta Thunberg</a></li>
            <li><a href="/tag/interaktiv">Interaktiv</a></li>
            <li><a href="/tag/kunst">Kunst</a></li>
            <li><a href="/tag/miljø">Miljø</a></li>
            <li><a href="/tag/teknologi">Teknologi</a></li>
            <li><a href="/tag/utstillinger">Utstillinger</a></li>
            <li><a href="/tag/vr">VR</a></li>
            <li><a href="/tag/økologi">Økologi</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-zGezvw.html&title=Stavanger-festival%20skal%20bevisstgjere%20om%20klimaendringar%20gjennom%20VR%2C%20AR%20og%20video">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-zGezvw.html&amp;text=Stavanger-festival%20skal%20bevisstgjere%20om%20klimaendringar%20gjennom%20VR%2C%20AR%20og%20video">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-zGezvw.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >
<div class ="ad-info-wrap">
<div id=netboard_2-button class="ad-info"></div>
</div>
</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "byas"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.byas.no/widgets/widget-list/?excludeCurrent&#x3D;cnp.by.zGezvw&amp;source&#x3D;%2Farticle-list%2Fbench%2Fby%2Fsection%2Fbyas%3Abyas%3Aaktuelt%3Flimit%3D9"
  >widget-list</a>
</section>

      </div>
    </div>
  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Send en mail til <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script 
  id="paywallInitScript"
  src="/public/all@1571140626.js"
  data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="552394be4bd8c08c26382390"
  data-paywall-prodCode="998"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.byas.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-articleId="zGezvw"
  data-paywall-publication="byas"
  data-paywall-publishDate="2019-10-15T17:26:13+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1570019640.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1570019640.js"
></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
