<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Nå er det studentenes tur til å spise for en hundrelapp</title>
    <meta data-react-helmet="true" name="description" content="Tjuvstarter Spis for 100, men kun for kunder med studentbevis. Her er menyen. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/aktuelt/i/wPM8On/naa-er-det-studentenes-tur-til-aa-spise-for-en-hundrelapp"/><meta data-react-helmet="true" property="og:title" content="Nå er det studentenes tur til å spise for en hundrelapp"/><meta data-react-helmet="true" property="twitter:title" content="Nå er det studentenes tur til å spise for en hundrelapp"/><meta data-react-helmet="true" property="og:description" content="Tjuvstarter Spis for 100, men kun for kunder med studentbevis. Her er menyen. "/><meta data-react-helmet="true" property="twitter:description" content="Tjuvstarter Spis for 100, men kun for kunder med studentbevis. Her er menyen. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&h=900&w=1600&s=ee352a5d30a0d14b979cc944381535ab2e98a273"/><meta data-react-helmet="true" property="og:image:width" content="1600"/><meta data-react-helmet="true" property="og:image:height" content="900"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&h=900&w=1600&s=ee352a5d30a0d14b979cc944381535ab2e98a273"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/aktuelt/i/wPM8On/naa-er-det-studentenes-tur-til-aa-spise-for-en-hundrelapp"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nå er det studentenes tur til å spise for en hundrelapp","datePublished":"2020-08-17T15:30:00Z","dateModified":"2020-08-17T13:02:15Z","wordCount":618,"articleSection":"Aktuelt","description":"Tjuvstarter Spis for 100, men kun for kunder med studentbevis. Her er menyen. ","keywords":"restaurant mat og drikke stavanger","image":{"url":"https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&h=900&w=1600&s=ee352a5d30a0d14b979cc944381535ab2e98a273","width":1600,"height":900,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Håvard Tanche-Larsen Knutsen"}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/wPM8On/naa-er-det-studentenes-tur-til-aa-spise-for-en-hundrelapp"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[162,191,174,2,3,190,0,184,4,185,140,135,137,143,126,171,187,188,144,189]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.39dfcb3d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.1fd42e5e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.a7663ad9.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.526fa66c.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.8bb92c2b.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.cbc4a692.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.6cce7422.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.ec674099.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.2b18d9e2.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.b9eafe43.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.54fee605.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.840652e7.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.ac254808.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.f31845c8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.3a4185c5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.3264bef9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.7f8a7641.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.efeebcbf.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.bf9724c5.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.7404700f.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.aa79bf08.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.5553e392.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.41dc52fb.m.js" type="module"></script><script src="/cnp-assets/runtime.55ec00aa.js" defer nomodule></script>
<script src="/cnp-assets/vendors.7a7283a6.js" defer nomodule></script>
<script src="/cnp-assets/main.0632f851.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.91705a05.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.9bab6a2e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.799646ad.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.8e7ca94b.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.cc687c9a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.c2625087.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.90c9d47c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.60fe36b2.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.735efd50.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.f18802df.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.60d86f99.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.af14fa91.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.298145a9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.6a19604a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.b79af2ef.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.bdf33b81.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.995a4fa9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.798f100a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.486ab568.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.e13a1854.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.a7663ad9.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="1aft2cl">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</style><div class="default"><style data-emotion-css="uvmdf9">.css-uvmdf9{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width:980px){.css-uvmdf9{top:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-uvmdf9"><style data-emotion-css="1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion-css="1tb48vm">.css-1tb48vm{overflow-y:hidden;z-index:80;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1tb48vm{overflow-y:visible;}}</style><div class="css-1tb48vm"><style data-emotion-css="7dlgxj">.css-7dlgxj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><div class="css-7dlgxj"><style data-emotion-css="higjxc">.css-higjxc{display:block;height:inherit;font-size:0;padding:0 5px;}.css-higjxc::-moz-focus-inner{border:0;}.css-higjxc:focus{outline:1px dotted currentColor;}.css-higjxc:link,.css-higjxc:hover,.css-higjxc:active,.css-higjxc:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-higjxc svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-higjxc svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-higjxc svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-higjxc" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion-css="w6an1h">.css-w6an1h{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(2 * 30px);padding-left:calc(2 * 15px);}@media screen and (max-width:980px){.css-w6an1h{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-w6an1h"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="uf0xpx">.css-uf0xpx{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-uf0xpx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uf0xpx::-moz-focus-inner{border:0;}.css-uf0xpx:focus{outline:1px dotted currentColor;}.css-uf0xpx:hover{color:#161616;}@media screen and (max-width:980px){.css-uf0xpx{font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-uf0xpx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/livsstil" class="css-uf0xpx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/kultur" class="css-uf0xpx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/category/meninger" class="css-uf0xpx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion-css="1v6qo9g">.css-1v6qo9g{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width:981px){.css-1v6qo9g{min-width:65px;}}</style><div class="css-1v6qo9g"><style data-emotion-css="3lfklm">.css-3lfklm{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-3lfklm"><style data-emotion-css="7ixek2">body{background:#161616 !important;}.default{--inner-content-width-desktop:calc( var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--gap-unit:8px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--extended-content-margin:-16px;--skyscraper-width:180px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:32px;--lh-bodytext:calc(1 * (1.6666666666666667vw + 15.666666666666666px));--lh-bodytext-fluid-factor:calc(96px + 8rem);--lh-bodytext-fluid-value:calc(12px + 1rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width:980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion-css="w7jtlv">.css-w7jtlv{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-right:15px;min-width:40px;}.css-w7jtlv:focus{background-color:rgb(121,107,235);}.css-w7jtlv:hover{background-color:rgb(121,107,235);}.css-w7jtlv:disabled,.css-w7jtlv[disabled]{cursor:default;}.css-w7jtlv:hover{border-color:#161616;color:#161616;}.css-w7jtlv::-moz-focus-inner{border:0;}.css-w7jtlv:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-w7jtlv{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-w7jtlv{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-w7jtlv:hover,.css-w7jtlv:focus{background-color:transparent;}</style><button class="default button css-w7jtlv" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><style data-emotion-css="17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width:981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion-css="1oxhg52">.css-1oxhg52{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1oxhg52 > svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-1oxhg52 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1oxhg52{display:none;}}.css-1oxhg52:hover{border-color:#161616;color:#161616;}.css-1oxhg52::-moz-focus-inner{border:0;}.css-1oxhg52:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1oxhg52{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1oxhg52{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1oxhg52"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="1behhwj">.css-1behhwj{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-1behhwj{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width:981px){.css-1behhwj{margin-left:auto;display:block;}}</style><div class="css-1behhwj"><style data-emotion-css="1x2gyjy">.css-1x2gyjy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-1x2gyjy{position:relative;line-height:100%;height:inherit;}}.css-1x2gyjy > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width:981px){.css-1x2gyjy > svg{display:none;}}</style><form aria-label="form" class="css-1x2gyjy"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="qi2lvj">.css-qi2lvj{width:calc(100vw - 2 * 15px);height:42px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-qi2lvj::-moz-focus-inner{border:0;}.css-qi2lvj:focus{outline:1px dotted currentColor;}.css-qi2lvj::-webkit-input-placeholder{color:#161616;opacity:1;}.css-qi2lvj::-moz-placeholder{color:#161616;opacity:1;}.css-qi2lvj:-ms-input-placeholder{color:#161616;opacity:1;}.css-qi2lvj::placeholder{color:#161616;opacity:1;}.css-qi2lvj::-ms-input-placeholder{color:#161616;}.css-qi2lvj::-webkit-search-decoration,.css-qi2lvj::-webkit-search-cancel-button,.css-qi2lvj::-webkit-search-results-button,.css-qi2lvj::-webkit-search-results-decoration{-webkit-appearance:none;}.css-qi2lvj:focus{color:#161616;}@media screen and (min-width:981px){.css-qi2lvj{width:100px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-qi2lvj:hover,.css-qi2lvj:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-qi2lvj"/></label><style data-emotion-css="9xplh6">.css-9xplh6{display:none;background-color:transparent;}@media screen and (min-width:981px){.css-9xplh6{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-9xplh6 svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-9xplh6 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-9xplh6 svg{margin-left:0;}}.css-9xplh6::-moz-focus-inner{border:0;}.css-9xplh6:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-9xplh6"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="v2l6vz">.css-v2l6vz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-right:calc( -1 * ((32px - 17px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-v2l6vz:hover{border-color:#161616;color:#161616;}.css-v2l6vz::-moz-focus-inner{border:0;}.css-v2l6vz:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-v2l6vz{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-v2l6vz{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-v2l6vz{width:65px;margin-left:15px;margin-right:0;}}</style><button class="css-v2l6vz" type="button" aria-label=""><style data-emotion-css="1unvm3m">.css-1unvm3m{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;}@media screen and (max-width:980px){.css-1unvm3m{display:none;}}</style><span class="css-1unvm3m"></span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg"></span><style data-emotion-css="1h17b22">.css-1h17b22{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width:739px){.css-1h17b22{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1h17b22"><style data-emotion-css="1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion-css="ftx8o8">.css-ftx8o8{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:17px;}.css-ftx8o8::after,.css-ftx8o8::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-ftx8o8::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-ftx8o8::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-ftx8o8,.css-ftx8o8::before,.css-ftx8o8::after{background-color:#161616;}.css-ftx8o8::before{top:-5px;}.css-ftx8o8::after{bottom:-5px;}</style><span class="css-ftx8o8"></span></span></div></button></div></div></div></div><style data-emotion-css="1f82n6m">.css-1f82n6m{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-1f82n6m{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-1f82n6m{max-height:none;height:0;}}@media screen and (max-width:980px){.css-1f82n6m{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-1f82n6m{padding-top:48px;top:0;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1f82n6m"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="ir22ng">.css-ir22ng{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width:981px){.css-ir22ng{padding:0 20px;}}@media screen and (max-width:980px){.css-ir22ng{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-ir22ng"><style data-emotion-css="14p41bh">.css-14p41bh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-14p41bh{background-color:#343a40;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-14p41bh{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-14p41bh"><style data-emotion-css="szj0zx">.css-szj0zx{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-szj0zx:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-szj0zx{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-szj0zx{padding:5px 20px 0;-webkit-flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );-ms-flex-preferred-size:calc( 1540px - 300px - 2 * ( 20px - 1px ) );flex-basis:calc( 1540px - 300px - 2 * ( 20px - 1px ) );}}</style><div class="css-szj0zx"><style data-emotion-css="rrl8tr">.css-rrl8tr{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-rrl8tr{background-color:#161616;}}@media screen and (min-width:981px){.css-rrl8tr{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-rrl8tr"><style data-emotion-css="1m66fy4">.css-1m66fy4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-1m66fy4{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width:981px){.css-1m66fy4{padding:20px 0;}}.css-1m66fy4::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width:981px){.css-1m66fy4::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1m66fy4:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1m66fy4:last-of-type::before{display:none;}}</style><li class="sectionItem css-1m66fy4"><style data-emotion-css="19w48jf">@media screen and (max-width:980px){.css-19w48jf{padding:0 15px;position:relative;}}@media screen and (min-width:981px){.css-19w48jf{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-19w48jf{background-color:#D9D9D9;}}</style><div class="css-19w48jf"><style data-emotion-css="18tz5l7">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-18tz5l7" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="11n2p6q">.css-11n2p6q{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-11n2p6q{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px calc(20px * 3) 20px;}}@media screen and (min-width:981px){.css-11n2p6q{margin-top:-5px;}}</style><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-1m66fy4"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-18tz5l7" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-1m66fy4"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/kultur/" class="css-18tz5l7" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-11n2p6q"></ul></li><li class="sectionItem css-1m66fy4"><div class="css-19w48jf"><a data-test-tag="internal-link" href="/category/meninger/" class="css-18tz5l7" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-11n2p6q"></ul></li></ul></div><style data-emotion-css="ecooa5">.css-ecooa5{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-ecooa5:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-ecooa5{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-ecooa5{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 20px 0;}}</style><div class="css-ecooa5"><style data-emotion-css="h9xsmy">@media screen and (max-width:980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion-css="1ypicgd">.css-1ypicgd{margin:0;padding:0;list-style:none;padding:15px 0;}@media screen and (max-width:980px){.css-1ypicgd{float:right;padding:20px;}}@media screen and (max-width:739px){.css-1ypicgd{float:none;padding:15px 0;}}</style><div class="css-1ypicgd"></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><li><style data-emotion-css="tuyx6u">.css-tuyx6u{margin:0;padding:0;list-style:none;}</style><ul class="css-tuyx6u"><li class="css-0"><style data-emotion-css="pt7wtg">.css-pt7wtg{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-pt7wtg::-moz-focus-inner{border:0;}.css-pt7wtg:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-pt7wtg{line-height:32px;}}@media screen and (min-width:981px){.css-pt7wtg{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-pt7wtg" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="18vuz9q">.css-18vuz9q{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-18vuz9q{padding:0 20px;}}</style><ul aria-label="publication menu" class="css-18vuz9q"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-pt7wtg" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1ohndkg">.css-1ohndkg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1ohndkg a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1ohndkg{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1ohndkg{background:#161616;}}@media screen and (min-width:740px){.css-1ohndkg{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1ohndkg"><style data-emotion-css="g38olz">.css-g38olz{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-g38olz:empty{display:none;}</style><div class="css-g38olz"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"><div class=""><div class="_3YMvp css-0 D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><style data-emotion-css="gn4sll">html,body{background:#161616;}</style><style data-emotion-css="1fb21ro">.css-1fb21ro{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:8px;}@media screen and (min-width:981px){.css-1fb21ro{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-1fb21ro::before,.css-1fb21ro::after{content:' ';display:table;}.css-1fb21ro::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-1fb21ro{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1fb21ro{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1fb21ro a.nolinkstyles{border-bottom:initial;color:initial;}@media (min-width:740px){.css-1fb21ro{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width:980px){.css-1fb21ro{padding-top:25px;}}</style><div class="css-1fb21ro"><style data-emotion-css="1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width:740px) and (max-width:980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion-css="whph77">.css-whph77{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-whph77 a{border-style:none;}.css-whph77 .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-whph77{margin:0;}}</style><div class="default running-head css-whph77" data-test-tag="running-head"><style data-emotion-css="1m69xp3">.css-1m69xp3{display:inline-block;}.css-1m69xp3 a,.css-1m69xp3 a:visited,.css-1m69xp3 a:active,.css-1m69xp3 a:hover{color:#968fff;}.css-1m69xp3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1m69xp3"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/aktuelt" class="css-14uukyf" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion-css="1vs7um2">.css-1vs7um2{display:inline-block;display:none;}.css-1vs7um2 a,.css-1vs7um2 a:visited,.css-1vs7um2 a:active,.css-1vs7um2 a:hover{color:#968fff;}.css-1vs7um2 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1vs7um2"><a data-test-tag="internal-link" href="/tag/c50bab52-f63b-42b2-9ac0-612c61318dc1" class="css-14uukyf" rel="" target="" aria-label="Restaurant">Restaurant</a></div></div><style data-emotion-css="1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width:740px) and (max-width:980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width:981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion-css="1n15xq9">.css-1n15xq9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-1n15xq9"><style data-emotion-css="epzkgl kv9ciz">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width:740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-kv9ciz{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion-css="ovs9qu">.css-ovs9qu{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width:739px){.css-ovs9qu{border-bottom:1px solid var(--c-light);}}@media screen and (min-width:740px){.css-ovs9qu{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-ovs9qu" data-test-tag="headline">Nå er det studentenes tur til å spise for en hundrelapp</h1><style data-emotion-css="oc8r6a">.css-oc8r6a{font-size:calc(-15px + 2rem);line-height:calc(-30px + 3.25rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-oc8r6a" data-test-tag="lead-text">Tjuvstarter Spis for 100, men kun for kunder med studentbevis. Her er menyen. </p></div><style data-emotion-css="10fjpj">.css-10fjpj{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-10fjpj >:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-10fjpj"><style data-emotion-css="1nb8s09">.css-1nb8s09{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:center;text-transform:initial;margin-bottom:16px;}</style><div x-ms-format-detection="none" data-test-tag="timestamp" class="css-1nb8s09"><div class="css-0"><p data-testid="datePublished">Publisert: </p><time itemProp="datePublished" dateTime="2020-08-17T15:30:00Z" aria-label=" 17. august 2020, 17:30"> 17. august 2020, 17:30</time></div></div><div><style data-emotion-css="taksz7">.css-taksz7{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width:739px){.css-taksz7{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="f2090l">.css-f2090l{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}@media screen and (min-width:740px){.css-f2090l{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-f2090l"><style data-emotion-css="hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width:740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><div class="observer-placeholder"><noscript><style data-emotion-css="ehkivy">.css-ehkivy{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width:740px){.css-ehkivy{margin-right:0;margin-bottom:var(--gap-unit);}}</style><img class="css-ehkivy" src="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b" srcSet="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b 1900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1800&amp;w=1800&amp;s=c4e0a0babf7a5639c61e8cd4f2ff3294978e5ea7 1800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1700&amp;w=1700&amp;s=8babf780920e50e80a2c403ac2600d6c02fbb620 1700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1600&amp;w=1600&amp;s=78438435261aea972364b2f06962ec06f1f5b813 1600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1500&amp;w=1500&amp;s=4663274c3d4367a769d3b89e323526104d04943c 1500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1400&amp;w=1400&amp;s=ff52b4caaa03bfe82b4b485a0cbcb3af5fc8bb11 1400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1300&amp;w=1300&amp;s=8ac5d40d018f8f96c1bf61846aac65470f8dd2dd 1300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1200&amp;w=1200&amp;s=6ac66a9f1db2c48c49f0719258d74685b2d6ca70 1200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1100&amp;w=1100&amp;s=4c06ee1fb96ecf9c1c383f2bc66f96fb12c7b587 1100w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1000&amp;w=1000&amp;s=2142cb1e92be17433f8c6ec393fb92bcb592d4f8 1000w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=900&amp;w=900&amp;s=0c46548be8c482a0004ebe5f0d4b4d461b55a3c4 900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=800&amp;w=800&amp;s=8ea9a9df48d3d0eb8249a752a92bc2ac369e145d 800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=700&amp;w=700&amp;s=ba2c2fbc60b88a27b002fb586c5a6d98c3072e72 700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=600&amp;w=600&amp;s=f200fe9aeb7b347d8f25756f987e89413825e57c 600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=500&amp;w=500&amp;s=3aabc4a76fa66d0d289661e2b3731e148fdf0013 500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=400&amp;w=400&amp;s=33ad3c07827090ebad8860e09c04018ad3ec33e3 400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=300&amp;w=300&amp;s=ff27b719186611f539442c46925640ec8f12351e 300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=200&amp;w=200&amp;s=898c4387508c43d1485509cdd78bdd7025301396 200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=100&amp;w=100&amp;s=78790027478f0e04621b204d070649ebde3a5f22 100w" alt="Håvard Tanche-Larsen Knutsen" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><style data-emotion-css="n7m85c">.css-n7m85c{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-n7m85c::before{content:'Av ';font-weight:normal;}@media screen and (min-width:740px){.css-n7m85c::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><style data-emotion-css="lwmukk">.css-lwmukk{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:haavard@byas.no" title="Email author: Håvard Tanche-Larsen Knutsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Håvard Tanche-Larsen Knutsen</a></span></div></li></ul></div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="zk898l">.css-zk898l.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-zk898l.fullWidth{width:var(--content-width);}}.fullPageWidth .css-zk898l.fullWidth,.fullPageWidthDesktop .css-zk898l.fullWidth,.fullScreen .css-zk898l.fullWidth,.fullWidth .css-zk898l.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion-css="fct68y">.css-fct68y{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.observer-placeholder .css-fct68y{padding-bottom:inherit;}.css-fct68y.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-fct68y.fullWidth.fullWidth{margin-top:-45px;}}.css-fct68y.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-fct68y.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-fct68y.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width:981px){.css-fct68y.fullWidth{width:var(--content-width);}}.fullPageWidth .css-fct68y.fullWidth,.fullPageWidthDesktop .css-fct68y.fullWidth,.fullScreen .css-fct68y.fullWidth,.fullWidth .css-fct68y.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-fct68y" data-test-tag="image"><style data-emotion-css="15bf90r">.css-15bf90r{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-15bf90r{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-15bf90r{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-15bf90r,.fullWidth .css-15bf90r,.fullPageWidth .css-15bf90r,.fullScreenTop .css-15bf90r,.fullScreen .css-15bf90r{margin-left:auto;margin-right:auto;}}@media screen and (max-width:739px){.css-15bf90r{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-15bf90r"><style data-emotion-css="rbmme3">.css-rbmme3{width:100%;display:block;height:0;padding-bottom:56.25%;}.fullScreen .css-rbmme3,.fullScreenTop .css-rbmme3{height:100%;padding-bottom:0;}</style><div class="css-rbmme3"><div class="observer-placeholder"><noscript><style data-emotion-css="1gf1p7c">.css-1gf1p7c{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}.portrait .css-1gf1p7c{object-fit:contain;object-position:left;}</style><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=900&amp;w=1600&amp;s=ee352a5d30a0d14b979cc944381535ab2e98a273" srcSet="https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=900&amp;w=1600&amp;s=ee352a5d30a0d14b979cc944381535ab2e98a273 1600w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=844&amp;w=1500&amp;s=de5d3b7442946a4fc849b61b26c9aa2e967f007e 1500w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=788&amp;w=1400&amp;s=4e713193af4521d233c7727f904af6c3a5230744 1400w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=731&amp;w=1300&amp;s=5f8abc3dd3a52b7ba1403665f3abf479feea81a4 1300w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=675&amp;w=1200&amp;s=f3c0184a2cead1ce2b8f6a7b37b6ed9e4d786474 1200w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=619&amp;w=1100&amp;s=05c13e64c40850444ad886747ca79c6b1f6375ba 1100w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=563&amp;w=1000&amp;s=d58a7dea7a0270be4125588897d3299a44af4ffe 1000w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=506&amp;w=900&amp;s=7f76bd308c6ada480ea70b4ffd0421508a54e46f 900w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=450&amp;w=800&amp;s=2921ceb0cdf86b3b0d066605a1a50262a20e2f4b 800w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=394&amp;w=700&amp;s=5a4f13ecd598ae28747f6e4512bc92f40b1945c8 700w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=338&amp;w=600&amp;s=bc17a7db0256ad2968d4c2df7116101fbfb70d97 600w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=281&amp;w=500&amp;s=caf33dfe4ed02ec98dd3af1aba825d485c265005 500w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=225&amp;w=400&amp;s=e245308cc73c1e2ae9b1c809e549239dcc61a15d 400w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=169&amp;w=300&amp;s=34c347f29e4724437170ad27092671a2f7f9f91a 300w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=113&amp;w=200&amp;s=782740dbb69a9edc13ac91cab97224d2f2476d5e 200w,https://premium.vgc.no/v2/images/1bf5c56a-ddbd-48b4-9aed-d129c91bd1b1?fit=crop&amp;h=56&amp;w=100&amp;s=5add1bacd52cecf0f611d76d3e96ace6deb96bda 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></noscript></div></div></div><style data-emotion-css="1acms5c">.css-1acms5c{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width:1376px){.css-1acms5c{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width:740px) and (max-width:980px){.css-1acms5c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-1acms5c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-1acms5c"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0">Pizza, curry, burger? Vegansk, vegetarisk eller med kjøtt? 13 restauranter er med på studentuka. </span><span></span></p></div></figcaption></figure><style data-emotion-css="198dsxh">.css-198dsxh{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-198dsxh">Mat til en hundrings har vært et populært tilbud blant matglade i hele regionen. </p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">Sandnes har arrangert 100-Ugå siden 2014 (<a data-test-tag="internal-link" href="/aktuelt/i/K3QB6M/nytt-konsept-erstatter-100-ugaa-i-sandnes-17-restauranter-er-med" class="css-14uukyf" rel="" target="" aria-label="her blir det en annen variant i år">her blir det en annen variant i år</a>), mens Stavanger arrangerte hadde sitt første <a data-test-tag="internal-link" href="/aktuelt/i/jd1eRb/spis-for-100-kommer-til-stavanger-30-spisesteder-er-bekreftet-til-f" class="css-14uukyf" rel="" target="" aria-label="Spis for 100-arrangement i februar. ">Spis for 100-arrangement i februar. </a></p><p class="css-198dsxh">Neste runde av Spis for 100 i Stavanger er 7. til 13. september, men det hele tjuvstarter allerede i dag, med «Student for 100». </p><style data-emotion-css="1bd2mmr">.css-1bd2mmr{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1bd2mmr"><style data-emotion-css="1sefiah">.css-1sefiah{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1sefiah::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-1sefiah"><span><strong><a aria-label="Følg Byas på Facebook!" class="default css-14uukyf" href="https://www.facebook.com/www.byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Facebook!</a></strong></span></li></ul><style data-emotion-css="z5f89g">.css-z5f89g{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-29px + 3.25rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:20px;max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-z5f89g">Inspirert av Kristiansand</h2><p class="css-198dsxh">Spis for 100-arrangør, Andreas Berg, forteller at han selv benyttet seg av tilbudet da han studerte i Kristiansand for sju år siden. Det falt så godt i smak at Berg ønsket å prøve ut samme konsept i hjembyen. </p><p class="css-198dsxh">– Opprinnelig skulle vi hatt Student for 100 i mars, men det ble naturlig nok utsatt. Derfor prøver vi igjen nå, så krysser vi fingrene for at dette er noe studentene ønsker å benytte seg av, sier Berg. </p><style data-emotion-css="o3c91s">.css-o3c91s{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-o3c91s::before,.css-o3c91s::after{content:' ';display:table;}.css-o3c91s::after{clear:both;}.css-o3c91s a:focus{border:none;}@media screen and (min-width:740px){.css-o3c91s{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/zGvP8q/stavanger-restauranten-omsatte-for-naermere-20-millioner-paa-et-halvt-aar" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Stavanger-restauranten omsatte for nærmere 20 millioner på et halvt år"><style data-emotion-css="taucrc">.css-taucrc{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-taucrc,.imagePosition-left .css-taucrc{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-taucrc"><style data-emotion-css="1ptkkmp">.css-1ptkkmp{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width:740px){.css-1ptkkmp{font-size:15px;}}</style><div class=" css-1ptkkmp">LES MER: </div><style data-emotion-css="15yfsko">.css-15yfsko{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-15yfsko{line-height:16px;}}</style><style data-emotion-css="aarufx">.css-aarufx{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width:740px){.css-aarufx{line-height:16px;}}</style><div class="default css-aarufx"><style data-emotion-css="cibpxu">.css-cibpxu{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;color:inherit;}.nohover .css-cibpxu:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-cibpxu">Stavanger-restauranten omsatte for nærmere 20 millioner på et halvt år</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/e8Apoy/stavanger-restauranten-utvider-til-sandnes" class="imagePosition-top small css-o3c91s" rel="" target="" aria-label="Stavanger-restauranten utvider til Sandnes"><div class="css-taucrc"><div class=" css-1ptkkmp">LES MER: </div><div class="default css-aarufx"><h2 class="css-cibpxu">Stavanger-restauranten utvider til Sandnes</h2></div></div></a><p class="css-198dsxh">I utgangspunktet er både student- og menigmann-versjonen av 100-uka i Stavanger et sit and dine-konsept. Berg forteller understreker likevel at det er opp til restaurantene å bestemme hvordan de ønsker å servere maten.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">– Det blir en miks av take away, bordreservasjon og drop in. Av hensyn til smittevernet ønsker vi å unngå store ansamlinger og køer, sier Berg. </p><p class="css-198dsxh"><em>Student for 100 varer til og med 23. august. For å kunne benytte seg av tilbudene må du kunne vise fram gyldig studentbevis. </em></p><p class="css-198dsxh"><strong><em>Dette står på menyen:</em></strong></p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Akropolis</h2><style data-emotion-css="8etvsp">.css-8etvsp{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-8etvsp{padding-bottom:inherit;}.css-8etvsp.fullWidth.fullWidth{-webkit-transform:translate3d(0,0,0) translateX(-50%);-ms-transform:translate3d(0,0,0) translateX(-50%);transform:translate3d(0,0,0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width:981px){.css-8etvsp.fullWidth.fullWidth{margin-top:-45px;}}</style><figure class="css-8etvsp" data-test-tag="image"><style data-emotion-css="1b8k8wh">.css-1b8k8wh{overflow:hidden;position:relative;display:block;object-position:left;max-height:648px;}.fullScreenTop .css-1b8k8wh,.fullScreen .css-1b8k8wh{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-1b8k8wh{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="portrait css-1b8k8wh"><style data-emotion-css="1jkpdqj">.css-1jkpdqj{width:100%;display:block;height:0;padding-bottom:100%;}.fullScreen .css-1jkpdqj,.fullScreenTop .css-1jkpdqj{height:100%;padding-bottom:0;}</style><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=960&amp;w=960&amp;s=527dae531d09590269913606faae25102336414f" srcSet="https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=960&amp;w=960&amp;s=527dae531d09590269913606faae25102336414f 960w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=900&amp;w=900&amp;s=c537734441023593201c7d1150a4ac39520f6e1b 900w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=800&amp;w=800&amp;s=b6b3f13366da550f7a65a84eac4ffaf30bc61750 800w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=700&amp;w=700&amp;s=2e73d52d0661b4f464d5d9827c6cede2847f81af 700w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=600&amp;w=600&amp;s=319da1622b3ec4be09c112d1fb642eb507dea0a6 600w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=500&amp;w=500&amp;s=2cfeca507bb4af146fca1c25430dd4e54c846667 500w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=400&amp;w=400&amp;s=a0c149abd6ded772b4dca21e2fa4a8e012ccae8b 400w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=300&amp;w=300&amp;s=3a5c5535aacfc413dad4f7094c0d910cfc84297e 300w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=200&amp;w=200&amp;s=d38b146160bf1bf3ea6f508091c1c8a32011f217 200w,https://premium.vgc.no/v2/images/c31221d9-3861-46f9-a08f-792637b88c68?fit=crop&amp;h=100&amp;w=100&amp;s=230e1a4dadb903dc8bfbe8e9becc730127378157 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><style data-emotion-css="1pwooph">.css-1pwooph{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;max-width:686px;margin-left:auto;margin-right:auto;margin-left:initial;margin-right:initial;}@media screen and (max-width:739px){.css-1pwooph{margin-left:auto;margin-right:auto;}}</style><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh">Husets marinert gyros, serveres i pitabrød sammen med tomat, løk og tzatziki. Tilbyr også vegetarisk alternativ ved forespørsel.</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Bacchus</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=960&amp;w=960&amp;s=2fcab2368392e35dba3c84a4db38d32bc1146034" srcSet="https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=960&amp;w=960&amp;s=2fcab2368392e35dba3c84a4db38d32bc1146034 960w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=900&amp;w=900&amp;s=e42b4cdeb2ab1c9d28ce6738bace731f288dd40a 900w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=800&amp;w=800&amp;s=7a952b46fe32fcc8a0f4ec40a2a8ef52023353bb 800w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=700&amp;w=700&amp;s=875c0914fcdfc8e113bd474efefe7f41e68d5cc6 700w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=600&amp;w=600&amp;s=a2f5b41bbb4b42a6d7d9aa97e2a643e438584b96 600w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=500&amp;w=500&amp;s=fbeadf5eed0cf435b8787b300a075fe83a95c90e 500w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=400&amp;w=400&amp;s=67cc9f43dd14fa43c60b5a78ee0ff06c4d94d00a 400w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=300&amp;w=300&amp;s=dc575e9faccadebd4e55262abc268e61ec1e3888 300w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=200&amp;w=200&amp;s=17d3487a9926757e2d4d863305fd26fbf30f40e2 200w,https://premium.vgc.no/v2/images/7df1e87f-d77e-4b7d-8044-34ed5a4b0d43?fit=crop&amp;h=100&amp;w=100&amp;s=24b8e05aece48d189b104dd445f3752ffc86ff44 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh">Bacchus Special - husets marinerte kyllingfilet servert på nanbrød med agurk, tomat, rødløk, salat og ruccola.</p><div class=""><div class="_3YMvp css-0 _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">Kommer med tatziki. Tilbyr også vegetarisk alternativ ved forespørsel.</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Jai Hind</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=960&amp;w=960&amp;s=7505bc9d3c75c8e68fe037e2553fd63248b5f3a8" srcSet="https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=960&amp;w=960&amp;s=7505bc9d3c75c8e68fe037e2553fd63248b5f3a8 960w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=900&amp;w=900&amp;s=b290baf3ff78b4ee615c200548643f388f9d7f6f 900w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=800&amp;w=800&amp;s=346cb97ce82849066fec307607d7ac32c070fefd 800w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=700&amp;w=700&amp;s=629afb261c39735b94813616c622ae0d69e6ae66 700w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=600&amp;w=600&amp;s=93caa0e45801d29e97acf923e67c316c9f15bdf6 600w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=500&amp;w=500&amp;s=299ee1a659bba644fb63b80310ee5aae4338ea32 500w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=400&amp;w=400&amp;s=fc3a6d47cce03275b5cfe125b94d212290767e79 400w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=300&amp;w=300&amp;s=3ad542d5d58e115479bdf102a39a337684266f5f 300w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=200&amp;w=200&amp;s=e0beb92b85baf12a47f83f11ff70758e56aac405 200w,https://premium.vgc.no/v2/images/2c5ee420-6039-42b2-b6a8-afb4c5f1e9fd?fit=crop&amp;h=100&amp;w=100&amp;s=eb9a7f86e70d29e2d73ad19ab7e1c2384e1b0c63 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>Butter Chicken</em></strong></p><p class="css-198dsxh">Biter av kyllingfilet tilberedt i en saus av tomater, kremfløte, malte cashewnøtter og koriander. Serveres med basmatiris, salat og raita.<br/><strong><em>Channa Masala (vegetarisk alternativ)</em></strong><br/>Kikerter stekt i masalasaus med løk, tomater, koriander og indiske krydder. Serveres med basmatiris, salat og raita.</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Los Tacos</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=960&amp;w=960&amp;s=1418dda70bf2ad35d0dff8736467afdf8b252039" srcSet="https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=960&amp;w=960&amp;s=1418dda70bf2ad35d0dff8736467afdf8b252039 960w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=900&amp;w=900&amp;s=fd32cc76f26443f14121c098d6b1d3014c6db4ad 900w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=800&amp;w=800&amp;s=cf73e8d5ff3080d7e0bbb37555ea959d3d86eca5 800w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=700&amp;w=700&amp;s=4635520c21d6d2934335a6ca1bcfb92686538364 700w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=600&amp;w=600&amp;s=47d04d07b43d48ae99c9dd3fa9f27e6954a22003 600w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=500&amp;w=500&amp;s=83d9d097f3c158a82c34018d049d69108b6e195e 500w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=400&amp;w=400&amp;s=85812dd836d917029d35046ba3a6f731e14d34c5 400w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=300&amp;w=300&amp;s=27594d70cbc1b2143397a5723180e214e828d416 300w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=200&amp;w=200&amp;s=2da9ed7d663af174b4035d763aefeb84e07d254e 200w,https://premium.vgc.no/v2/images/4d099450-35d5-4e00-a148-2c4ac816e2a8?fit=crop&amp;h=100&amp;w=100&amp;s=cffacb3ee20bbdd93cdd54b85cb0ca77959a30aa 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh">Tre street tacos (valgfritt) med guacamole</p><p class="css-198dsxh">(Finnes vegetarisk/vegansk valg)</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Lucky Bowl</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=960&amp;w=960&amp;s=a0b6677caf9c718dfb66221d61b356e7f82df141" srcSet="https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=960&amp;w=960&amp;s=a0b6677caf9c718dfb66221d61b356e7f82df141 960w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=900&amp;w=900&amp;s=752bb980580cf644251dcc68c045214db053bc27 900w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=800&amp;w=800&amp;s=51a90d11758c93c5d4513fa13c6070143196e000 800w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=700&amp;w=700&amp;s=8a991b0ed69ca445c13a90e8d23fac2e89aff7dd 700w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=600&amp;w=600&amp;s=3d51a39f1103f00f5cb560be0c14e8c413c82585 600w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=500&amp;w=500&amp;s=73dcf0d8a5ae32f72845707661fb729d83c978ab 500w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=400&amp;w=400&amp;s=578047086f609e2f320cb0512075f4d22978e733 400w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=300&amp;w=300&amp;s=9be983ba4af09b3c5224c2eb48ab327c3dc4ea82 300w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=200&amp;w=200&amp;s=a6fc8dfa98447a0d2c3d0750785431c87efe8738 200w,https://premium.vgc.no/v2/images/f8f52a2b-841d-42a6-92dc-221a6a42d1ad?fit=crop&amp;h=100&amp;w=100&amp;s=96c2f00ef578b8185c253cd584a591a6fbe48314 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>LB’s Bacon &amp; Cheese burger</em></strong></p><p class="css-198dsxh">Burger av kvernet biffkjøtt tilsatt vår egen krydderblanding. Toppes med salat, tomat, rødløk og pickles og LBs dressing. Serveres med aioli, og fries eller sweet potato fries (for ti kroner ekstra).</p><p class="css-198dsxh">Alle burgere kan serveres med glutenfritt brød. </p><p class="css-198dsxh"><strong><em>Vegetarisk altenativ:</em></strong><br/>Burger med chipotlemajones, toppes med salat, tomat, rødløk, pickels, miks av stekt champignon, løk og paprika<br/>Serveres med fries, eller sweet potato fries (for ti kroner ekstra). Kan serveres vegan.<br/><strong>OBS: Tilbudet gjelder kun hvis du spiser i restauranten.</strong></p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Maggies Munchies</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=960&amp;w=960&amp;s=5f813b7a500c802bfdc2b45593c7917aa1b2fdbd" srcSet="https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=960&amp;w=960&amp;s=5f813b7a500c802bfdc2b45593c7917aa1b2fdbd 960w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=900&amp;w=900&amp;s=bb4f34c1bcac335bf681e42e20889fe82bcf2e1f 900w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=800&amp;w=800&amp;s=93a50d68797e0314eb9ba37d4b220d5a7e808d24 800w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=700&amp;w=700&amp;s=9ff1156ddc126cd0ba6a7f70db33bad9d8cae9b6 700w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=600&amp;w=600&amp;s=59518fb68caac3501e74e3730dba92ccaa810abd 600w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=500&amp;w=500&amp;s=5c7457334f5768c6a44f59243a9c208d9bee51a2 500w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=400&amp;w=400&amp;s=835533e08954f73b288d50a6c2f0f545bcb15578 400w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=300&amp;w=300&amp;s=bb494db3c6e62ff27ed6f5db02df67cb015161c4 300w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=200&amp;w=200&amp;s=2f46b641808020cb01cc893c03e86f3285051009 200w,https://premium.vgc.no/v2/images/34ca3931-bcd6-40a0-95d4-e81f3d143edb?fit=crop&amp;h=100&amp;w=100&amp;s=b052847241a3282218004170764605855760aa54 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>Crispy chilikylling makirrito-rull:</em></strong></p><p class="css-198dsxh">Makirito: sushi makirull og burrito fusion.</p><p class="css-198dsxh">Kyllingbryst, nori, ris, agurk, tomat, salatmiks, løk, rødkål, coleslaw, og chiliaioli </p><p class="css-198dsxh"><strong><em>Chili falafel (vegansk alternativ).</em></strong></p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Finkel</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=960&amp;w=960&amp;s=2ba3d11cc1fe1afa5c3d734d42fb0671824a6231" srcSet="https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=960&amp;w=960&amp;s=2ba3d11cc1fe1afa5c3d734d42fb0671824a6231 960w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=900&amp;w=900&amp;s=857f3e46de0d90e93ead180f880b4bb5fce6c50f 900w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=800&amp;w=800&amp;s=e850f1cd0884e91de56c9281ebe1b7b38a0f84b6 800w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=700&amp;w=700&amp;s=2c54a26b2d3560fbbef45d4f6a23f6bcf7e92c71 700w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=600&amp;w=600&amp;s=189722bb9c965630265993a4be9984a929f79aee 600w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=500&amp;w=500&amp;s=22efa70403a685736be7c74da09d4ecd7c85d7a7 500w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=400&amp;w=400&amp;s=1896327e48894f32ab00f641f5904f18b8cbcff3 400w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=300&amp;w=300&amp;s=8002f1697117ba0a154b4355cf8dd0c50b3e81db 300w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=200&amp;w=200&amp;s=e8f5b3a51670aa6fcd44fa9ef537364815865252 200w,https://premium.vgc.no/v2/images/92cfce77-8ed0-4cb9-81c4-c46c20369537?fit=crop&amp;h=100&amp;w=100&amp;s=38ad03192a8c04621e408cc26adcf6dc9099c4fd 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>2x Pickle Rick - Grilled Cheese:</em></strong></p><p class="css-198dsxh">Cheddar, bacon, aioli, og pickles serveres med chili mayo. Tilbyr også vegetarisk alternativ ved forespørsel.</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Peppes Pizza</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=960&amp;w=960&amp;s=6d64af79e32c602d60e18c1163eeda96e2813f90" srcSet="https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=960&amp;w=960&amp;s=6d64af79e32c602d60e18c1163eeda96e2813f90 960w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=900&amp;w=900&amp;s=27e3c4ceeb33350ee1483cdb8a87a1281df652c5 900w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=800&amp;w=800&amp;s=aa56629bcfc3373928ae72fc48fc841d9809d7dc 800w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=700&amp;w=700&amp;s=d0a6ccdfb352a4ed0c68f6c71fa6683adb2df5ac 700w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=600&amp;w=600&amp;s=6dd22f7bf06449ea3fea644b85580ad8e6d8c343 600w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=500&amp;w=500&amp;s=c339c34e19ce343a3a706218ce64de500b42aad7 500w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=400&amp;w=400&amp;s=3dd35d2c10a9b646dbf8804838ac708a3ad305fa 400w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=300&amp;w=300&amp;s=d3aa98df96b201ad189a28c1a48c60823d56b719 300w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=200&amp;w=200&amp;s=02b2a2171151be98f1fbf0d5a53605007fa363a8 200w,https://premium.vgc.no/v2/images/524d40ca-82f4-4c08-b19f-3bc6af23f7ac?fit=crop&amp;h=100&amp;w=100&amp;s=cdbe0cf95bcd079567a84db0e951c24ccff23f9d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>NR #30 Heavy Heaven:</em></strong></p><p class="css-198dsxh">Pepperoni, hvitløkskrydrede kjøttboller, marinert biffkjøtt, rødløk og oregano.<br/><strong><em>NR #47 Green Garden (vegetarisk alternativ):</em></strong><br/><br/>Avokado, rødløk, grønnkålmiks, aromasopp, oliven, cherrytomater og Peppes&#x27; osteblanding. Toppes med nykvernet pepper og limezest etter steking.</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Far East</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=960&amp;w=960&amp;s=c87aa7809e47bb5d15cd5993b6c632586a120d3b" srcSet="https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=960&amp;w=960&amp;s=c87aa7809e47bb5d15cd5993b6c632586a120d3b 960w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=900&amp;w=900&amp;s=faeac2e4a789cee490db7a981d4c1a657639127b 900w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=800&amp;w=800&amp;s=0e69698d4fcf8e9d788ecdf6a5a6f1f77d842e93 800w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=700&amp;w=700&amp;s=2417b873f7a6650da8374a8d5f7c9e2e5f7578a1 700w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=600&amp;w=600&amp;s=39a8aeb660f2900b914416af67d3375863dc6758 600w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=500&amp;w=500&amp;s=16bde0775e96718cf28f8a7c4e6c5814c09086c2 500w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=400&amp;w=400&amp;s=8687b4aecd3b1e36cf3b41fb3cb9031ede8b930a 400w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=300&amp;w=300&amp;s=4f14f874c07f7eeecb9c82d27eabc25da228f116 300w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=200&amp;w=200&amp;s=cd9ea6ef9adfc6bfe09baab9bfd09f36a7bd0dba 200w,https://premium.vgc.no/v2/images/efedea6c-8f6a-4461-b1fa-85527048caa7?fit=crop&amp;h=100&amp;w=100&amp;s=48a0649247655bcdad440b369f7dd96dde0f0824 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong>Stekte nudler med kylling, egg og grønnsaker.</strong></p><p class="css-198dsxh">Vegetarisk alternativ er samme rett, uten kylling. </p><p class="css-198dsxh">(NB! Far East har stengt på tirsdager!)</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Yips</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=960&amp;w=960&amp;s=7aef8d375f39b73e942a621464ba4989842ab04b" srcSet="https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=960&amp;w=960&amp;s=7aef8d375f39b73e942a621464ba4989842ab04b 960w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=900&amp;w=900&amp;s=0833db1ef6f53b72cbbf7341aab27c5b56330bbe 900w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=800&amp;w=800&amp;s=001a3693c5457b3c4376a26510462cc6edf8604d 800w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=700&amp;w=700&amp;s=41b207d447b97ea68ce03588d151fa5985eff92d 700w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=600&amp;w=600&amp;s=2b0077e670b4ea17c3a6d64f44012c1890cb969c 600w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=500&amp;w=500&amp;s=fce1955fefca164f2ac395712d8c1746aea04a90 500w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=400&amp;w=400&amp;s=fb60fb597729c68882e86aadf86f3526bd3b5877 400w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=300&amp;w=300&amp;s=41d665aa92da13321d1ddf1859bb0efa1e322877 300w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=200&amp;w=200&amp;s=9dfaa86b7d25f2a36eedfe6b29704809e5dab972 200w,https://premium.vgc.no/v2/images/b8889c85-c0e2-408d-989d-e61b8d2f4964?fit=crop&amp;h=100&amp;w=100&amp;s=787627a228f848e8493fabcc7333523f9d3dd81f 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>To valgfrie dobbel bao:</em></strong></p><p class="css-198dsxh">Du kan velge mellom pork belly, crispy chicken eller bbq braised pork.</p><p class="css-198dsxh"><strong><em>Vegetarisk alternativ:</em></strong></p><p class="css-198dsxh">Fried miso eggplant.</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Thai Street Food</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=960&amp;w=960&amp;s=00b49b8e289509de47a02e7ea5b1a14c8d8c353b" srcSet="https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=960&amp;w=960&amp;s=00b49b8e289509de47a02e7ea5b1a14c8d8c353b 960w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=900&amp;w=900&amp;s=fc73479984545464921ea7ef5b7a80246942f383 900w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=800&amp;w=800&amp;s=98e46e33592776230158e479233da4a998d33b26 800w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=700&amp;w=700&amp;s=1f7af917ea096e04578d2be4d0a4bb12112d56c4 700w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=600&amp;w=600&amp;s=c7d3af79022a49ab1a7d306888655b334b8318b0 600w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=500&amp;w=500&amp;s=4d935c01382aaae1eebf29cf83ab1574696ae77f 500w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=400&amp;w=400&amp;s=c053425731782136702c55ab743606e7c9a7b680 400w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=300&amp;w=300&amp;s=f0d45ec94913d0daba52df25c489397acc17e505 300w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=200&amp;w=200&amp;s=51f10d08636c3bb3fd20fd44e53f65da97536599 200w,https://premium.vgc.no/v2/images/f0890322-17ae-40b7-a99d-6aaa78e3e183?fit=crop&amp;h=100&amp;w=100&amp;s=2e30ac907532bdb287e467d6c2ee9b45dbb8ab7d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>Kylling Phad Thai:</em></strong></p><p class="css-198dsxh">Nudler «stir-fried» i en søt saus med knuste peanøtter. Laget av tynne og flate risnudler, med bønnespirer, hvitløk, egg, fast tofu og protein.</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Pollo Loco</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=960&amp;w=960&amp;s=fc4daf6e4d141b0054d54e757a7959df4a6e6ff6" srcSet="https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=960&amp;w=960&amp;s=fc4daf6e4d141b0054d54e757a7959df4a6e6ff6 960w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=900&amp;w=900&amp;s=92922dbea66d6d7cf6571c2247107c34b32b767c 900w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=800&amp;w=800&amp;s=aa29bd1c9aa20ec12bc90c306c2e66e5fe4c31c1 800w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=700&amp;w=700&amp;s=3cb6dd36b8ab46d92b82191b4136882ddbf3bfb0 700w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=600&amp;w=600&amp;s=5091a6c97e53c179dd86409fc575b6dfbfb378af 600w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=500&amp;w=500&amp;s=17586f825bd84cb57989cc74602b5e091c922e87 500w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=400&amp;w=400&amp;s=877e1fe1bcad26d421a1cc9648803a4618075d7f 400w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=300&amp;w=300&amp;s=29c2108dc47db5cba567791f0ccdcefd9f3c7589 300w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=200&amp;w=200&amp;s=fe258509f826c7c83b0193572ea620b4bcf76924 200w,https://premium.vgc.no/v2/images/02a19e66-a476-4b75-ad22-fbe59163c4fb?fit=crop&amp;h=100&amp;w=100&amp;s=06e162715af4605a44375753634a450be8bcf73d 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>4-Pack-Deal:</em></strong><br/><br/>To kylling tenders, to drumstick, én fries og én valgfri dressing/dip</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Desi Deli</h2><figure class="css-8etvsp" data-test-tag="image"><div class="portrait css-1b8k8wh"><div class="css-1jkpdqj"><img class="css-1gf1p7c" src="https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=960&amp;w=960&amp;s=75a0648724a7015720d7d512c85394d1d5880add" srcSet="https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=960&amp;w=960&amp;s=75a0648724a7015720d7d512c85394d1d5880add 960w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=900&amp;w=900&amp;s=31a0e109ebf2b1de8aa8a2c0743470daa59355a7 900w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=800&amp;w=800&amp;s=2778e53e2000952687048cd4ee79cb9a4fdb2450 800w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=700&amp;w=700&amp;s=d91737a9d861e687226d9acf431a536ba8a09c8f 700w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=600&amp;w=600&amp;s=1017e808e7308d14ac47e84e31545caa40563a2d 600w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=500&amp;w=500&amp;s=6e79cac0444bfbbef85838c90f91abe109776b78 500w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=400&amp;w=400&amp;s=b4c936f018b53178b79493dda9ada56f2111a2d8 400w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=300&amp;w=300&amp;s=442430ea4d9f93374eaeb23951260a27e0cc062d 300w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=200&amp;w=200&amp;s=80d14b7cebe265f27e53f494d184c4a1ec8545f5 200w,https://premium.vgc.no/v2/images/ef671e15-6664-4eed-b721-32a4ade2b0ce?fit=crop&amp;h=100&amp;w=100&amp;s=efdf5a3e09b93ac7d140e6ce75dcadda8ddaa486 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw"/></div></div><figcaption class="css-1pwooph"><div class="isCollapsed css-gvoll6"><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><p class="css-198dsxh"><strong><em>Kylling Tikka Masala:</em></strong></p><p class="css-198dsxh">Kyllingfilet i en marinade av yoghurt, gurkemeie, tikka masala-krydderblanding, grillet i tandoorovn. Serveres med salat og mint saus.</p><p class="css-198dsxh"><strong><em>Vegetarisk alternativ: Chana Masala</em></strong></p><p class="css-198dsxh"><strong>(NB! Desi Deli har stengt på mandager)</strong></p><style data-emotion-css="j9zkmc">.css-j9zkmc{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;text-align:center;text-transform:initial;margin-bottom:16px;text-align:left;}.css-j9zkmc p{display:inline;}</style><div x-ms-format-detection="none" data-test-tag="timestamp" class="css-j9zkmc"><div class="css-0"><p data-testid="datePublished">Publisert: </p><time itemProp="datePublished" dateTime="2020-08-17T15:30:00Z" aria-label=" 17. august 2020, 17:30"> 17. august 2020, 17:30</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div class="css-1h1gwjp"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion-css="3fm6f2">.css-3fm6f2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-3fm6f2:disabled,.css-3fm6f2[disabled]{cursor:default;}.css-3fm6f2[aria-label='Webview']{display:none;}.css-3fm6f2::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/c50bab52-f63b-42b2-9ac0-612c61318dc1" class="css-3fm6f2" rel="" target="" aria-label="Restaurant"><span class="css-0">Restaurant</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/4c2c0764-5c85-40d3-a7c9-a31300f79bf2" class="css-3fm6f2" rel="" target="" aria-label="Mat og drikke"><span class="css-0">Mat og drikke</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/4edade69-33ca-409c-bec0-d353aa1d256f" class="css-3fm6f2" rel="" target="" aria-label="Stavanger"><span class="css-0">Stavanger</span></a></li></ol></div></div><style data-emotion-css="1pdnf14">.css-1pdnf14{position:relative;margin:64px 0 128px;}</style><section class="css-1pdnf14"><section class="css-1v0rnsp"><div class="default running-head css-whph77" data-test-tag="running-head"><div class="css-1m69xp3"><a data-test-tag="internal-link" href="/aktuelt" class="css-14uukyf" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="css-1vs7um2"><a data-test-tag="internal-link" href="/tag/2065f24f-3d04-4c11-b867-d1afedfd6b14" class="css-14uukyf" rel="" target="" aria-label="Festival">Festival</a></div></div><div class="css-1gkr922"><div class="css-1n15xq9"><h1 class="css-ovs9qu" data-test-tag="headline">Fadderarrangementer avlyses over hele landet, men festen fortsetter i Stavanger</h1><p class="css-oc8r6a" data-test-tag="lead-text">Studenter er satt i karantene. Arrangementer avlyses. Arrangører får refs. Men i Stavanger går det bra, i alle fall foreløpig. </p></div><div class="css-10fjpj"><div x-ms-format-detection="none" data-test-tag="timestamp" class="css-1nb8s09"><div class="css-0"><p data-testid="dateModified">Oppdatert: </p><time itemProp="dateModified" dateTime="2020-08-12T11:11:05Z" aria-label=" 12. august 2020, 13:11 "> 12. august 2020, 13:11 </time></div></div><div><div class="css-taksz7" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><li class="css-f2090l"><div class="css-hjha2v"><div class="observer-placeholder"><noscript><img class="css-ehkivy" src="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b" srcSet="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b 1900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1800&amp;w=1800&amp;s=c4e0a0babf7a5639c61e8cd4f2ff3294978e5ea7 1800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1700&amp;w=1700&amp;s=8babf780920e50e80a2c403ac2600d6c02fbb620 1700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1600&amp;w=1600&amp;s=78438435261aea972364b2f06962ec06f1f5b813 1600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1500&amp;w=1500&amp;s=4663274c3d4367a769d3b89e323526104d04943c 1500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1400&amp;w=1400&amp;s=ff52b4caaa03bfe82b4b485a0cbcb3af5fc8bb11 1400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1300&amp;w=1300&amp;s=8ac5d40d018f8f96c1bf61846aac65470f8dd2dd 1300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1200&amp;w=1200&amp;s=6ac66a9f1db2c48c49f0719258d74685b2d6ca70 1200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1100&amp;w=1100&amp;s=4c06ee1fb96ecf9c1c383f2bc66f96fb12c7b587 1100w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1000&amp;w=1000&amp;s=2142cb1e92be17433f8c6ec393fb92bcb592d4f8 1000w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=900&amp;w=900&amp;s=0c46548be8c482a0004ebe5f0d4b4d461b55a3c4 900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=800&amp;w=800&amp;s=8ea9a9df48d3d0eb8249a752a92bc2ac369e145d 800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=700&amp;w=700&amp;s=ba2c2fbc60b88a27b002fb586c5a6d98c3072e72 700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=600&amp;w=600&amp;s=f200fe9aeb7b347d8f25756f987e89413825e57c 600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=500&amp;w=500&amp;s=3aabc4a76fa66d0d289661e2b3731e148fdf0013 500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=400&amp;w=400&amp;s=33ad3c07827090ebad8860e09c04018ad3ec33e3 400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=300&amp;w=300&amp;s=ff27b719186611f539442c46925640ec8f12351e 300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=200&amp;w=200&amp;s=898c4387508c43d1485509cdd78bdd7025301396 200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=100&amp;w=100&amp;s=78790027478f0e04621b204d070649ebde3a5f22 100w" alt="Håvard Tanche-Larsen Knutsen" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><a href="mailto:haavard@byas.no" title="Email author: Håvard Tanche-Larsen Knutsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Håvard Tanche-Larsen Knutsen</a></span></div></li></ul></div><section class="css-nneji5" data-test-tag="share"></section></div></div></div></section><style data-emotion-css="13nhy75">.css-13nhy75{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0;background:linear-gradient( to bottom,rgba(var(--component-gradient-color-01),0) 0%,rgba(var(--component-gradient-color-01),1) 75% );}@media screen and (min-width:740px){.css-13nhy75{bottom:-10%;height:60%;}}</style><div class="css-13nhy75"><a data-test-tag="internal-link" href="/i/b5yR2e/fadderarrangementer-avlyses-over-hele-landet-men-festen-fortsetter-i" class="css-0" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion-css="zjp8nc">.css-zjp8nc{font-family:var(--ff-title);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width:740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1h1gwjp"><style data-emotion-css="vpfpfu">.css-vpfpfu{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-vpfpfu" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="1w3m2qx">.css-1w3m2qx{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-1w3m2qx{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-1w3m2qx:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width:740px){.css-1w3m2qx{-webkit-flex-basis:calc( 100% / 3 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 3 - var(--gap-unit) );flex-basis:calc( 100% / 3 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-1w3m2qx{-webkit-flex-basis:calc( 100% / 2 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 2 - var(--gap-unit) );flex-basis:calc( 100% / 2 - var(--gap-unit) );}}</style><li class="css-1w3m2qx"><style data-emotion-css="8clfvu">.css-8clfvu{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width:740px){.css-8clfvu{min-height:387px;padding:18px;}}li .css-8clfvu{margin-bottom:0;}</style><a data-test-tag="internal-link" href="/aktuelt/i/rABwoA/disse-spisestedene-er-med-paa-aarets-spis-for-100-i-stavanger" class="css-8clfvu" rel="" target="" aria-label="Disse spisestedene er med på årets «Spis for 100» i Stavanger"><style data-emotion-css="901lpy">.css-901lpy{position:relative;}.css-901lpy img{object-fit:cover;}</style><div class="css-901lpy"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=814&amp;w=1900&amp;s=2664adc310bb2fcfa8480e55180cbafff68d4996" srcSet="https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=814&amp;w=1900&amp;s=2664adc310bb2fcfa8480e55180cbafff68d4996 1900w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=771&amp;w=1800&amp;s=53e8348467a887263421f639e4b35f5f087f09ed 1800w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=729&amp;w=1700&amp;s=0b33f22dea1651b8d29416cbefcdc6bea59cf392 1700w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=686&amp;w=1600&amp;s=96dc09c4cfef261c3ec0064c6112d98257fd4d1f 1600w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=643&amp;w=1500&amp;s=13102c84409c6bb221ff8b6a00b58ddb7bea9ad7 1500w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=600&amp;w=1400&amp;s=e4f1c93c5a31a7e41d9db81e409d5f72f6998c96 1400w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=557&amp;w=1300&amp;s=b092b28660841ac3c8c988fc5f169f7fa1368806 1300w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=514&amp;w=1200&amp;s=4435d0bc9994bdb7b2647d4380d35f847c5dea53 1200w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=471&amp;w=1100&amp;s=421aa12c252561e9bce32bcfa793b5b4c7496d7c 1100w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=429&amp;w=1000&amp;s=8c06c0e4eb4ea80a6565ea9fe6f76036e1633749 1000w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=386&amp;w=900&amp;s=d700d501385c09661c24bea98d4a5b767f64aa4c 900w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=343&amp;w=800&amp;s=da0b3e2214c24304e3068ce60869ce92ccd52652 800w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=300&amp;w=700&amp;s=899a5b081cf0cac4de47b79f6c9bee0fc03a58d2 700w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=257&amp;w=600&amp;s=17dc9496fbd033ecb982b40512f569a0da14f851 600w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=214&amp;w=500&amp;s=16589463e56793e42229697cd57d7ce7aad46b6a 500w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=171&amp;w=400&amp;s=b6d5d4c72e0d9badc8bd8e7c2ab7dba2f3729a3d 400w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=129&amp;w=300&amp;s=b9d6d6b9d527ae30243c64097d0d3f4b7375a2ab 300w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=86&amp;w=200&amp;s=5f0dd927acb5d5e57ed83aae2abf26134a2b806f 200w,https://premium.vgc.no/v2/images/f8b5c260-a16a-4a10-bd21-13af29e66fcc?fit=crop&amp;h=43&amp;w=100&amp;s=b93c58cfcd4c1081d356bff0de7fbab7e473a013 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><style data-emotion-css="1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width:740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">AKTUELT</div><style data-emotion-css="1tzwala">.css-1tzwala{margin:0;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width:740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Disse spisestedene er med på årets «Spis for 100» i Stavanger</div><style data-emotion-css="1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width:740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">6 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/aktuelt/i/K3QB6M/nytt-konsept-erstatter-100-ugaa-i-sandnes-17-restauranter-er-med" class="css-8clfvu" rel="" target="" aria-label="Nytt konsept erstatter 100-Ugå i Sandnes: 17 restauranter er med"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=814&amp;w=1900&amp;s=9d70a7003505a6dab55980d30f713edb9c7c33a0" srcSet="https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=814&amp;w=1900&amp;s=9d70a7003505a6dab55980d30f713edb9c7c33a0 1900w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=771&amp;w=1800&amp;s=9c5d5beeb15d28d114f000fefbae11d1686a3f98 1800w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=729&amp;w=1700&amp;s=82f9de9754dfe5b35729742dbeb790ee453a69af 1700w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=686&amp;w=1600&amp;s=a8d25a69cf407501542f3a2a90cc828ac2be5ee4 1600w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=643&amp;w=1500&amp;s=75e13f623dfd28fc52268ab245c0860c9d979483 1500w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=600&amp;w=1400&amp;s=5cab96b55a54a1e4968737c08de300b5aa4a32d0 1400w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=557&amp;w=1300&amp;s=0c176f565428b32b3b3a63ebe9595f86f2e86f48 1300w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=514&amp;w=1200&amp;s=58450bed8e2d4574f4af82b2f18818bc028fced7 1200w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=471&amp;w=1100&amp;s=9e6626ff60446eec4f7e4e395257b96b69980ae8 1100w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=429&amp;w=1000&amp;s=41e83ad8d7a03ee4e85c0ce500dbf1a84423457a 1000w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=386&amp;w=900&amp;s=1daafefde54260d93695db2a0643f5d23025eec2 900w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=343&amp;w=800&amp;s=cc83f2fb57614f365070ab74684b603609b0e1cf 800w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=300&amp;w=700&amp;s=283005206760482b5c3669f369427cc14ed88f2e 700w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=257&amp;w=600&amp;s=cb69021af84cd17322a12ba710c2edd4401d2659 600w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=214&amp;w=500&amp;s=b47fb41625c96b1a8600399110cb6d23b9e51e15 500w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=171&amp;w=400&amp;s=41a8c8ccae0151c2b7817e06c47af3a5b90e035e 400w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=129&amp;w=300&amp;s=af5bfeb47ff62a7c10c2b7f08230a1c7a39f645e 300w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=86&amp;w=200&amp;s=aa38fe2005512c7eda18b7b500bb0868032a48e6 200w,https://premium.vgc.no/v2/images/7e2aa4b6-a06d-416d-ac43-e59886801ae6?fit=crop&amp;h=43&amp;w=100&amp;s=c550ddee090144d3f263cc8044ed3423444b161e 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Nytt konsept erstatter 100-Ugå i Sandnes: 17 restauranter er med</div><div class="css-1l0wopv">3 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/aktuelt/i/qL25Rz/fadderuken-er-i-gang-paa-uis-fest-oel-nye-venner-og-smittevern" class="css-8clfvu" rel="" target="" aria-label="Fadderuken er i gang på UiS: Fest, øl, nye venner – og smittevern"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=814&amp;w=1900&amp;s=1d044de2b7302ca76870878e584fb8e11c4c5b3b" srcSet="https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=814&amp;w=1900&amp;s=1d044de2b7302ca76870878e584fb8e11c4c5b3b 1900w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=771&amp;w=1800&amp;s=af9dabf35eda7180789eb5184a48c48bb7c22bb2 1800w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=729&amp;w=1700&amp;s=61edccbd896c1442fc3770ea889f8acf14a753ad 1700w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=686&amp;w=1600&amp;s=6291edb9a63496971b1bafef614f6c9cbab401cc 1600w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=643&amp;w=1500&amp;s=fa1d18f2a59f2c0a51e12fe6bb994b219b8e2e62 1500w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=600&amp;w=1400&amp;s=1f400f4a48d85b775ea1dd069816b153d0384954 1400w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=557&amp;w=1300&amp;s=66a1b1073f6d84390a2d3fced1da24a83b21b865 1300w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=514&amp;w=1200&amp;s=bd067a82c87d5bdd97127f3c4a7c1b06c257ae43 1200w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=471&amp;w=1100&amp;s=3210053ad6ada88d8d2f4ecc699a7306a488b12e 1100w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=429&amp;w=1000&amp;s=9297b7da332a52f7564ca8c77e6f80fa32ede6a1 1000w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=386&amp;w=900&amp;s=8d6c0a25d4daaf60929255fcf38881461a331854 900w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=343&amp;w=800&amp;s=8c040e32ae8c6883be896e7740426565aeb6a130 800w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=300&amp;w=700&amp;s=9ae77e66ebaf4cad0f34fb30b38ac2fa6d9b6e24 700w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=257&amp;w=600&amp;s=17a8a184babb785f59b967d304c440f2804806c8 600w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=214&amp;w=500&amp;s=9da98b57f3cf92f76fc50e972406bfe1701dafde 500w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=171&amp;w=400&amp;s=031b89bca38ee682f64f7f361b236cc65227b07d 400w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=129&amp;w=300&amp;s=0a01095cd7048e9f197e5d1d11e50c5ac21fd4de 300w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=86&amp;w=200&amp;s=3c1069aec2b861cfa919d963134d7c870a5af7be 200w,https://premium.vgc.no/v2/images/799df1a8-a65a-43bc-b3f7-e26fedf3059c?fit=crop&amp;h=43&amp;w=100&amp;s=d089efc849057aa9935b7db307aba7759a7f5724 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Fadderuken er i gang på UiS: Fest, øl, nye venner – og smittevern</div><div class="css-1l0wopv">7 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/aktuelt/i/50PK1O/lokalt-bryggeri-satser-paa-sprit-til-baade-hverdag-og-fest" class="css-8clfvu" rel="" target="" aria-label="Lokalt bryggeri satser på sprit til både hverdag og fest"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=814&amp;w=1900&amp;s=f0be9e0e298a53e56f491d014e2f420f876d0ec7" srcSet="https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=814&amp;w=1900&amp;s=f0be9e0e298a53e56f491d014e2f420f876d0ec7 1900w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=771&amp;w=1800&amp;s=721047d03c8e9718bde08c70be68272a09393469 1800w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=729&amp;w=1700&amp;s=a8402a87dd024549fef8ee9922979c721cac78f1 1700w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=686&amp;w=1600&amp;s=1dd9be97fdd21c2c19b73f987799e8fbb5888093 1600w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=643&amp;w=1500&amp;s=e715893d63026b7f7c1fc02d2e2751b57174b419 1500w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=600&amp;w=1400&amp;s=19590bea93baaf83f8f2b71d9fd5bda69ecaeb3f 1400w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=557&amp;w=1300&amp;s=567a8226b46540a289e401ab207798990d1101e0 1300w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=514&amp;w=1200&amp;s=302272e718958380a1d4e5829f13018cee7c16b6 1200w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=471&amp;w=1100&amp;s=78fbbe8f4b594bcc9cccf649ef7c29c249c30685 1100w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=429&amp;w=1000&amp;s=ca67be6fc8ab57603a02ed85b33b633df7c330e5 1000w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=386&amp;w=900&amp;s=e704c6f6d95cecf0b604e90fddd392052d529e63 900w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=343&amp;w=800&amp;s=13d6be06c23c199210c7d6cfa5e94fbc645d1b48 800w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=300&amp;w=700&amp;s=e3ff374582f7db3a3d6f45187c15d207218bb5aa 700w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=257&amp;w=600&amp;s=c99ff3dd6c476a095976c7718be5724b08d696b2 600w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=214&amp;w=500&amp;s=b2d5049057208dad88aff70d699e34682e6f95be 500w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=171&amp;w=400&amp;s=31836393ba872a7f2d9cf510f217b07250cd871e 400w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=129&amp;w=300&amp;s=c24aff86aa3781f461f01c63e2110b618f0f9132 300w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=86&amp;w=200&amp;s=da0062c936c3f34c82e0f39a87c114d2075c7503 200w,https://premium.vgc.no/v2/images/f570ae40-0881-4579-b9a9-3abc685524dc?fit=crop&amp;h=43&amp;w=100&amp;s=f04536a75b2b548f2ba56192b12d2a69e74f8723 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Lokalt bryggeri satser på sprit til både hverdag og fest</div><div class="css-1l0wopv">9 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/aktuelt/i/3JWOr0/dette-skjer-i-helga-blinkfestival-konserter-og-markeder" class="css-8clfvu" rel="" target="" aria-label="Dette skjer i helga: Blinkfestival, konserter og markeder"><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=814&amp;w=1900&amp;s=327a56678922e47351d13f3bb5f66603d044efa3" srcSet="https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=814&amp;w=1900&amp;s=327a56678922e47351d13f3bb5f66603d044efa3 1900w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=771&amp;w=1800&amp;s=02a60215f91f2d57a6bb4f0d6f71cd3c930f4d90 1800w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=729&amp;w=1700&amp;s=8728645837107da8c7b118eb59bbde2d1b63b8bd 1700w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=686&amp;w=1600&amp;s=1a6ddbed60e8538707bf90b229d9ef63ede425f5 1600w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=643&amp;w=1500&amp;s=c2f4338511b532c05c17a82da6e7ab2790797ae7 1500w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=600&amp;w=1400&amp;s=f62a1ff41d46ff9564f5550e01da87d9e7afd66b 1400w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=557&amp;w=1300&amp;s=aaaf8077ac749adf7e37c0c2bc4bcc7c86b5a21d 1300w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=514&amp;w=1200&amp;s=90171446830813f17df8bd2f6f78ef048ebe9eb9 1200w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=471&amp;w=1100&amp;s=4e77276cabe07929fe8bbd44f2b81af817ba950a 1100w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=429&amp;w=1000&amp;s=f3b0c4778bc7f945bac81d9f5ad0d08d6e6a3dcb 1000w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=386&amp;w=900&amp;s=82ad58ce491573e0aa2df36719c7a6aa55e27dae 900w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=343&amp;w=800&amp;s=b7c0da8a6f9db40da92630a908d9686b96914202 800w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=300&amp;w=700&amp;s=3199c7bf886265916799218fc2c257bc5cbe7204 700w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=257&amp;w=600&amp;s=3b7f6ec31e17de3fa38f4abcc39b8c1bd6bb6753 600w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=214&amp;w=500&amp;s=d1f716d5cef5fb7f85031acd19046cdae67270bc 500w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=171&amp;w=400&amp;s=0db889b096d1a34aa8c39abb6a67f046bbc53a5b 400w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=129&amp;w=300&amp;s=0c1b300865cfb02691d58a6e0cba6fb24bff5259 300w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=86&amp;w=200&amp;s=ff774224bad14be5c2dece501d570c5c8ba9e671 200w,https://premium.vgc.no/v2/images/d03b3906-0aab-49b4-836e-97044f64177e?fit=crop&amp;h=43&amp;w=100&amp;s=07187c095b32987b921c3f96dff18257db1809f8 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Dette skjer i helga: Blinkfestival, konserter og markeder</div><div class="css-1l0wopv">10 DAGER SIDEN</div></a></li><li class="css-1w3m2qx"><a data-test-tag="internal-link" href="/aktuelt/i/50PdbW/neste-uke-kommer-du-til-aa-se-mange-av-disse-paa-byen" class="css-8clfvu" rel="" target="" aria-label="Neste uke kommer du til å se mange av disse på byen "><div class="css-901lpy"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=814&amp;w=1900&amp;s=dc208395fafc8aed67a7e197127c7a03c47681c0" srcSet="https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=814&amp;w=1900&amp;s=dc208395fafc8aed67a7e197127c7a03c47681c0 1900w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=771&amp;w=1800&amp;s=82ef1f6d85ece7f43bcbf9c78e6d064cc58d713c 1800w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=729&amp;w=1700&amp;s=749cce2991f13ae14457a36bf4241818976357d8 1700w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=686&amp;w=1600&amp;s=62eab294e15a25b0dbf37ffd23b1dd5a209eb3b1 1600w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=643&amp;w=1500&amp;s=414bc39129407f4f3e0fdfdd0e1ea45d25643ca8 1500w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=600&amp;w=1400&amp;s=dba57af545686e5edadbf852d81614614f203e0a 1400w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=557&amp;w=1300&amp;s=52bfa166bc004d61a3b8843d2080990822da40f8 1300w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=514&amp;w=1200&amp;s=6963a72bdf32e546c96c0718136329119c8aa8e6 1200w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=471&amp;w=1100&amp;s=1e3bd6937bed86673acb6d8c80cbd7f64cad1fc7 1100w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=429&amp;w=1000&amp;s=0ab8e027f4d46e9e794a433249ec4ce90d1574ff 1000w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=386&amp;w=900&amp;s=2a5510f0678d711c1d62647580ce19152db5fbea 900w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=343&amp;w=800&amp;s=86724991420716751fde85ec84e5e91bb4a74381 800w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=300&amp;w=700&amp;s=917fa467a039730e62cb2b36b062d1902652717b 700w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=257&amp;w=600&amp;s=2fb51c1df214c185756b7cd95d4ea0f955c336e4 600w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=214&amp;w=500&amp;s=f84bf9bd11b41aa2ec58e111fe10d99192e61c63 500w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=171&amp;w=400&amp;s=abf4e1abff3254de8ed91c51f613b561f89857d0 400w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=129&amp;w=300&amp;s=a11d4071686c9557067e50e36b6c1cb08167b2f8 300w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=86&amp;w=200&amp;s=f8f7ebf0ed03c54a3ab6c9af4c2102cba20d6101 200w,https://premium.vgc.no/v2/images/9bc63ffd-e516-4e45-91af-f4d8f1ed67db?fit=crop&amp;h=43&amp;w=100&amp;s=00e2887f05ced41a9f70f8ceaff7569056aa4708 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Neste uke kommer du til å se mange av disse på byen </div><div class="css-1l0wopv">11 DAGER SIDEN</div></a></li></ol></div></div></div><div></div></div><style data-emotion-css="ww3qrv">.css-ww3qrv{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:static;margin-right:calc(-1 * var(--skyscraper-width));}.css-ww3qrv:empty{display:none;}</style><div class="css-ww3qrv"><div class=""><div class="_3YMvp css-0 _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><style data-emotion-css="ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;-webkit-letter-spacing:0.3px;-moz-letter-spacing:0.3px;-ms-letter-spacing:0.3px;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion-css="174zh6y 6jj6c">.css-174zh6y{height:40px;width:auto;margin-bottom:25px;}.css-6jj6c{height:20px;width:auto;margin:15px 0;}</style><style data-emotion-css="1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-174zh6y" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2020 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-6jj6c" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>