<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Nye former for mobbing gir mer angst enn «tradisjonell» mobbing: – Det er ingen frisone</title>
    <meta data-react-helmet="true" name="description" content="Mobbing har flyttet seg fra skolegården til digitale plattformer. Det kan gi større symptomer på angst, viser ny studie. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/aktuelt/i/qAklpe/nye-former-for-mobbing-gir-mer-angst-enn-tradisjonell-mobbing-det"/><meta data-react-helmet="true" property="og:title" content="Nye former for mobbing gir mer angst enn «tradisjonell» mobbing: – Det er ingen frisone"/><meta data-react-helmet="true" property="twitter:title" content="Nye former for mobbing gir mer angst enn «tradisjonell» mobbing: – Det er ingen frisone"/><meta data-react-helmet="true" property="og:description" content="Mobbing har flyttet seg fra skolegården til digitale plattformer. Det kan gi større symptomer på angst, viser ny studie. "/><meta data-react-helmet="true" property="twitter:description" content="Mobbing har flyttet seg fra skolegården til digitale plattformer. Det kan gi større symptomer på angst, viser ny studie. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1267&amp;w=1900&amp;s=25b08633c82c3dde555336129156a0c1ec695f33"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1267&amp;w=1900&amp;s=25b08633c82c3dde555336129156a0c1ec695f33"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/aktuelt/i/qAklpe/nye-former-for-mobbing-gir-mer-angst-enn-tradisjonell-mobbing-det"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nye former for mobbing gir mer angst enn «tradisjonell» mobbing: – Det er ingen frisone","datePublished":"2021-02-25T19:00:00Z","dateModified":"2021-02-25T15:04:00Z","wordCount":719,"articleSection":"Aktuelt","description":"Mobbing har flyttet seg fra skolegården til digitale plattformer. Det kan gi større symptomer på angst, viser ny studie. ","keywords":"mobbing angst frykt skole forsker digital symptomer vennskap","image":{"url":"https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&h=1267&w=1900&s=25b08633c82c3dde555336129156a0c1ec695f33","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Helgi Hildarson Hoydal","description":""}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/qAklpe/nye-former-for-mobbing-gir-mer-angst-enn-tradisjonell-mobbing-det"}]</script>
    
    <!-- Copyright © 2021 Schibsted Media Group. Generated by psi3-tag-builder v1.3.0 for byas (pro) -->
<script>
(function htmlFn(win, cnf) {
  win._sp_=win._sp_||{}
  win._sp_.config=cnf
})(window,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no","propertyHref":"https://www.byas.no"});
</script>
<script src="https://cmp.byas.no/messagingNoTcfApi.js" async></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,5405,2883,4822,2222,8462,2767,9009,2834,3914,7399,8041,4755,5082,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","hyperion-components-Text","hyperion-components-List","hyperion-components-ParagraphHeader","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserLabel","src-sites-byas-components-BlockquoteAndImage","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-sites-byas-components-NextArticle-NextArticleByline","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.783166b1.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.34e6ab9c.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.33d93998.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.3c16577a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.a3aec6ae.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.fb0e5b31.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.fcd0e908.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.c0476de6.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.d8885cb7.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.e462db4d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.9b104bb6.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.fe54da21.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.5410e7c9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.ce617b1b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.11393a9c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.85054f57.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-BlockquoteAndImage" src="/cnp-assets/src-sites-byas-components-BlockquoteAndImage.99f476e4.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.49429095.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.e59d3b60.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.2a14b878.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.e7e0dfc8.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.83e7a397.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.121089bc.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.1606a295.m.js" type="module"></script><script src="/cnp-assets/runtime.1db46cb2.js" defer nomodule></script>
<script src="/cnp-assets/vendors.343f79d6.js" defer nomodule></script>
<script src="/cnp-assets/main.19587603.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.e45344c3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.16421531.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.c0ffdfe1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.1a8a80ea.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.9ec904be.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.6c0d6a62.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.c0875acf.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.9b00e87e.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.c76320b0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.f7b7faa7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.85d2ca81.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.b993c141.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.8fffd8c3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-BlockquoteAndImage.b085dbb1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.d3ba909a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.7bfc2080.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.3abbc127.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.194454a3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.8588263b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.3b9882ce.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.cd1e5fd9.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.33d93998.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body class="default" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 7minu">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</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css 1mvd1ao">.css-1mvd1ao{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1mvd1ao{overflow-y:visible;}}</style><div class="css-1mvd1ao"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css pi4c6h">.css-pi4c6h{display:block;height:inherit;font-size:0;padding:0 5px;}.css-pi4c6h::-moz-focus-inner{border:0;}.css-pi4c6h:focus{outline:1px dotted currentColor;}.css-pi4c6h:link,.css-pi4c6h:hover,.css-pi4c6h:active,.css-pi4c6h:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-pi4c6h svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-pi4c6h svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-pi4c6h svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-pi4c6h" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 18qk9vy">.css-18qk9vy{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-18qk9vy:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-18qk9vy::-moz-focus-inner{border:0;}.css-18qk9vy:focus{outline:1px dotted currentColor;}.css-18qk9vy:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-18qk9vy{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-18qk9vy" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-18qk9vy" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-18qk9vy" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-18qk9vy" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 1usxeob">.css-1usxeob{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-1usxeob{min-width:65px;}}</style><div class="css-1usxeob"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css um3cy6">.css-um3cy6{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 374px){.css-um3cy6{padding:5px 3px;font-size:12px;margin-right:5px;}}</style><a data-test-tag="internal-link" href="/emne/smellen" class="css-um3cy6" rel="" target="" aria-label="Smellen"><style data-emotion="css 8lbtyz">.css-8lbtyz{padding-right:5px;}@media screen and (max-width: 739px){.css-8lbtyz{display:none;}}</style><span class="css-8lbtyz">Podkast:</span><span>Smellen</span><style data-emotion="css 1ox2mjn">.css-1ox2mjn{font-size:16px;}@media screen and (max-width: 374px){.css-1ox2mjn{display:none;}}</style><span role="img" aria-label="boom emoji" class="css-1ox2mjn">💥</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global 1jjqnwk">body{background:#161616!important;}.default{--inner-content-width-desktop:calc(
  var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--gap-unit:8px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--container-width:1010px;--extended-content-margin:-16px;--skyscraper-width:180px;--skyscraper-top:68px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:31px;--lh-bodytext:calc(1 * (1.25vw + 18.75px));--lh-bodytext-fluid-factor:calc(128px + 6rem);--lh-bodytext-fluid-value:calc(16px + 0.75rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--text-highlighted-color:c-light;--text-highlighted-background-color:transparent;--text-highlighted-border:2px solid var(--c-primary-03);--text-highlighted-border-radius:.5em;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width: 980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion="css 1jwdjn0">.css-1jwdjn0{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-1jwdjn0:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-1jwdjn0:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-1jwdjn0:disabled,.css-1jwdjn0[disabled]{cursor:default;}.css-1jwdjn0:hover{border-color:#161616;color:#161616;}.css-1jwdjn0::-moz-focus-inner{border:0;}.css-1jwdjn0:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1jwdjn0{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1jwdjn0{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-1jwdjn0:hover,.css-1jwdjn0:not(:disabled):not([disabled]):focus,.css-1jwdjn0:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-1jwdjn0" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 1wyzw8j">.css-1wyzw8j{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1wyzw8j:hover{color:#161616;background-color:#ffffff;}.css-1wyzw8j >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1wyzw8j >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1wyzw8j{display:none;}}.css-1wyzw8j:hover{border-color:#161616;color:#161616;}.css-1wyzw8j::-moz-focus-inner{border:0;}.css-1wyzw8j:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1wyzw8j{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1wyzw8j{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1wyzw8j"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css c5n5co">.css-c5n5co{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-c5n5co::-moz-focus-inner{border:0;}.css-c5n5co:focus{outline:1px dotted currentColor;}.css-c5n5co::-webkit-input-placeholder{color:#161616;opacity:1;}.css-c5n5co::-moz-placeholder{color:#161616;opacity:1;}.css-c5n5co:-ms-input-placeholder{color:#161616;opacity:1;}.css-c5n5co::placeholder{color:#161616;opacity:1;}.css-c5n5co::-ms-input-placeholder{color:#161616;}.css-c5n5co::-webkit-search-decoration,.css-c5n5co::-webkit-search-cancel-button,.css-c5n5co::-webkit-search-results-button,.css-c5n5co::-webkit-search-results-decoration{-webkit-appearance:none;}.css-c5n5co:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-c5n5co{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-c5n5co:hover,.css-c5n5co:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-c5n5co"/></label><style data-emotion="css 15iel4">.css-15iel4{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-15iel4{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-15iel4 svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-15iel4 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-15iel4 svg{margin-left:0;}}.css-15iel4::-moz-focus-inner{border:0;}.css-15iel4:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-15iel4"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1p2e9tj">.css-1p2e9tj{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1p2e9tj:hover{border-color:#161616;color:#161616;}.css-1p2e9tj::-moz-focus-inner{border:0;}.css-1p2e9tj:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1p2e9tj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1p2e9tj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1p2e9tj{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}.css-1p2e9tj:hover{background-color:#ffffff;}</style><button class="css-1p2e9tj" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css 17ak5mn">.css-17ak5mn{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-17ak5mn{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-17ak5mn{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-17ak5mn"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1t55xk8">.css-1t55xk8{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1t55xk8:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1t55xk8{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1t55xk8{padding:5px 20px 0;-webkit-flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1t55xk8"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css rp0iq2">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-rp0iq2" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-rp0iq2" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-rp0iq2" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-rp0iq2" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css vrnfxo">.css-vrnfxo{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-vrnfxo::-moz-focus-inner{border:0;}.css-vrnfxo:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-vrnfxo{line-height:32px;}}@media screen and (min-width: 981px){.css-vrnfxo{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-vrnfxo" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-vrnfxo" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global tnct0k">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1ketrmb">.css-1ketrmb{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:1;margin-top:0;}.css-1ketrmb a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1ketrmb{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1ketrmb{background:#161616;}}@media screen and (min-width: 740px){.css-1ketrmb{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1ketrmb"><style data-emotion="css 1v80u75">.css-1v80u75{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1v80u75:empty{display:none;}</style><div class="css-1v80u75"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css 1ikhapx">.css-1ikhapx{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1ikhapx>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ikhapx.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ikhapx .stickySkyscraper-right,.css-1ikhapx .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1ikhapx .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1ikhapx .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1ikhapx .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1ikhapx .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1ikhapx >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1ikhapx>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1ikhapx>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ikhapx" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global p1o68s">html,body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1ykw91y">.css-1ykw91y{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-1ykw91y{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1ykw91y::before,.css-1ykw91y::after{content:' ';display:table;}.css-1ykw91y::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ykw91y{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1ykw91y{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1ykw91y a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1ykw91y{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-1ykw91y{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width: 980px){.css-1ykw91y{padding-top:25px;}}@media screen and (min-width: 981px){.css-1ykw91y{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1ykw91y"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css prrreb">.css-prrreb{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-prrreb a{border-style:none;}.css-prrreb .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-prrreb{margin:0;}}</style><div class="default running-head css-prrreb" data-test-tag="running-head"><style data-emotion="css 1hs7ums">.css-1hs7ums{display:inline-block;}.css-1hs7ums a,.css-1hs7ums a:visited,.css-1hs7ums a:active,.css-1hs7ums a:hover{color:#968fff;}.css-1hs7ums a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1hs7ums"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/12d72391-cfda-4a9d-bb80-5ebd9461e262" class="css-1rezu2g" rel="" target="" aria-label="Mobbing">Mobbing</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css staj7x">.css-staj7x{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-staj7x{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-staj7x{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-staj7x" data-test-tag="headline">Nye former for mobbing gir mer angst enn «tradisjonell» mobbing: – Det er ingen frisone</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 1dqhzhj">.css-1dqhzhj{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-1dqhzhj" data-test-tag="lead-text">Mobbing har flyttet seg fra skolegården til digitale plattformer. Det kan gi større symptomer på angst, viser ny studie. </p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 7yuway">.css-7yuway{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-7yuway span{display:none;}@media screen and (min-width: 740px){.css-7yuway{text-align:center;}.css-7yuway span{display:block;}}</style><div data-test-tag="timestamp" class="css-7yuway"><div><span>Publisert: </span><time dateTime="2021-02-25T19:00:00Z" aria-label=" 25. februar 2021, 20:00" itemProp="publishedDate"> 25. februar 2021, 20:00</time></div></div><div><style data-emotion="css 15n0bp5">.css-15n0bp5{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-15n0bp5{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-15n0bp5" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css 12pbyei">.css-12pbyei{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-12pbyei{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-12pbyei"><style data-emotion="css hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width: 740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><style data-emotion="css 1xjy49a">.css-1xjy49a{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);object-fit:contain;}@media screen and (min-width: 740px){.css-1xjy49a{margin-right:0;margin-bottom:var(--gap-unit);}}</style><img class="css-1xjy49a" src="https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1900&amp;w=1900&amp;s=10fc098c36cfbf35e98b1c581d1c539d1b290aa2" srcSet="https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1900&amp;w=1900&amp;s=10fc098c36cfbf35e98b1c581d1c539d1b290aa2 1900w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1800&amp;w=1800&amp;s=c1dd178ff2c8c1011e6425ae10d8b03e51eb993e 1800w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1700&amp;w=1700&amp;s=4e5d44d809361a02e4f744223ae5d733b292b383 1700w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1600&amp;w=1600&amp;s=f7b35fd52291d4f0a80a7480d1fc2fca8cbea0d6 1600w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1500&amp;w=1500&amp;s=43a1306324c5dbb923279e15b8eaaa244ea54f12 1500w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1400&amp;w=1400&amp;s=a447bbc3a27e9e227803ca633ff0cb9578e0fd3e 1400w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1300&amp;w=1300&amp;s=e17eb9e8a465e3374fa3e841b38203084eb66170 1300w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1200&amp;w=1200&amp;s=00221d01c024518b36cd84c3dbea6fe0d3b0a21b 1200w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1100&amp;w=1100&amp;s=c73344e12fe7f74c114de662f4f91cea37d19a92 1100w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=1000&amp;w=1000&amp;s=e01831f271dc3f04b47c4102fa5e984276e4c534 1000w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=900&amp;w=900&amp;s=dfb7304b636e40d36e051dadc01b3b1fc1b600a0 900w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=800&amp;w=800&amp;s=98eacf34701f1ea90d91083b256b8c483d0e378b 800w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=700&amp;w=700&amp;s=f6a835dad2422a440425da01c2739a59e62f1d65 700w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=600&amp;w=600&amp;s=298012c80c3cae5cc76b12ee95d0785f927229a0 600w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=500&amp;w=500&amp;s=b739923f1e9ce721f4e740f41a179a72423212d3 500w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=400&amp;w=400&amp;s=9494138ca88610a67239e79e60e1362d2ac8fc5e 400w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=300&amp;w=300&amp;s=b02ddc729ca1e02897fb584b121652946a218958 300w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=200&amp;w=200&amp;s=2735d09bd5c654b6a505dca29dce9e05fe524cb5 200w,https://premium.vgc.no/v2/images/author/fa8c50de-8907-4e8f-aba6-e8e1ecff785f?fit=crop&amp;h=100&amp;w=100&amp;s=52da849281291b9cad3826594ac5f9935c3a120d 100w" alt="Helgi Hildarson Hoydal" data-test-tag="byline:image-asset" sizes="56px"/></div><div class="css-0"><style data-emotion="css 9bpxq2">.css-9bpxq2{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-9bpxq2::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-9bpxq2::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-9bpxq2"><style data-emotion="css jbqvy5">.css-jbqvy5{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:helgi.hildarson.hoydal@schibsted.com" title="Send e-post til journalisten: Helgi Hildarson Hoydal" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-jbqvy5">Helgi Hildarson Hoydal</a></span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css drs683">.css-drs683{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-drs683{padding-bottom:inherit;}.css-drs683.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-drs683.fullWidth.fullWidth{margin-top:-45px;}}.css-drs683.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-drs683.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-drs683.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-drs683.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-drs683.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-drs683.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-drs683.fullWidth{width:var(--content-width);}}.fullPageWidth .css-drs683.fullWidth,.fullPageWidthDesktop .css-drs683.fullWidth,.fullScreen .css-drs683.fullWidth,.fullWidth .css-drs683.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-drs683" data-test-tag="image"><style data-emotion="css apofh6">.css-apofh6{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-apofh6,.fullScreen .css-apofh6{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-apofh6{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-apofh6{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-apofh6{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-apofh6,.fullWidth .css-apofh6,.fullPageWidth .css-apofh6,.fullScreenTop .css-apofh6,.fullScreen .css-apofh6{margin-left:auto;margin-right:auto;}}@media screen and (max-width: 739px){.css-apofh6{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-apofh6"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css 1yvrmym">.css-1yvrmym{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:cover;}.portrait .css-1yvrmym{object-position:left;}</style><img class="css-1yvrmym" src="https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1267&amp;w=1900&amp;s=25b08633c82c3dde555336129156a0c1ec695f33" srcSet="https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1267&amp;w=1900&amp;s=25b08633c82c3dde555336129156a0c1ec695f33 1900w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1200&amp;w=1800&amp;s=ad4e4de7ef72586b1600a584dc05be62ee4bd272 1800w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1133&amp;w=1700&amp;s=59718743c78dee41f6dd0880efcc44a2eef2e617 1700w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1067&amp;w=1600&amp;s=ce879803919293daf82a3f57cf88c3a686f32ea5 1600w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=1000&amp;w=1500&amp;s=c91f86735408e621ce95bf075f318847f2c9dc02 1500w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=933&amp;w=1400&amp;s=eaecc26c6e60092e4cfd601a7ef958703050f326 1400w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=867&amp;w=1300&amp;s=d741cc25fed5d87816cb713034c84b7c2f6d6d2d 1300w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=800&amp;w=1200&amp;s=f9f89a8296b565a5aeae3c7fc82b46f9fd7f5680 1200w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=733&amp;w=1100&amp;s=b926260ddf712007e35ee58be5860c5c7e7b3bcf 1100w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=667&amp;w=1000&amp;s=58de1983202d74be6dfe321bd75b04f863be0ad8 1000w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=600&amp;w=900&amp;s=5eff656e33b7b3f0e9d6c574881e1cb972ca13e5 900w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=533&amp;w=800&amp;s=ce19602bf5828eb95cdfcffa8f3e58a9370498d5 800w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=467&amp;w=700&amp;s=67570675482567f0a5c1ac7bc1f20409af862f48 700w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=400&amp;w=600&amp;s=c1ce2a1344f58ddfad8ac7f344da5330668fbe67 600w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=333&amp;w=500&amp;s=e5d3a4486ae4bd38d30cb7794899358a714358a1 500w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=267&amp;w=400&amp;s=39931cb91d7f50b9db669bae61b6cfba28b57b6c 400w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=200&amp;w=300&amp;s=03f44e0aefb8d950d0366be6a3561defcde46dfe 300w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=133&amp;w=200&amp;s=a32ce1823397fbf1018dfebde04bcf38117b0521 200w,https://premium.vgc.no/v2/images/b09d5849-f736-465b-8fe4-0c5f14bf20b6?fit=crop&amp;h=67&amp;w=100&amp;s=c8aa76d1e48b84d2fb9a0aa6eb4c758f4179a02e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw" loading="eager"/></div></div><style data-emotion="css 10aca0r">.css-10aca0r{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 1376px){.css-10aca0r{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width: 740px) and (max-width: 980px){.css-10aca0r{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-10aca0r{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-10aca0r"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Luca Krijger (17), Hanne Andersen (17) og Hanne Austlid (16) går på St. Olav videregående skole. De sier at det kan være vanskelig å beskytte seg mot mobbing på nett. </span><span><style data-emotion="css 1i98lj2">.css-1i98lj2{white-space:initial;font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.isCollapsed .css-1i98lj2{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Jarle Aasland</span></span></span></p></div></figcaption></figure><style data-emotion="css qylenb">.css-qylenb{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-qylenb">– På sosiale medier er det lett å bli utsatt for mobbing, forteller tre elever Byas treffer ved St. Olav videregående skole i Stavanger. </p><style data-emotion="css vaq7rs">.css-vaq7rs{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-vaq7rs"><style data-emotion="css f2ts7j">.css-f2ts7j{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-f2ts7j>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-f2ts7j.has-parallax-background >div[id*='utif']{z-index:1;}.css-f2ts7j:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-f2ts7j{display:block;}}.css-f2ts7j.banner-980x300{min-height:0!important;width:auto;margin-left:-14px;margin-right:-14px;}@media (min-width: 740px){.css-f2ts7j.banner-980x300{margin-left:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-f2ts7j.banner-980x300{margin-left:-16px;}}@media (min-width: 740px){.css-f2ts7j.banner-980x300{margin-right:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-f2ts7j.banner-980x300{margin-right:-16px;}}@media screen and (min-width: 740px){.css-f2ts7j{margin:0px auto 16px;}}.css-f2ts7j.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-f2ts7j.banner-980x240{max-width:100%;}}.css-f2ts7j.banner-980x240::before{padding-bottom:8px;}.css-f2ts7j.banner-320x320{width:auto;max-width:320px;}.css-f2ts7j.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-f2ts7j{width:580px;}}.css-f2ts7j::before{background-color:transparent;}.css-f2ts7j::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-f2ts7j>div[id*='utif']{overflow:hidden;}.css-f2ts7j>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-f2ts7j" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">Hanne Austlid er sosial medieansvarlig i elevrådet. Hun forteller at følelsen av at det er mindre personlig, kanskje gjør det lettere å mobbe.</p><p class="css-qylenb">– Det finnes sosiale medier hvor du kan være anonym hvis du vil. Det er en av tingene som gjør det lettere for folk å gjemme seg bak skjermen, sier hun.</p><style data-emotion="css 1oi0yvm">.css-1oi0yvm{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1oi0yvm"><style data-emotion="css 3t0dpo">.css-3t0dpo{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-3t0dpo::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-3t0dpo"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-1rezu2g" href="https://www.instagram.com/byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><style data-emotion="css 18b2u9x">.css-18b2u9x{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Ny studie</h2><p class="css-qylenb">Ida Risanger Sjursø, førsteamanuensis ved Fakultet for utdanningsvitenskap og humaniora på Universitetet i Stavanger, har skrevet doktorgraden <a aria-label="«Traditional and cyber victimization: Emotional problems and perceived teacher support»" class="default css-1rezu2g" href="http://ebooks.uis.no/index.php/USPS/catalog/book/71" rel="noopener" data-test-tag="external-link">«Traditional and cyber victimization: Emotional problems and perceived teacher support»</a>. </p><p class="css-qylenb">Avhandlingen består av en studie hvor over 3000 unge er med. Hun har også intervjuet unge mellom 12–18 år. Hun har blant annet forsket på konsekvensene ved digital mobbing. Resultatet viser flere ting.</p><ul data-test-tag="list" class="css-1oi0yvm"><li class="css-3t0dpo"><span>Større symptomer på angst</span></li><li class="css-3t0dpo"><span>Den som blir digitalt mobbet vet aldri når det treffer</span></li><li class="css-3t0dpo"><span>En god lærer er viktig i forebygging av mobbing</span></li><li class="css-3t0dpo"><span>De som blir mobbet digitalt, er også ofte utsatt for tradisjonell mobbing</span></li></ul><style data-emotion="css 53u9t5">.css-53u9t5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-53u9t5::before,.css-53u9t5::after{content:' ';display:table;}.css-53u9t5::after{clear:both;}.css-53u9t5 a:focus{border:none;}@media screen and (min-width: 740px){.css-53u9t5{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/zG3GzK/slik-takler-du-nettmobbing" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Slik takler du nettmobbing"><style data-emotion="css 6gx8yk">.css-6gx8yk{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-6gx8yk,.imagePosition-left .css-6gx8yk{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-6gx8yk"><style data-emotion="css i7436x">.css-i7436x{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width: 740px){.css-i7436x{font-size:15px;}}</style><div class=" css-i7436x">LES MER: </div><style data-emotion="css i86iyi">.css-i86iyi{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-i86iyi{line-height:16px;}}</style><style data-emotion="css tggx81">.css-tggx81{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-tggx81{line-height:16px;}}</style><div class="default css-tggx81"><style data-emotion="css yukg85">.css-yukg85{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;color:inherit;}.nohover .css-yukg85:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-yukg85">Slik takler du nettmobbing</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Flere blir mobbet digitalt</h2><p class="css-qylenb"><a aria-label="Elevundersøkelsen fra 2020 " class="default css-1rezu2g" href="https://www.udir.no/tall-og-forskning/finn-forskning/rapporter/elevundersokelsen-2020--nasjonale-tall-for-mobbing-og-arbeidsro/" rel="noopener" data-test-tag="external-link">Elevundersøkelsen fra 2020 </a>viser at 5,8 prosent av de spurte elevene blir mobbet. Et tall som er lavere enn året før. </p><div class=" css-vaq7rs"><div class="disable-cogwheel css-f2ts7j" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">Men den digitale mobbingen er økende. 2,2 prosent av elevene blir mobbet digitalt. Litt høyere enn i fjor. </p><p class="css-qylenb">– Det å bli utsatt for digital mobbing ser ut til å ha en sterkere sammenheng med symptomer på angst enn det å bli utsatt for det man kan kalle for tradisjonell mobbing, sier Sjursø.</p><p class="css-qylenb">– Det er ingen frisone for dem som blir mobbet på sosiale medier, fordi frykten er der hele tiden. </p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/kRQx8a/etter-flere-aar-med-mobbing-vil-karianne-bevise-at-hun-er-god-nok" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Etter flere år med mobbing, vil Karianne bevise at hun er god nok"><div class="css-6gx8yk"><div class=" css-i7436x">LES MER: </div><div class="default css-tggx81"><h2 class="css-yukg85">Etter flere år med mobbing, vil Karianne bevise at hun er god nok</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-18b2u9x">«Hardt språk»</h2><p class="css-qylenb">De tre elevene forteller at det noen ganger kan være litt hardt språk på sosiale medier. </p><p class="css-qylenb">– Det kan være vanskelig å tyde det som blir sagt, når du ikke har kroppsspråk og ser personen du snakker med, sier Austlid. </p><p class="css-qylenb">Med koronasituasjonen har det vært mindre personlig kontakt, og det har skolen også hatt fokus på.</p><div class=" css-vaq7rs"><div class="disable-cogwheel css-f2ts7j" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">– Det har vært en annen type kommunikasjon det siste året. Vi har også hatt fokus på mobbing i forbindelse med korona, sier Hanne Andersen, som er i elevrådet på St. Olav.</p><style data-emotion="css 1ebi3x">.css-1ebi3x{line-height:1.2;border:0;margin:0;box-sizing:border-box;}</style><div class="css-1ebi3x"><style data-emotion="css 14idynh 1velz4u">.css-14idynh{width:100%;}@media screen and (min-width: 740px){.css-14idynh{width:50%;}}.css-1velz4u{width:100%;max-width:100%;margin-bottom:20px;}@media screen and (min-width: 740px){.css-1velz4u{width:50%;max-width:400px;margin:0 80px 50px;}}</style><style data-emotion="css pycnr2">.css-pycnr2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media screen and (min-width: 740px){.css-pycnr2{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-pycnr2"><style data-emotion="css 13wylk3 h6nkm1">.css-h6nkm1{width:100%;}@media screen and (min-width: 740px){.css-h6nkm1{width:50%;}}</style><style data-emotion="css 1tw7vm">.css-1tw7vm{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);width:100%;}.observer-placeholder .css-1tw7vm{padding-bottom:inherit;}.css-1tw7vm.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-1tw7vm.fullWidth.fullWidth{margin-top:-45px;}}.css-1tw7vm.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-1tw7vm.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-1tw7vm.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}@media screen and (min-width: 740px){.css-1tw7vm{width:50%;}}</style><figure class="css-1tw7vm" data-test-tag="image"><style data-emotion="css 7sbl6">.css-7sbl6{overflow:hidden;position:relative;display:block;object-position:left;max-height:648px;}.fullScreenTop .css-7sbl6,.fullScreen .css-7sbl6{height:100%;padding-bottom:0;}</style><div class="portrait css-7sbl6"><style data-emotion="css bgtbh3">.css-bgtbh3{width:100%;display:block;height:0;padding-bottom:132.47335%;}.fullScreen .css-bgtbh3,.fullScreenTop .css-bgtbh3{height:100%;padding-bottom:0;}</style><div class="css-bgtbh3"><div class="observer-placeholder"><noscript><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=2362&amp;w=1783&amp;s=3ca9dea02398fb71a92d0afc7ef52af69fd4bb8f" srcSet="https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=2362&amp;w=1783&amp;s=3ca9dea02398fb71a92d0afc7ef52af69fd4bb8f 1783w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=2252&amp;w=1700&amp;s=8eb645b6d3baf2353e7b23cfdb3c7d39f7ed6cc1 1700w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=2120&amp;w=1600&amp;s=158d8747c3fe3e560561ce018f9875a66bed0c7f 1600w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1987&amp;w=1500&amp;s=992599a8d00fd38fd45e0856ee58b7819c808277 1500w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1855&amp;w=1400&amp;s=4a4702c28591e3d18880de21ab5b9050b7e9e6be 1400w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1722&amp;w=1300&amp;s=67410ee26e35c3bd2164d754fe7e1b6884fb55c1 1300w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1590&amp;w=1200&amp;s=a943bbd330d7f56698aec485f8ec90360556347c 1200w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1457&amp;w=1100&amp;s=4daab42dd929050681c4d4bc98cbbea39dc3447d 1100w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1325&amp;w=1000&amp;s=fb36f65f6255984b31db1beabe876181779895ef 1000w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1192&amp;w=900&amp;s=5e6fbcd9683f156f9cd8e73d3383b3f9897b5c50 900w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=1060&amp;w=800&amp;s=9dcbd849c6195114136f34a3f0f9812cf1cccaa4 800w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=927&amp;w=700&amp;s=2ce710ca8d76a383260ed8c4db3d314f9afe061a 700w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=795&amp;w=600&amp;s=aea79c90d2fe6c4b6cdd5ad008cfdf811e48c96d 600w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=662&amp;w=500&amp;s=3eb8c6c279b886e6ab08be03fa40ad75e9693380 500w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=530&amp;w=400&amp;s=08921e140528cfe513a882928d6a8b27653349a9 400w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=397&amp;w=300&amp;s=7f05187f7fc8128599126455caf341b6d3b5c783 300w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=265&amp;w=200&amp;s=3e91743888b16a9c228358495408a6d850b5e6fd 200w,https://premium.vgc.no/v2/images/5c1cc4bc-1d07-41b9-b2ed-8fdfb76b593d?fit=crop&amp;h=132&amp;w=100&amp;s=4f47f8e21a48d9625ccf0f2ea92c1dbe4531df7c 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw" loading="lazy"/></noscript></div></div></div><style data-emotion="css 8c7cfl">.css-8c7cfl{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;max-width:686px;margin-left:auto;margin-right:auto;}@media screen and (max-width: 739px){.css-8c7cfl{margin-left:auto;margin-right:auto;}}</style><figcaption class="css-8c7cfl"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Ida Risanger Sjursø, førsteamanuensis ved Fakultet for utdanningsvitenskap og humaniora på Universitetet i Stavanger, har skrevet doktorgraden «Traditional and cyber victimization: Emotional problems and perceived teacher support». </span><span><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Jeanette Larsen</span></span></span></p></div></figcaption></figure><style data-emotion="css 13wylk3 arqnxo">.css-arqnxo{width:100%;max-width:100%;margin-bottom:20px;}@media screen and (min-width: 740px){.css-arqnxo{width:50%;max-width:400px;margin:0 80px 50px;}}</style><style data-emotion="css 1t8iobw">.css-1t8iobw{display:block;fill:#796beb;width:calc(2px + 3rem);height:calc(2px + 3rem);margin:0 0 10px;}</style><style data-emotion="css 8sasq0">.css-8sasq0{margin:calc(-44px + 3rem) 0;line-height:1.2;border:0;box-sizing:border-box;width:100%;max-width:100%;margin-bottom:20px;}@media screen and (min-width: 740px){.css-8sasq0{width:50%;max-width:400px;margin:0 80px 50px;}}</style><div class="default css-8sasq0"><style data-emotion="css 1vctjun">.css-1vctjun{font-size:calc(-4px + 1.5rem);line-height:calc(4px + 1.5rem);font-family:Merriweather,serif;font-style:normal;color:#796beb;text-align:left;margin-bottom:calc(-44px + 3rem);max-width:400px;margin:0;}.css-1vctjun+.authorName{margin-top:calc(var(--gap-unit) * 2);}</style><blockquote data-test-tag="blockquote" class="css-1vctjun">Det er ingen frisone for dem som blir mobbet på sosiale medier, fordi frykten er der hele tiden. </blockquote><style data-emotion="css 1d6elcr">.css-1d6elcr{display:block;width:100%;font-size:calc(6px + 0.5rem);font-family:FKGrotesk,sans-serif;font-weight:bold;font-style:normal;color:#968fff;letter-spacing:0.2px;text-align:left;}</style><cite class="authorName css-1d6elcr">Ida Risanger Sjursø<!-- --> </cite></div></div></div><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Gode lærere er avgjørende</h2><p class="css-qylenb">Det å ha en god lærer er også viktig i å forebygge og slå ned på mobbing, ifølge Sjursø. </p><p class="css-qylenb">– Det er viktig med tydelig og god klasseledelse for å forebygge mobbing og den typen lærerstil som forskning finner er mest gunstig i dette arbeidet omtales som den autoritative læreren – en tydelig og omsorgsfull lærer, forteller hun.</p><p class="css-qylenb">Det er ikke alle lærere som er autoritative, men det er noe som kan læres. </p><p class="css-qylenb">– Det å være en autoritativ lærer er ikke nødvendigvis en enkel oppgave. Selv om det i dag er en lærerstil som undervises om på lærerutdanningen, er ikke alle lærere autoritative. Her trengs det tid til både øving og veiledning, sier Sjursø</p><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Elever kan også ta opp mobbesaker</h2><p class="css-qylenb">Luca Krijger som går på 3. klasse på St. Olav VGS, forteller at de bruker klassens time til å løse problemer som disse.</p><p class="css-qylenb">– Vi hadde en episode siste år, hvor det var en som følte seg mobbet. Personen selv tok tak i problemet i klassens time, og fikk det løst sammen med læreren, sier han.</p><p class="css-qylenb">– Det var ikke læreren som satte agendaen den gangen, men andre ganger er det viktig at læreren er sentral, sier han.</p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/EW5A0A/ungdom-oppfordres-til-selvmord-i-sosiale-medier-kristoffer-16-ber-m" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Ungdom oppfordres til selvmord i sosiale medier: Kristoffer (16) ber mobberne innstendig om å stoppe"><div class="css-6gx8yk"><div class=" css-i7436x">LES MER: </div><div class="default css-tggx81"><h2 class="css-yukg85">Ungdom oppfordres til selvmord i sosiale medier: Kristoffer (16) ber mobberne innstendig om å stoppe</h2></div></div></a><style data-emotion="css 154q1bw">.css-154q1bw{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-154q1bw{padding-bottom:inherit;}.css-154q1bw.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-154q1bw.fullWidth.fullWidth{margin-top:-45px;}}.css-154q1bw.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-154q1bw.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-154q1bw.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}</style><figure class="css-154q1bw" data-test-tag="image"><div class="landscape css-apofh6"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-1yvrmym" src="https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=1267&amp;w=1900&amp;s=db47af39501b7fce3ebf7ee14272099f74c5d3f9" srcSet="https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=1267&amp;w=1900&amp;s=db47af39501b7fce3ebf7ee14272099f74c5d3f9 1900w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=1200&amp;w=1800&amp;s=a15af2c11b0b07cee14858ce26974ebd68f841a1 1800w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=1133&amp;w=1700&amp;s=1967cc7d08fe518be3147b444b5a02db675685ba 1700w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=1067&amp;w=1600&amp;s=f11b142721ae44d3642f18813d980cc95f79abcf 1600w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=1000&amp;w=1500&amp;s=626586fd79fc253cdd4b52a17b54d5467e7b6a45 1500w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=933&amp;w=1400&amp;s=1601e84afc95eda7422c0e5caaba6925ea6cfcd3 1400w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=867&amp;w=1300&amp;s=2a9225bd92225b725da744432b14f56585be7b9e 1300w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=800&amp;w=1200&amp;s=886e06514f5979d7397566c9cc5cbbf97c43f0cb 1200w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=733&amp;w=1100&amp;s=c682effd0448d2bc96fb71a700834dccac0933bd 1100w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=667&amp;w=1000&amp;s=97c0171d9d9503dce03060c3b5cac9e296d0ab7d 1000w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=600&amp;w=900&amp;s=4855bb97c264a8d7fb10930abd802361e73488c3 900w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=533&amp;w=800&amp;s=2ee51226a6f56e7bff6d6308a1c041f617848217 800w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=467&amp;w=700&amp;s=d253703f84dc28dc99bdad56891b6170372510e4 700w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=400&amp;w=600&amp;s=9c33693d57b6c18efe748ca4d3c777c64e3879d6 600w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=333&amp;w=500&amp;s=fe15c3f5ac66ba3ef318393f225cd3d9abad1d8e 500w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=267&amp;w=400&amp;s=cc5cfa01b183eaf2845ab5e934e6edce1103f95e 400w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=200&amp;w=300&amp;s=57d6920740684f93cd0fe6ab11e4a2ab6be04c69 300w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=133&amp;w=200&amp;s=fd7164830b5da7fffe0a71f141330fc5dd9f7a98 200w,https://premium.vgc.no/v2/images/4788d090-85e1-4ca6-a982-aaf202b12b87?fit=crop&amp;h=67&amp;w=100&amp;s=25da784282bbcfd5f0ae1fff8a91d5acac607f16 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw" loading="lazy"/></noscript></div></div></div><style data-emotion="css 1sfwdph">.css-1sfwdph{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-1sfwdph"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Luca Krijger, Hanne Andersen og Hanne Austlid opplever at samarbeidet mellom lærerne og elevene på St. Olav VGS, har et godt samarbeide om mobbing. </span><span><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Jarle Aasland</span></span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Fokus på mobbing</h2><p class="css-qylenb">På St. Olav er det ikke rapportert mye mobbing, men det er noe skolen likevel har fokus på. I elevrådet har de en kommisjon som tar seg av trivsel og mobbing ved de fleste arrangementer. </p><p class="css-qylenb">– I elevrådet tar vi opp mobbing jevnlig. Det er lav terskel for å si fra, og det er noe som vi prøver å holde fast i, sier Andersen</p><p class="css-qylenb">De har også god dialog mellom lærere og elever.</p><p class="css-qylenb">– Lærerne er gode til å ta tak i problemene, og når vi har problemer, blir de ofte løst sammen med lærerne, sier Andersen.</p><a data-test-tag="teaser-small:link-internal" href="/livsstil/i/LnjMzR/helena-fra-stavanger-gir-unge-juridisk-hjelp-paa-snapchat" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Helena fra Stavanger gir unge juridisk hjelp på Snapchat "><div class="css-6gx8yk"><div class=" css-i7436x">LES MER: </div><div class="default css-tggx81"><h2 class="css-yukg85">Helena fra Stavanger gir unge juridisk hjelp på Snapchat </h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Digital mobbing kommer sjelden alene</h2><p class="css-qylenb">Det er en stor andel av dem som blir mobbet digitalt, som også blir mobbet tradisjonelt. Det viser også Elevundersøkelsen fra 2020. </p><p class="css-qylenb">Forskning viser at disse elevene også er de som rapporterer mest emosjonelle problemer.</p><p class="css-qylenb">– Hvis foreldre eller lærere oppdager digital mobbing, må de være obs på at det er en sannsynlighet for at eleven også opplever å bli mobbet på skolen, sier Sjursøe. </p><p class="css-qylenb">Det er også viktig at foreldrene kommer på banen og at skolen ser på dem som samarbeidspartnere</p><p class="css-qylenb">– Foreldrene kan gi mer informasjon om det som eventuelt skjer på fritiden, sier Sjursø til slutt.</p><style data-emotion="css 159w4vk">.css-159w4vk{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-159w4vk"><div><span>Publisert: </span><time dateTime="2021-02-25T19:00:00Z" aria-label=" 25. februar 2021, 20:00" itemProp="publishedDate"> 25. februar 2021, 20:00</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css harli1">.css-harli1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-harli1:disabled,.css-harli1[disabled]{cursor:default;}.css-harli1[aria-label='Webview']{display:none;}.css-harli1::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/mobbing" class="css-harli1" rel="" target="" aria-label="Mobbing"><span class="css-0">Mobbing</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/angst" class="css-harli1" rel="" target="" aria-label="Angst"><span class="css-0">Angst</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/frykt" class="css-harli1" rel="" target="" aria-label="Frykt"><span class="css-0">Frykt</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/skole" class="css-harli1" rel="" target="" aria-label="Skole"><span class="css-0">Skole</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/forsker" class="css-harli1" rel="" target="" aria-label="Forsker"><span class="css-0">Forsker</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-prrreb" data-test-tag="running-head"><div class="css-1hs7ums"><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/12d72391-cfda-4a9d-bb80-5ebd9461e262" class="css-1rezu2g" rel="" target="" aria-label="Mobbing">Mobbing</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-staj7x" data-test-tag="headline">Etter flere år med mobbing, vil Karianne bevise at hun er god nok</h1><p class="css-1dqhzhj" data-test-tag="lead-text">Karianne Gustavsen ble fortalt at hun var for stygg til å være modell, nå er hun deltaker i Miss Norway.</p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-7yuway"><div><span>Publisert: </span><time dateTime="2021-02-20T18:00:00Z" aria-label=" 20. februar 2021, 19:00" itemProp="publishedDate"> 20. februar 2021, 19:00</time></div></div><div><div class="css-15n0bp5" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><li class="css-12pbyei"><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-9bpxq2"><a href="mailto:tonje.kildal@schibsted.com" title="Send e-post til journalisten: Tonje Thorstad Kildal" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-jbqvy5">Tonje Thorstad Kildal</a></span></div></li></ul></div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/i/kRQx8a/etter-flere-aar-med-mobbing-vil-karianne-bevise-at-hun-er-god-nok" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1grbyxp"><style data-emotion="css 1sg3box">.css-1sg3box{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-1sg3box" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css 1ob20hm">.css-1ob20hm{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-1ob20hm{min-height:387px;padding:18px;}}li .css-1ob20hm{margin-bottom:0;}</style><a data-test-tag="internal-link" href="/aktuelt/i/lEOkzG/nytt-treningssenter-flytter-inn-paa-kilden" class="css-1ob20hm" rel="" target="" aria-label="Treningssenterkjede åpner sitt første gym i Rogaland"><style data-emotion="css 901lpy">.css-901lpy{position:relative;}.css-901lpy img{object-fit:cover;}</style><div class="css-901lpy"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=814&amp;w=1900&amp;s=e96be77957ed0c11c4e1ea597ca3732fe83de9d3" srcSet="https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=814&amp;w=1900&amp;s=e96be77957ed0c11c4e1ea597ca3732fe83de9d3 1900w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=771&amp;w=1800&amp;s=470849f3f608397adb1ef31016d109b348d16d8b 1800w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=729&amp;w=1700&amp;s=2c4936a79c1ca64bc33b217ef01483310c1a4faf 1700w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=686&amp;w=1600&amp;s=4fc15c57a60c4fb8ee7df6b16fcd49596a2ed27f 1600w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=643&amp;w=1500&amp;s=6d7674161d9fe01ac8fe32a5fe6b8db8312148be 1500w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=600&amp;w=1400&amp;s=3ad8a9fae30740f5ce9b1e628e694f07d21c0d7e 1400w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=557&amp;w=1300&amp;s=2d2abede7164b4acd6b3263b8927b93972883e43 1300w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=514&amp;w=1200&amp;s=dd75eb81aec0101256dabb95fd7af14ebec2b945 1200w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=471&amp;w=1100&amp;s=363f01d9bb7c8e6b314f29d03c5f07804ee35fee 1100w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=429&amp;w=1000&amp;s=81b497377862f366b28f7f8b6d101bb04203c778 1000w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=386&amp;w=900&amp;s=76b1e7d018831cf951d47960c99f4e2188b2a6fd 900w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=343&amp;w=800&amp;s=285e20f4b74fe30426233edca259204578e9e462 800w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=300&amp;w=700&amp;s=bae49c013dcc959400249a418d0dfa1029b45935 700w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=257&amp;w=600&amp;s=88ee737e37d8af9d5ecbcdfca6ca2bd1f736e6f0 600w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=214&amp;w=500&amp;s=f5abc6feee30bae79dfdc3d38c10530fb0aea3bb 500w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=171&amp;w=400&amp;s=38909624cffe53b62fe3aade45ddc104614e7dbb 400w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=129&amp;w=300&amp;s=bfdec2807e22d8bee67af16f89c1e928c1fd5211 300w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=86&amp;w=200&amp;s=e06cf079d00224f8bccda7d91d29953375e6e02d 200w,https://premium.vgc.no/v2/images/9c60469a-8b0e-4137-9830-682ee850601e?fit=crop&amp;h=43&amp;w=100&amp;s=d2a2a1681efc855ba2f04403a98238cb0a3b6008 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">AKTUELT</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Treningssenterkjede åpner sitt første gym i Rogaland</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">6 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/9O6eLr/byas-sjekker-hvorfor-er-det-ikke-haandsprit-paa-bussene" class="css-1ob20hm" rel="" target="" aria-label="Byas sjekker: Hvorfor er det ikke håndsprit på bussene?"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=814&amp;w=1900&amp;s=e3a3bf0cede01a2bd1e74bdb57fd6907ecafd776" srcSet="https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=814&amp;w=1900&amp;s=e3a3bf0cede01a2bd1e74bdb57fd6907ecafd776 1900w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=771&amp;w=1800&amp;s=0dec40e122907be5fc40dc641b664693293985d4 1800w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=729&amp;w=1700&amp;s=17443f9ec874eda734852e255f063a2b5d14c381 1700w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=686&amp;w=1600&amp;s=5ce300b594c7e51a16364956546ce73630d6def6 1600w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=643&amp;w=1500&amp;s=f53c722d27b771b39b7af22aa9047d2f9f702caf 1500w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=600&amp;w=1400&amp;s=5fe6bd06def4f082d90e0d1491ae21fea63843de 1400w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=557&amp;w=1300&amp;s=93213c24a977ca4259383b1149168ff337388b36 1300w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=514&amp;w=1200&amp;s=f18846cd47110684a02d74af9568a1a3cefc9c2d 1200w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=471&amp;w=1100&amp;s=49cc6b3c88e3cf2fe118cf28a4fbaae2433be315 1100w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=429&amp;w=1000&amp;s=33f61184a2e8ce5b517b734ee13458673cebb223 1000w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=386&amp;w=900&amp;s=401172e1d00e1b62c3e8af956e1ec2b8379239d6 900w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=343&amp;w=800&amp;s=2cd5c2470e9aabb1680a8bce3aa53803712d0002 800w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=300&amp;w=700&amp;s=08207637e95078f1c19dd3bf615b36fb6ec42964 700w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=257&amp;w=600&amp;s=79f598801134b0d4ee7d466e205075ded6d191d8 600w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=214&amp;w=500&amp;s=440b3c171ac944aa7398dd1c3ff1fe8d023cad5e 500w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=171&amp;w=400&amp;s=49c524abc18567347e0aea3c64773fe3018658f3 400w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=129&amp;w=300&amp;s=2c52401225b52d25fb77500f736d0f0f04040097 300w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=86&amp;w=200&amp;s=b1f0d22f4906490a7ee14ccef6de0c6ab37b3a20 200w,https://premium.vgc.no/v2/images/549865c6-8387-4168-93a3-4e64efc0b18b?fit=crop&amp;h=43&amp;w=100&amp;s=9f010b230ce4ae120aa066bac15d2772ce2c758e 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Byas sjekker: Hvorfor er det ikke håndsprit på bussene?</div><div class="css-1l0wopv">4 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/EpjGda/skiltet-til-anja-er-en-paaminnelse-om-at-vi-har-flere-utfordringer-enn" class="css-1ob20hm" rel="" target="" aria-label="Skiltet til Anja er en påminnelse om at vi har flere utfordringer enn korona"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=814&amp;w=1900&amp;s=a1616ba2fb11a0effcb4beeb1b682031e9a89423" srcSet="https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=814&amp;w=1900&amp;s=a1616ba2fb11a0effcb4beeb1b682031e9a89423 1900w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=771&amp;w=1800&amp;s=884a251c9efa262e141fde7ceb3e69c4323e9eec 1800w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=729&amp;w=1700&amp;s=2856f8f14b82eb92f692714bd5e8ed1a1eb4a241 1700w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=686&amp;w=1600&amp;s=4782dea3b59c36381b30f0288d27280afa75bcf0 1600w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=643&amp;w=1500&amp;s=1a50bd03da267ffd0d01b434ecd7f13bd766418f 1500w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=600&amp;w=1400&amp;s=f4e78a75dc1724f3d41bdca32d9c581baadf1caf 1400w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=557&amp;w=1300&amp;s=93ebee673e71fb32c72bcfdbc79929092b7e02b2 1300w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=514&amp;w=1200&amp;s=6a009dfcfe7d5bec0e7cd59129a34091d650020d 1200w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=471&amp;w=1100&amp;s=52a7b3ba280c3f60df3d93117c0eef7802d8a888 1100w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=429&amp;w=1000&amp;s=4a21d65dafced16dfecce3f540741713ae472dd8 1000w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=386&amp;w=900&amp;s=21bce08dd218d59aeb80cdccb10e5c7f4d1e95c0 900w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=343&amp;w=800&amp;s=26d0301a049ce2eae3b2626ed3f104da3fb60331 800w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=300&amp;w=700&amp;s=a1934e25305fad435464a783f09d36fb242de57b 700w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=257&amp;w=600&amp;s=5a8850c888cf96e4c15d550d722f22afc73b6b1e 600w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=214&amp;w=500&amp;s=56704fd2db09049531794fc52af725ee4b872162 500w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=171&amp;w=400&amp;s=41305d5833a673d3c4ff184c2cf91963b936adab 400w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=129&amp;w=300&amp;s=09f1e045bac886c04acdc6c4d90fabc3c9b05d5d 300w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=86&amp;w=200&amp;s=8a070057fe3d29ed55df6d4b809b871dbb920f66 200w,https://premium.vgc.no/v2/images/27ebb089-f6da-49da-a538-6becc69bcc46?fit=crop&amp;h=43&amp;w=100&amp;s=3125303908fd2a17c3375b4af5f9a54117da3b43 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Skiltet til Anja er en påminnelse om at vi har flere utfordringer enn korona</div><div class="css-1l0wopv">1 DAG SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/pAGRdE/josh-skal-loepe-sitt-foerste-maraton-i-lufta-over-lysefjorden" class="css-1ob20hm" rel="" target="" aria-label="Slik skal Josh løpe maraton over Lysefjorden"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=814&amp;w=1900&amp;s=5c88402f09476b51dcae7951e2f35e33eee6396c" srcSet="https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=814&amp;w=1900&amp;s=5c88402f09476b51dcae7951e2f35e33eee6396c 1900w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=771&amp;w=1800&amp;s=dfe280fe3f8bb4d7714f12674bb85de2790389e8 1800w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=729&amp;w=1700&amp;s=0a7aaf9a68e44d4a0d546bb6f47e9897cd328296 1700w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=686&amp;w=1600&amp;s=21f9a8f75e099863936e6854645f70ccbeee3c78 1600w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=643&amp;w=1500&amp;s=0dcb8505a13b38c1a850f27e23423a609aaccdce 1500w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=600&amp;w=1400&amp;s=181997178f686936e2004199ba7d6e08afbd90b4 1400w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=557&amp;w=1300&amp;s=698b55a98684799af5d23116af73acabf711b613 1300w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=514&amp;w=1200&amp;s=4c865164498e7dd974da091865519ce5407c5c62 1200w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=471&amp;w=1100&amp;s=11d7257b0d908614dabdde570e08b984c8d6dcca 1100w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=429&amp;w=1000&amp;s=f8b079ddf885139421032762d42348ef3a3546a4 1000w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=386&amp;w=900&amp;s=bb8813648e820fb76b797e5b616e8aed30770af6 900w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=343&amp;w=800&amp;s=1f9d816e6b7f53da543bee1505543273ecab2d7c 800w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=300&amp;w=700&amp;s=9cfc3faf9b28c3b413231ac17831b7f8757ef5c4 700w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=257&amp;w=600&amp;s=d559053fe82caac8d6fe615b24b677f2f74ea76f 600w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=214&amp;w=500&amp;s=7e90a9927c081d3c5fc2bd018776199e84f6bea4 500w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=171&amp;w=400&amp;s=7a744dd3c6b700945d435e4d9fdd111aa73ec71d 400w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=129&amp;w=300&amp;s=86028faa67454082b3b8be6001863385a14df6a8 300w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=86&amp;w=200&amp;s=2159426b381ee19728ca14df2c30abe507c27c85 200w,https://premium.vgc.no/v2/images/ac0b2121-de60-4916-9715-747a8c6047ec?fit=crop&amp;h=43&amp;w=100&amp;s=9bf48b45d191033a317aaaafb143b32e40909f19 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Slik skal Josh løpe maraton over Lysefjorden</div><div class="css-1l0wopv">3 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/lEOPj9/ny-restaurant-aapner-i-disse-lokalene-i-stavanger-sentrum" class="css-1ob20hm" rel="" target="" aria-label="Ny restaurant åpner i disse lokalene i Stavanger sentrum"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=814&amp;w=1900&amp;s=3f88233b5d90ae52293fc04be0058f1fa789abf1" srcSet="https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=814&amp;w=1900&amp;s=3f88233b5d90ae52293fc04be0058f1fa789abf1 1900w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=771&amp;w=1800&amp;s=a70379168b07022ef1d89f0fb1ac8086bc1cf8a3 1800w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=729&amp;w=1700&amp;s=e4813a1a0694806f41fc9815b803256f0ad44a9e 1700w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=686&amp;w=1600&amp;s=215866c21efce7f90b706ef84a60380f22910f94 1600w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=643&amp;w=1500&amp;s=dad9d2112d6d2b61c60b0388febe9d508774e54a 1500w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=600&amp;w=1400&amp;s=975e350e708cfea7128d7228fd019fe8245dc667 1400w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=557&amp;w=1300&amp;s=6a5a0be727f1ef925fb588315e642edee4abb9ce 1300w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=514&amp;w=1200&amp;s=867fad58a445820fc49372338c15737caca40de7 1200w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=471&amp;w=1100&amp;s=d960c236b168796352453c749ec4bcf3df2a670e 1100w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=429&amp;w=1000&amp;s=066fd042d219cce59a9027768065deb8f2d9486f 1000w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=386&amp;w=900&amp;s=902dfd166f556446ec042a20aa0c0c7178f09a24 900w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=343&amp;w=800&amp;s=bac14e8c253e1fb806d223ee8cbca558f2d01ec2 800w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=300&amp;w=700&amp;s=a0f0a08757732d296bf8e6039478dd8f0bb66467 700w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=257&amp;w=600&amp;s=ceceb0504acafe8cdc3d7036d86a9f8844e31105 600w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=214&amp;w=500&amp;s=8d5e57b2e93bf10a7c39521a118bfc7730fa9a6d 500w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=171&amp;w=400&amp;s=5c4cb570119423309dd43fe21a7e67c8015aea42 400w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=129&amp;w=300&amp;s=b578f229640b2cb4574a5b5c83c641d97599803f 300w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=86&amp;w=200&amp;s=ae3d9c80f2f6f5ba62f4630739b208d24531c217 200w,https://premium.vgc.no/v2/images/be3381a3-42f6-4126-b5a7-972cdd24dbe6?fit=crop&amp;h=43&amp;w=100&amp;s=7af81863f88c3d11f00cd6bf22405d866f20afa4 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Ny restaurant åpner i disse lokalene i Stavanger sentrum</div><div class="css-1l0wopv">2 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/6zXxy8/disse-restaurantene-er-med-paa-spis-ute-ugaa-i-stavanger" class="css-1ob20hm" rel="" target="" aria-label="Disse restaurantene er med på «Spis Ute Ugå» i Stavanger"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=643&amp;w=1500&amp;s=34cf18cfd4a3997daa71157d3e12c51841a13bc0" srcSet="https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=643&amp;w=1500&amp;s=34cf18cfd4a3997daa71157d3e12c51841a13bc0 1500w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=600&amp;w=1400&amp;s=3926c503a2cf2cbd26efb92835ac8091f591aa13 1400w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=557&amp;w=1300&amp;s=77806348605e31f6649fcf6cec24b36ea8e209aa 1300w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=514&amp;w=1200&amp;s=9b32922989988ed9a19e742f61b1d311d46aab3e 1200w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=471&amp;w=1100&amp;s=8d4e1814858e796fa5d297f27a484cd293824996 1100w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=429&amp;w=1000&amp;s=fe41bd5a4cb16fdee3563147a37f690f87e90aea 1000w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=386&amp;w=900&amp;s=4aaddc2cfebc8fca7995a823234fe3a0734d517a 900w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=343&amp;w=800&amp;s=a1a029d2144593c43d6e0a0764692668bf8d65f3 800w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=300&amp;w=700&amp;s=0270d87873fc8515c346ad6a2ca80195d1324ab5 700w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=257&amp;w=600&amp;s=03f570cc9da19dffbc0c1d63b5959780af77caed 600w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=214&amp;w=500&amp;s=69156699f7b9fa756b0f0334be2e00e87bd8d984 500w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=171&amp;w=400&amp;s=312db98cae34c193516eb5b9f91ef68ee869396d 400w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=129&amp;w=300&amp;s=42c8d966a6fd248206fd7f95819767c4c4bf7e96 300w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=86&amp;w=200&amp;s=45d1aed3c3dea0f2f074728ddb85babc2280d876 200w,https://premium.vgc.no/v2/images/98fd0de6-52ca-4ca3-a5d5-3e0844df9aca?fit=crop&amp;h=43&amp;w=100&amp;s=979c5e56a4de77e819e964d7b8fb20a6bd4631e6 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Disse restaurantene er med på «Spis Ute Ugå» i Stavanger</div><div class="css-1l0wopv">6 TIMER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 142ghf8">.css-142ghf8{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-142ghf8:empty{display:none;}@media screen and (max-width: 980px){.css-142ghf8{display:none;}}</style><div class="css-142ghf8"><div class=" css-vaq7rs"><style data-emotion="css yjntao">.css-yjntao{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-yjntao>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-yjntao.has-parallax-background >div[id*='utif']{z-index:1;}.css-yjntao .stickySkyscraper-right,.css-yjntao .stickySkyscraper-left{width:var(--skyscraper-width);}.css-yjntao .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-yjntao .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-yjntao .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-yjntao .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-yjntao >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-yjntao >div[id*='utif']::before{text-align:left;}.css-yjntao>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-yjntao>div[id*='utif']{float:left;}.css-yjntao>div[id*='utif']::after{clear:both;}.css-yjntao>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-yjntao" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2021 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_LINKPULSE_ENABLED":"true","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>