<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-react-helmet="true">Nå bygges det enda flere studentboliger på Ullandhaug</title>
    <meta data-react-helmet="true" name="description" content="Neste høst skal 129 nye studentboliger stå klare på Ullandhaug. Nå er første spadestikk tatt og byggingen er i gang. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/aktuelt/i/oWkwjg/naa-bygges-det-enda-flere-studentboliger-paa-ullandhaug"/><meta data-react-helmet="true" property="og:title" content="Nå bygges det enda flere studentboliger på Ullandhaug"/><meta data-react-helmet="true" property="twitter:title" content="Nå bygges det enda flere studentboliger på Ullandhaug"/><meta data-react-helmet="true" property="og:description" content="Neste høst skal 129 nye studentboliger stå klare på Ullandhaug. Nå er første spadestikk tatt og byggingen er i gang. "/><meta data-react-helmet="true" property="twitter:description" content="Neste høst skal 129 nye studentboliger stå klare på Ullandhaug. Nå er første spadestikk tatt og byggingen er i gang. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1267&amp;w=1900&amp;s=09587676431987b6d8fd6caeb95a10c0235789a4"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1267&amp;w=1900&amp;s=09587676431987b6d8fd6caeb95a10c0235789a4"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="lp:url" content="https://www.byas.no/aktuelt/i/oWkwjg/naa-bygges-det-enda-flere-studentboliger-paa-ullandhaug"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/aktuelt/i/oWkwjg/naa-bygges-det-enda-flere-studentboliger-paa-ullandhaug"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Nå bygges det enda flere studentboliger på Ullandhaug","datePublished":"2021-09-03T14:53:34Z","dateModified":"2021-09-03T14:53:34Z","wordCount":510,"articleSection":"Aktuelt","description":"Neste høst skal 129 nye studentboliger stå klare på Ullandhaug. Nå er første spadestikk tatt og byggingen er i gang. ","keywords":"student bolig ullandhaug universitetet i stavanger leiemarkedet utbygging aftenbladet ung storby, stavanger og sandnes","image":{"url":"https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&h=1267&w=1900&s=09587676431987b6d8fd6caeb95a10c0235789a4","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Christine Andersen Johnsen","description":""}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/oWkwjg/naa-bygges-det-enda-flere-studentboliger-paa-ullandhaug"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2021-09-03T14:54:43.338Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.byas.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,5405,2883,4822,2222,8462,9009,3914,7399,8041,4755,5082,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","hyperion-components-Text","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserLabel","hyperion-components-ParagraphHeader","hyperion-components-List","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-sites-byas-components-NextArticle-NextArticleByline","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.081adebd.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.faa3c41d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.3a87185d.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.46504ffc.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.js.ac1190d8.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.js.5ff95816.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.js.50227ffb.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.js.54a4c3cd.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.js.3a1800ba.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.js.cf22e09d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.js.ad4a49ef.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.ccf09494.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.js.ea024d3a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.2e0e34c5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.9eba2ae8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.467e1c8d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.c686a74a.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.4b635664.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.js.8d494f79.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.66868131.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.0c682561.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.4b13776f.m.js" type="module"></script><script src="/cnp-assets/runtime.90ec73a3.js" defer nomodule></script>
<script src="/cnp-assets/vendors.54a09e2e.js" defer nomodule></script>
<script src="/cnp-assets/main.a4c4e247.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.3b92171c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.js.8a856582.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.js.80adfe5c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.js.5ab03df3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.js.3b5a7b9d.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.js.afb00f8c.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.fb62ee82.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.js.50fa57b5.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.ab2bde9e.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.js.532b8582.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.5fbbc7a7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.644348a7.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.8db564e2.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.b123819a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.js.67b99177.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.js.5006a9e4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.ef541503.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.58f22438.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.47db3427.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.3a87185d.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 3l5fzc">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</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css 1mvd1ao">.css-1mvd1ao{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1mvd1ao{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1mvd1ao"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css grvk4e">.css-grvk4e{display:block;height:inherit;font-size:0;padding:0 5px;}.css-grvk4e::-moz-focus-inner{border:0;}.css-grvk4e:focus{outline:var(--link-focus-outline);}.css-grvk4e:link,.css-grvk4e:hover,.css-grvk4e:active,.css-grvk4e:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-grvk4e svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-grvk4e svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-grvk4e svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-grvk4e" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i032lx">.css-1i032lx{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1i032lx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i032lx::-moz-focus-inner{border:0;}.css-1i032lx:focus{outline:var(--link-focus-outline);}.css-1i032lx:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-1i032lx{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 1usxeob">.css-1usxeob{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-1usxeob{min-width:65px;}}</style><div class="css-1usxeob"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css um3cy6">.css-um3cy6{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 374px){.css-um3cy6{padding:5px 3px;font-size:12px;margin-right:5px;}}</style><a data-test-tag="internal-link" href="/emne/smellen" class="css-um3cy6" rel="" target="" aria-label="Smellen"><style data-emotion="css 8lbtyz">.css-8lbtyz{padding-right:5px;}@media screen and (max-width: 739px){.css-8lbtyz{display:none;}}</style><span class="css-8lbtyz">Podkast:</span><span>Smellen</span><style data-emotion="css 1ox2mjn">.css-1ox2mjn{font-size:16px;}@media screen and (max-width: 374px){.css-1ox2mjn{display:none;}}</style><span role="img" aria-label="boom emoji" class="css-1ox2mjn">💥</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global hhpax3">body{background:#161616!important;}</style><style data-emotion="css 198fhlm">.css-198fhlm{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-198fhlm:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-198fhlm:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-198fhlm:disabled,.css-198fhlm[disabled]{cursor:default;}.css-198fhlm:hover{border-color:#161616;color:#161616;}.css-198fhlm::-moz-focus-inner{border:0;}.css-198fhlm:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-198fhlm{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-198fhlm{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-198fhlm:hover,.css-198fhlm:not(:disabled):not([disabled]):focus,.css-198fhlm:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-198fhlm" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 18yaqvj">.css-18yaqvj{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18yaqvj:hover{color:#161616;background-color:#ffffff;}.css-18yaqvj >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-18yaqvj >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18yaqvj{display:none;}}.css-18yaqvj:hover{border-color:#161616;color:#161616;}.css-18yaqvj::-moz-focus-inner{border:0;}.css-18yaqvj:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-18yaqvj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18yaqvj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18yaqvj"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1mli23m">.css-1mli23m{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-1mli23m::-moz-focus-inner{border:0;}.css-1mli23m:focus{outline:var(--link-focus-outline);}.css-1mli23m::-webkit-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::-moz-placeholder{color:#161616;opacity:1;}.css-1mli23m:-ms-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::placeholder{color:#161616;opacity:1;}.css-1mli23m::-ms-input-placeholder{color:#161616;}.css-1mli23m::-webkit-search-decoration,.css-1mli23m::-webkit-search-cancel-button,.css-1mli23m::-webkit-search-results-button,.css-1mli23m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1mli23m:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-1mli23m{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-1mli23m:hover,.css-1mli23m:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1mli23m"/></label><style data-emotion="css 16vgx6c">.css-16vgx6c{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-16vgx6c{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-16vgx6c svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-16vgx6c svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-16vgx6c svg{margin-left:0;}}.css-16vgx6c::-moz-focus-inner{border:0;}.css-16vgx6c:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-16vgx6c"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1soyp70">.css-1soyp70{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1soyp70:hover{border-color:#161616;color:#161616;}.css-1soyp70::-moz-focus-inner{border:0;}.css-1soyp70:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1soyp70{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1soyp70{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1soyp70{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}.css-1soyp70:hover{background-color:#ffffff;}</style><button class="css-1soyp70" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css 17ak5mn">.css-17ak5mn{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-17ak5mn{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-17ak5mn{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-17ak5mn"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1t55xk8">.css-1t55xk8{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1t55xk8:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1t55xk8{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1t55xk8{padding:5px 20px 0;-webkit-flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1t55xk8"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css taiyhd">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-taiyhd" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-taiyhd" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-taiyhd" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-taiyhd" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css bxis0v">.css-bxis0v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-bxis0v::-moz-focus-inner{border:0;}.css-bxis0v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-bxis0v{line-height:32px;}}@media screen and (min-width: 981px){.css-bxis0v{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1i1zwhj">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sr3yq2">.css-1sr3yq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1sr3yq2 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1sr3yq2{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1sr3yq2{background:#161616;}}@media screen and (min-width: 740px){.css-1sr3yq2{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sr3yq2"><style data-emotion="css jqreln">.css-jqreln{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-jqreln:empty{display:none;}@media screen and (min-width: 981px){.css-jqreln{z-index:2;}}</style><div class="css-jqreln"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-17ovhe"><style data-emotion="css ki47bs">.css-ki47bs{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-ki47bs>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-ki47bs.has-parallax-background >div[id*='utif']{z-index:1;}.css-ki47bs .stickySkyscraper-right,.css-ki47bs .stickySkyscraper-left{width:var(--skyscraper-width);}.css-ki47bs .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-ki47bs .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-ki47bs .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-ki47bs .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-ki47bs >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-ki47bs>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-ki47bs>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-ki47bs" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global p1o68s">html,body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1ykw91y">.css-1ykw91y{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-1ykw91y{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1ykw91y::before,.css-1ykw91y::after{content:' ';display:table;}.css-1ykw91y::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ykw91y{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1ykw91y{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1ykw91y a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1ykw91y{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-1ykw91y{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width: 980px){.css-1ykw91y{padding-top:25px;}}@media screen and (min-width: 981px){.css-1ykw91y{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1ykw91y"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css 1lmysin">.css-1lmysin{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-1lmysin a{border-style:none;}.css-1lmysin .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1lmysin{margin:0;}}</style><div class="default running-head css-1lmysin" data-test-tag="running-head"><style data-emotion="css 1hs7ums">.css-1hs7ums{display:inline-block;}.css-1hs7ums a,.css-1hs7ums a:visited,.css-1hs7ums a:active,.css-1hs7ums a:hover{color:#968fff;}.css-1hs7ums a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1hs7ums"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/f1bb542e-ae02-450a-9d66-85129fd2c0a9" class="css-1rezu2g" rel="" target="" aria-label="Student">Student</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css 1e1x90p">.css-1e1x90p{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-1e1x90p{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-1e1x90p{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-1e1x90p" data-test-tag="headline">Nå bygges det enda flere studentboliger på Ullandhaug</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 148bfzp">.css-148bfzp{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-148bfzp" data-test-tag="lead-text">Neste høst skal 129 nye studentboliger stå klare på Ullandhaug. Nå er første spadestikk tatt og byggingen er i gang. </p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 1qyxuev">.css-1qyxuev{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-1qyxuev span{display:none;}@media screen and (min-width: 740px){.css-1qyxuev{text-align:center;}.css-1qyxuev span{display:block;}}</style><div data-test-tag="timestamp" class="css-1qyxuev"><div><span>Publisert: </span><time dateTime="2021-09-03T14:53:34Z" aria-label=" 03. september 2021, 16:53" itemProp="publishedDate"> 03. september 2021, 16:53</time></div></div><div><style data-emotion="css bocqrj">.css-bocqrj{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-bocqrj{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}.css-bocqrj .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width: 740px){.css-bocqrj .image-asset{margin-right:0;margin-bottom:var(--gap-unit);}}</style><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css vwx7se">.css-vwx7se{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-vwx7se{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-vwx7se"><div class="css-0"><style data-emotion="css 1x6r9ei">.css-1x6r9ei{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-1x6r9ei::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-1x6r9ei::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1x6r9ei"><style data-emotion="css 1150p0q">.css-1150p0q{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:christine.johnsen@aftenbladet.no" title="Send e-post til journalisten: Christine Andersen Johnsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1150p0q">Christine Andersen Johnsen</a></span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 100cc5m">.css-100cc5m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-100cc5m{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-100cc5m .image-asset{display:block;width:100%;}.css-100cc5m.fullScreen .image-asset,.css-100cc5m.fullScreenTop .image-asset{height:100%;width:auto;}.css-100cc5m.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-100cc5m.fullWidth.fullWidth{margin-top:-45px;}}.css-100cc5m.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-100cc5m.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-100cc5m.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-100cc5m.portrait .image-asset{object-position:left;}.css-100cc5m.limit-height.portrait .image-asset{max-height:648px;}</style><figure data-test-tag="image" class="image landscape css-100cc5m"><style data-emotion="css 1bidhx1">.css-1bidhx1{object-fit:cover;}</style><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1267&amp;w=1900&amp;s=09587676431987b6d8fd6caeb95a10c0235789a4" srcSet="https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1267&amp;w=1900&amp;s=09587676431987b6d8fd6caeb95a10c0235789a4 1900w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1200&amp;w=1800&amp;s=5e0828b416642dff62b516608b5f5eb0027f862b 1800w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1133&amp;w=1700&amp;s=81544180339a22060c67bd5ea0b5bf80db485216 1700w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1067&amp;w=1600&amp;s=1eb88b0d030238d0dcc59953ba7f1f330bef23f7 1600w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=1000&amp;w=1500&amp;s=e2d58fe117476eb6eab8f7ebf70aa48f4dabd74f 1500w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=933&amp;w=1400&amp;s=039ef05ab92c79e12abd1368eee1f3d53cf8eaaa 1400w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=867&amp;w=1300&amp;s=31c72576c90fa32ee74f63575260b53a2712aeb1 1300w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=800&amp;w=1200&amp;s=835a7dd5df47cf77f1caaba10b211490a1cf29df 1200w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=733&amp;w=1100&amp;s=3c253cf5af0d6a4847a46773c5ed4f7b5e80bff1 1100w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=667&amp;w=1000&amp;s=d71701acb4f7d61224cbcfa3719bea948544e770 1000w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=600&amp;w=900&amp;s=465de7948a55436bad1f601443ededc5504827a1 900w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=533&amp;w=800&amp;s=4412850deb5365c49f1569eaa57388387f359fe3 800w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=467&amp;w=700&amp;s=655c33ca426c6a3df72b2cf9aace2c3915197ff4 700w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=400&amp;w=600&amp;s=27ab7a40089aee75febb2d194fdc308dce228b89 600w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=333&amp;w=500&amp;s=25098d8d6eb2f447385a0515dcd11cd7dbe899c4 500w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=267&amp;w=400&amp;s=07a05943a4d6952da6b11d8bf4140b45e480d8c7 400w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=200&amp;w=300&amp;s=1e48308ed2a97774f387778acbb6bbe99a912773 300w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=133&amp;w=200&amp;s=ebc4c70f247f4adeca2370eecf2acf6ffbe9ffcb 200w,https://premium.vgc.no/v2/images/854c5a74-6767-4d60-85a1-69694a1d65f8?fit=crop&amp;h=67&amp;w=100&amp;s=ba8781e02d40ed5374476046483d91ff40972e87 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/><style data-emotion="css tc6t6k">.css-tc6t6k{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 739px){.css-tc6t6k{max-width:var(--inner-content-width-mobile);}}.portrait .css-tc6t6k{max-width:var(--content-max-width);margin-left:0;}</style><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Fylkesordfører Marianne Chesak og Stavanger-ordfører Kari Nessa Nordtun fikk æren av å ta første spadestikk til de nye studentboligene på Ullandhaug.</span><style data-emotion="css 1e1ua50">.css-1e1ua50{font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.css-1e1ua50::before{content:' ';}</style><span class="image-byline css-1e1ua50">FOTO: Christine Andersen Johnsen</span></figcaption></figure><style data-emotion="css 86w8a9">.css-86w8a9{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-86w8a9">– Et spadestikk er et konkret bevis på at vi klarer å realisere visjoner og planer, sier rektor Klaus Mohn til forsamlingen som møtte opp for å vitne det første spadestikket til de <a data-test-tag="internal-link" href="/aktuelt/i/vAmwmj/store-endringer-paa-campus-ullandhaug-vi-bygger-for-fremtiden" class="css-1rezu2g" rel="" target="" aria-label="129 nye studentboligene som skal bygges på Ullandhaug">129 nye studentboligene som skal bygges på Ullandhaug</a>.</p><style data-emotion="css 1mi936f">.css-1mi936f{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1mi936f"><style data-emotion="css zya6e2">.css-zya6e2{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-zya6e2>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-zya6e2.has-parallax-background >div[id*='utif']{z-index:1;}.css-zya6e2:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-zya6e2{display:block;}}.css-zya6e2.banner-980x300{min-height:0!important;width:auto;margin-left:-14px;margin-right:-14px;}@media (min-width: 740px){.css-zya6e2.banner-980x300{margin-left:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-zya6e2.banner-980x300{margin-left:-16px;}}@media (min-width: 740px){.css-zya6e2.banner-980x300{margin-right:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-zya6e2.banner-980x300{margin-right:-16px;}}@media screen and (min-width: 740px){.css-zya6e2{margin:0px auto 16px;}}.css-zya6e2.banner-980x240,.css-zya6e2.banner-980x400,.css-zya6e2.banner-980x500,.css-zya6e2.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-zya6e2.banner-980x240,.css-zya6e2.banner-980x400,.css-zya6e2.banner-980x500,.css-zya6e2.banner-980x600{max-width:100%;}}.css-zya6e2.banner-980x240::before,.css-zya6e2.banner-980x400::before,.css-zya6e2.banner-980x500::before,.css-zya6e2.banner-980x600::before{padding-bottom:8px;}.css-zya6e2.banner-320x320{width:auto;max-width:320px;}.css-zya6e2.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-zya6e2{width:580px;}}.css-zya6e2::before{background-color:transparent;}.css-zya6e2::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-zya6e2>div[id*='utif']{overflow:hidden;}.css-zya6e2>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-zya6e2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><style data-emotion="css 53u9t5">.css-53u9t5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-53u9t5::before,.css-53u9t5::after{content:' ';display:table;}.css-53u9t5::after{clear:both;}.css-53u9t5 a:focus{border:none;}@media screen and (min-width: 740px){.css-53u9t5{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/vAmwmj/store-endringer-paa-campus-ullandhaug-vi-bygger-for-fremtiden" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Store endringer på campus Ullandhaug: – Vi bygger for fremtiden"><style data-emotion="css 6gx8yk">.css-6gx8yk{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-6gx8yk,.imagePosition-left .css-6gx8yk{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-6gx8yk"><style data-emotion="css cx324q">.css-cx324q{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width: 740px){.css-cx324q{font-size:15px;}}</style><div class=" css-cx324q">LES MER: </div><style data-emotion="css i86iyi">.css-i86iyi{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-i86iyi{line-height:16px;}}</style><style data-emotion="css 1nnn8vs">.css-1nnn8vs{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-1nnn8vs{line-height:16px;}}</style><div class="default css-1nnn8vs"><style data-emotion="css u7ij25">.css-u7ij25{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;color:inherit;}.nohover .css-u7ij25:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-u7ij25">Store endringer på campus Ullandhaug: – Vi bygger for fremtiden</h2></div></div></a><p class="css-86w8a9">Fredag satte fylkesordfører Marianne Chesak (Ap) og ordfører Kari Nessa Nordtun (Ap) spadene i jorden.</p><p class="css-86w8a9">– Studentboligene er et viktig konkurransefortrinn for Stavanger som studentby. Studentene står i kø for å få dem, og det er et veldig attraktivt tilbud. Dette er trygge boliger, og nærheten til Universitetet gjør hverdagen mye enklere, sier fylkesordfører Chesak.</p><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=1267&amp;w=1900&amp;s=6ada2a9dfe634365d4624beb4e469fd8661e6fae" srcSet="https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=1267&amp;w=1900&amp;s=6ada2a9dfe634365d4624beb4e469fd8661e6fae 1900w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=1200&amp;w=1800&amp;s=bd31a59e010a45fb43077add49a139fcdb1a4f7d 1800w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=1133&amp;w=1700&amp;s=009b96038208ff2cb773d714ed454678df9f9f8f 1700w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=1067&amp;w=1600&amp;s=4b962ce36e502eb09921e64799a4ba36af0938f0 1600w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=1000&amp;w=1500&amp;s=978a0ec384e113633a62fd4e02c0d04b7a8de54a 1500w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=933&amp;w=1400&amp;s=77f2fc27825cd13771b33f0fe99c1eb7722b1eb9 1400w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=867&amp;w=1300&amp;s=8856ceca44df27af7536d36cb997d6cbbfaa1d00 1300w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=800&amp;w=1200&amp;s=66916cfa30c3561f402f842589abde6f85d57dbc 1200w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=733&amp;w=1100&amp;s=78de4a00339c4cb233bf559f35d6b8265a12bed7 1100w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=667&amp;w=1000&amp;s=5ae1fc439f3ec77468f4006537ffac5f8ce65d0a 1000w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=600&amp;w=900&amp;s=37e83a1413ea9f849226f967b9328af76dabb053 900w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=533&amp;w=800&amp;s=ad92110db19c9f4aa1bdf08cc7b37bcc3ecd8bf6 800w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=467&amp;w=700&amp;s=ad84ce6930359d84290b94babf236e9c78f16be2 700w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=400&amp;w=600&amp;s=b32c787aaecc2d10762a7a7eec8894dc874cc8f3 600w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=333&amp;w=500&amp;s=431f8a166887dcc6b89ff99275cdf641377d5bb8 500w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=267&amp;w=400&amp;s=737eb200069ad5e59079c27f6108fee75c53d8d4 400w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=200&amp;w=300&amp;s=7c52821466e7c13be245f2e91eb42e729a7bed56 300w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=133&amp;w=200&amp;s=48113e46a4390785ccb24da546f7ebb067dfc6a3 200w,https://premium.vgc.no/v2/images/c5abdf0b-7ad0-478f-ba43-1d5ecdfde8b5?fit=crop&amp;h=67&amp;w=100&amp;s=ed461ab37d3b0e6939f7d2408a9a78349526f18a 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Mange møtte opp for å overvære spadestikket fredag ettermiddag.</span><span class="image-byline css-1e1ua50">FOTO: Christine Andersen Johnsen</span></figcaption></figure><p class="css-86w8a9">SiS Bolig har per i dag 1564 hybler og leiligheter til rådighet for studenter, fordelt på 13 forskjellige boligområder i Stavanger og Sandnes. </p><p class="css-86w8a9">Målet til SiS Bolig er å ha 1000 boliger på campus innen 2025. De har <a data-test-tag="internal-link" href="/aktuelt/i/2Gy6V4/naa-starter-byggingen-av-160-nye-studentboliger-paa-ullandhaug" class="css-1rezu2g" rel="" target="" aria-label="tidligere også uttalt et langsiktig mål">tidligere også uttalt et langsiktig mål</a> om Studentsamskipnaden i Stavanger har nemlig et langsiktig mål om hele 5000 studentboliger, enten på eller i nærheten av campus på Ullandhaug.</p><style data-emotion="css 1hbsbrn">.css-1hbsbrn{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-1hbsbrn">Slik blir de nye studentboligene</h2><style data-emotion="css 1o1fif6">.css-1o1fif6{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1o1fif6"><style data-emotion="css uvamzb">.css-uvamzb{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-uvamzb::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-uvamzb"><span>2 bygninger på fem etasjer hver, det ene med underetasje i tillegg.</span></li><li class="css-uvamzb"><span>Byggene består av 129 ettromsleiligheter med eget bad og kjøkken.</span></li><li class="css-uvamzb"><span>I tillegg et stort fellesrom, gapahuk og uteområder med mulighet for ballspill og aktiviteter.</span></li><li class="css-uvamzb"><span>Planlagt åpning/innflytting er 1. august 2022.</span></li></ul><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=1267&amp;w=1900&amp;s=2dd486c9c710fd2d5d399bf1a2d1029d8b4d7961" srcSet="https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=1267&amp;w=1900&amp;s=2dd486c9c710fd2d5d399bf1a2d1029d8b4d7961 1900w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=1200&amp;w=1800&amp;s=baf2aec87203e3b891d868c238df5abc496cda2b 1800w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=1133&amp;w=1700&amp;s=4488ef054d948f7bc02e07b57117c54c909b45d5 1700w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=1067&amp;w=1600&amp;s=9e2996b02e09df5e40dc96abae6b63334772faa8 1600w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=1000&amp;w=1500&amp;s=2aa46666ea08ff37adba6da8a0b09cea5911e3ab 1500w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=933&amp;w=1400&amp;s=e160c1c4e698fb63191f9dc1312f13932daa5024 1400w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=867&amp;w=1300&amp;s=a0a24c123970d9457da7a49965992863b8489896 1300w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=800&amp;w=1200&amp;s=1b296de59fbcb21f0eec7885066441234dfbeaa6 1200w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=733&amp;w=1100&amp;s=15784cd4a1cdd0898a5f89152f4371cdbec2c155 1100w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=667&amp;w=1000&amp;s=96f356bdcd4ddde8da3815537eb8a1cdcbade24d 1000w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=600&amp;w=900&amp;s=58260496596ca8eab9e131500d071abfe577aff7 900w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=533&amp;w=800&amp;s=4c670b38a9a08bdd48c0f28ed464848536b0ed45 800w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=467&amp;w=700&amp;s=b1af70186afc516b5f41a8fcbf3c2d135e523016 700w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=400&amp;w=600&amp;s=b3ef026d77cef918b73f5de0712372aa4db2ee51 600w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=333&amp;w=500&amp;s=92903b542159dcbb539954c0d80f63829059d730 500w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=267&amp;w=400&amp;s=1ef5ae9414aa0decd537b9009ae07e57b9a903d2 400w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=200&amp;w=300&amp;s=84d125fd12e62f825ee08f116fd4d9dcc3dc4efd 300w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=133&amp;w=200&amp;s=f73b5e88cb1b5392d10204475a124ad9ff0aa947 200w,https://premium.vgc.no/v2/images/0f710613-a852-491a-b731-517eb504069c?fit=crop&amp;h=67&amp;w=100&amp;s=6a2a5eb78fa2ce71a8e9ebe8e7bd37c835a608b7 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Øyvind Lorentzen er assisterende direktør for SiS bolig og økonomi.</span><span class="image-byline css-1e1ua50">FOTO: Christine Andersen Johnsen</span></figcaption></figure><p class="css-86w8a9">Gosenmyrå studentboliger, som sto ferdige i 2020, er ifølge SiS de mest etterspurte studentboligene. </p><div class=" css-1mi936f"><div class="disable-cogwheel css-zya6e2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-86w8a9">Flere av designelementene som gjør disse boligene populære, er tatt med i det nye prosjektet. Dette inkluderer blant annet plan-, kjøkken- og vindusløsninger, i tillegg til ett stort fellesrom, istedenfor flere små.</p><a data-test-tag="teaser-small:link-internal" href="/kultur/i/rA0K0e/marthe-19-fikk-flytte-inn-i-splitter-ny-studentbolig-paa-gosen" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Se studentboligene på Gosen: Marthe (19) fikk flytte inn i splitter ny studentbolig"><div class="css-6gx8yk"><div class=" css-cx324q">LES MER: </div><div class="default css-1nnn8vs"><h2 class="css-u7ij25">Se studentboligene på Gosen: Marthe (19) fikk flytte inn i splitter ny studentbolig</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-1hbsbrn">Ikke tilfredsstillende dekningsgrad</h2><p class="css-86w8a9">I dag er dekningsgraden på rundt 14 prosent, et stykke unna målet som er satt på 20 prosent.</p><p class="css-86w8a9">Dekningsgrad vil si antall studentboliger tilbudt av samskipnaden tilknyttet skolen, i forhold til hvor mange studenter det er.</p><p class="css-86w8a9">Stavangerordfører Kari Nessa Nordtun understreker viktigheten av flere studentboliger på campusområdet.</p><p class="css-86w8a9">– Nye studentboliger er et viktig grep for å gjøre Stavanger til en enda mer attraktiv studentby. Det bidrar også til like muligheter for utdanning, og til at flere har mulighet til å studere på heltid. Jeg gleder meg til prosjektet står ferdig, sier Nordtun.</p><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1267"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=1267&amp;w=1900&amp;s=00258ba5797889dec8a95c12506f938957f01c0f" srcSet="https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=1267&amp;w=1900&amp;s=00258ba5797889dec8a95c12506f938957f01c0f 1900w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=1200&amp;w=1800&amp;s=d6915f742d5c400c24a32565fcc9b5748862f0bd 1800w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=1133&amp;w=1700&amp;s=48db3f0ea1b5e16dd5fe536b134df54e4b6042ba 1700w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=1067&amp;w=1600&amp;s=9d8f8c550728c3e40e20012d2491285f966782ea 1600w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=1000&amp;w=1500&amp;s=1387f5c03b9c27213654f1a23f60af47b6753cdf 1500w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=933&amp;w=1400&amp;s=c15ef7ac1c21f2e392ec4d240fd8c3ad2b74b6e1 1400w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=867&amp;w=1300&amp;s=848dbfbe5bb05d0a68318a1666700776c763acc5 1300w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=800&amp;w=1200&amp;s=6b4167404d7eff36052b9f845800de70f4993460 1200w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=733&amp;w=1100&amp;s=a3c70ee22ee779287e46f4cc8e8eababf4f4ff80 1100w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=667&amp;w=1000&amp;s=b2a8cef123d05ba5d38aa33acab594bf3d41d04d 1000w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=600&amp;w=900&amp;s=0940fe1bee9bd6cb3500c85d3e7aa3314b889bdc 900w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=533&amp;w=800&amp;s=c1cfd0e043c34de65e1007ccbd193a461556969e 800w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=467&amp;w=700&amp;s=32c56407434f938afd8bdf8ca8f1baff0d180c5a 700w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=400&amp;w=600&amp;s=aff62b5577f9386dabc46520074526d75dbe56e8 600w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=333&amp;w=500&amp;s=f3d6cc30be50e0777525f809a2a729ba3e4ce080 500w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=267&amp;w=400&amp;s=6d81e653ed6abe9b31c548945608f696979c45cd 400w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=200&amp;w=300&amp;s=a65d6bf9f4afb2c2b9a387dfc4524150038eeb83 300w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=133&amp;w=200&amp;s=479a84e9e85b403f455110ab1fc019033ac74eab 200w,https://premium.vgc.no/v2/images/bcc05d85-7c67-4344-bdb3-0a1865a46058?fit=crop&amp;h=67&amp;w=100&amp;s=ae0e1b43652f7faa1c0003eabc39cbcd4baf8651 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:1900 / 1267"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">– Jeg tror vi skal være glade for at det er entreprenører som tar jobben, kom det fra publikum, til latter fra fylkesordføreren og Stavanger-ordføreren.</span><span class="image-byline css-1e1ua50">FOTO: Christine Andersen Johnsen</span></figcaption></figure><p class="css-86w8a9">Chesak mener det bør bli mer fortgang i utbyggingen av studentboliger.</p><div class=" css-1mi936f"><div class="disable-cogwheel css-zya6e2" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-86w8a9">– Den historiske oversikten viser at dekningsgraden har stått mer eller mindre stille de siste årene. Utbyggingstakten har ikke holdt tritt med den stadig voksende studentmassen. Derfor er det viktig at vi som politikere og studentsamskipnadene fortsetter å prioritere studentboliger, og satser på å gi studentene et trygt og rimelig sted å bo under studietiden, sier hun.</p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/JJe55R/studie-om-studentenes-helse-svaert-bekymringsfullt" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Studie om studentenes helse: – Svært bekymringsfullt"><div class="css-6gx8yk"><div class=" css-cx324q">LES MER: </div><div class="default css-1nnn8vs"><h2 class="css-u7ij25">Studie om studentenes helse: – Svært bekymringsfullt</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-1hbsbrn">Planlegger nytt velferdsbygg</h2><p class="css-86w8a9">Samtidig har SiS flere planer på campus, blant annet et velferdsbygg som skal stå ferdig i 2023. De benyttet anledningen fredag til å også vise frem sine planer for bygget.</p><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:925 / 573"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=573&amp;w=925&amp;s=385f198bbbee49fbd693e40d43f961a3f519f505" srcSet="https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=573&amp;w=925&amp;s=385f198bbbee49fbd693e40d43f961a3f519f505 925w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=558&amp;w=900&amp;s=e6062607bfe7a0e86306fe509e3b3a377448444b 900w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=496&amp;w=800&amp;s=a93ae530787f435e34f9e5b8b497b8caa5f6e9a0 800w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=434&amp;w=700&amp;s=5254dce6aa0b27a7b6aafcd70addc663995c7e44 700w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=372&amp;w=600&amp;s=4709d43ab8c70e8004af72d754a3b2a7b3441fff 600w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=310&amp;w=500&amp;s=b81a9ec10f5f212e30c0495875b01ad86acd587a 500w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=248&amp;w=400&amp;s=9735b1fbbf160cf5f8e1243872ba6ea44537408b 400w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=186&amp;w=300&amp;s=247c88ba8417929d6c467c899f585c4fabe4d8cc 300w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=124&amp;w=200&amp;s=206a3aa7930bb7759d234aecb346a7d1969c42fc 200w,https://premium.vgc.no/v2/images/61471d35-e0d4-47ea-bbf8-e8e45b2924c2?fit=crop&amp;h=62&amp;w=100&amp;s=d80d19e7c51070fde6426dc60bdd87d51e8d6cc4 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" style="aspect-ratio:925 / 573"/></noscript></div><figcaption class="image-figcaption css-tc6t6k" data-test-tag="image:caption"><span class="image-caption">Slik ser et foreløpig skisseforslag ut. Skissen viser det eksisterende sportssenteret som utvides, med et nytt velferdsbygg.</span><span class="image-byline css-1e1ua50">FOTO: SiS Bolig</span></figcaption></figure><p class="css-86w8a9">– Da vi bygde SiS sportssenter for 15 år siden, skapte det en veldig positiv attraksjon for campus. Mange valgte å komme til campus på grunn av sportssenteret. Det er lenge siden noe lignende har blitt bygget til studenter, og vi tror det er på tide å løfte campus igjen. Vi tror at dette kan være svaret på å skape trivsel og et godt miljø for studentene, sier direktør i SiS, Elisabeth Faret.</p><p class="css-86w8a9">Det nye bygget skal, i tillegg til å huse linjeforeninger, huse en helseavdeling – forhåpentligvis med tannlege.</p><p class="css-86w8a9">Målet er å skape et sted for studenter å være i forbindelse med organiserte og uorganiserte aktiviteter</p><style data-emotion="css 16a0yrl">.css-16a0yrl{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-16a0yrl"><div><span>Publisert: </span><time dateTime="2021-09-03T14:53:34Z" aria-label=" 03. september 2021, 16:53" itemProp="publishedDate"> 03. september 2021, 16:53</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css v0l1la">.css-v0l1la{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-v0l1la:disabled,.css-v0l1la[disabled]{cursor:default;}.css-v0l1la[aria-label='Webview']{display:none;}.css-v0l1la::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/student" class="css-v0l1la" rel="" target="" aria-label="Student"><span class="css-0">Student</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/bolig" class="css-v0l1la" rel="" target="" aria-label="Bolig"><span class="css-0">Bolig</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/ullandhaug" class="css-v0l1la" rel="" target="" aria-label="Ullandhaug"><span class="css-0">Ullandhaug</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/universitetet-i-stavanger" class="css-v0l1la" rel="" target="" aria-label="Universitetet i Stavanger"><span class="css-0">Universitetet i Stavanger</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/leiemarkedet" class="css-v0l1la" rel="" target="" aria-label="Leiemarkedet"><span class="css-0">Leiemarkedet</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-1lmysin" data-test-tag="running-head"><div class="css-1hs7ums"><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/f94bcdc1-0c7c-446d-bebb-c9b5b3fce3cf" class="css-1rezu2g" rel="" target="" aria-label="Plastavfall">Plastavfall</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-1e1x90p" data-test-tag="headline">Nå har butikker og spisesteder kuttet ut plasten, men kundene liker ikke alternativene</h1><p class="css-148bfzp" data-test-tag="lead-text">Skal det være en iskrem, salat eller milkshake? Nå er det forbudt å servere med plastbestikk- og sugerør når du kjøper mat og drikke ute, og det er ikke alle like glade for.</p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-1qyxuev"><div><span>Publisert: </span><time dateTime="2021-08-28T13:00:00Z" aria-label=" 28. august 2021, 15:00" itemProp="publishedDate"> 28. august 2021, 15:00</time></div></div><div><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><li class="css-vwx7se"><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1x6r9ei"><a href="mailto:christine.johnsen@aftenbladet.no" title="Send e-post til journalisten: Christine Andersen Johnsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-1150p0q">Christine Andersen Johnsen</a></span></div></li></ul></div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/i/XqorrE/naa-har-butikker-og-spisesteder-kuttet-ut-plasten-men-kundene-liker-ik" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1grbyxp"><style data-emotion="css 1qysbop">.css-1qysbop{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-1qysbop" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css kgzwwj">.css-kgzwwj{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-kgzwwj{min-height:387px;padding:18px;}}li .css-kgzwwj{margin-bottom:0;}.css-kgzwwj .image-asset{position:relative;object-fit:cover;}</style><a data-test-tag="internal-link" href="/kultur/i/k6MLaj/utopia-festivalen-er-avlyst-vi-har-gjort-det-vi-kan" class="css-kgzwwj" rel="" target="" aria-label="Utopia-festivalen er avlyst: – Vi har gjort det vi kan"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=814&amp;w=1900&amp;s=0c08225ec74cb98e544119e1a9ebe911b7b5d50f" srcSet="https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=814&amp;w=1900&amp;s=0c08225ec74cb98e544119e1a9ebe911b7b5d50f 1900w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=771&amp;w=1800&amp;s=2310930aba5519984dc2f97185de928e6bd10401 1800w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=729&amp;w=1700&amp;s=f984307fbf1b55559124a1b7bbfa0b3a4a0df7f2 1700w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=686&amp;w=1600&amp;s=5eba71ad14a75397f78991b1bf3c1c339d30b0ae 1600w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=643&amp;w=1500&amp;s=b0d8b435caac7ddee60f2031ae413e9c7232fa6e 1500w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=600&amp;w=1400&amp;s=b5802662a81d31b3bbe595a212e1728a2b154158 1400w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=557&amp;w=1300&amp;s=a39a32c224214d8af41df18867776e256568bede 1300w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=514&amp;w=1200&amp;s=02f037d16bc2852367656894d422678c7628089a 1200w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=471&amp;w=1100&amp;s=4aa28bb3eef4856e5ecbfde48603dc163b708951 1100w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=429&amp;w=1000&amp;s=8aeb9eca700116cc95ee6109a9a0893e4a6f228b 1000w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=386&amp;w=900&amp;s=3d370499f504d21e9e005fa98a44bba76b51276b 900w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=343&amp;w=800&amp;s=2f80575f629585aed898ec414f5a18cc05b45155 800w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=300&amp;w=700&amp;s=d5156e952fff4ae7d9deb093de1317f567a41d37 700w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=257&amp;w=600&amp;s=21bb616b35b59ee3429873319c3946f58879ba23 600w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=214&amp;w=500&amp;s=515aa7db862bb56aa17d2c16b62d6fa752fac77d 500w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=171&amp;w=400&amp;s=4017e42a8a7d1949160d555dc16f1d0756103580 400w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=129&amp;w=300&amp;s=be764a1f32d137a818486e0933226cd7b5a20cae 300w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=86&amp;w=200&amp;s=4dc453b6a31a70bdba42fdf786b3b1531d6fe27f 200w,https://premium.vgc.no/v2/images/7ec0dbe1-bb67-428f-b85c-bdc0ff8891e3?fit=crop&amp;h=43&amp;w=100&amp;s=3c13c04c15649c4c48b4041f5bf4a6d176a58b9e 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">KULTUR</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Utopia-festivalen er avlyst: – Vi har gjort det vi kan</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">17 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/4zxOv6/fester-spill-og-turneringer-er-noen-av-aktivitetene-denne-gjengen-kan" class="css-kgzwwj" rel="" target="" aria-label="Fester, spill og turneringer er noen av aktivitetene denne gjengen kan se fram til"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=814&amp;w=1900&amp;s=6cc56f05032a257399dd9f5ae6cad582b9990e64" srcSet="https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=814&amp;w=1900&amp;s=6cc56f05032a257399dd9f5ae6cad582b9990e64 1900w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=771&amp;w=1800&amp;s=f334f99c94e4147755e04140a1c4cfe1ce0bd997 1800w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=729&amp;w=1700&amp;s=8b9da0ad3c78aa479b5e398771d0ed143a2fd467 1700w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=686&amp;w=1600&amp;s=4655b17b07689270503cf6ed442bbbed8a5260e4 1600w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=643&amp;w=1500&amp;s=29a52e1dc267dde90f138828bfa03c7dc3149910 1500w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=600&amp;w=1400&amp;s=cacbaed5675dc031e64c1537b4d9579dd5822fde 1400w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=557&amp;w=1300&amp;s=b1c3b0f281ea251c89ae9438d2a8970b4f6174a1 1300w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=514&amp;w=1200&amp;s=4f6f883f02c6581ae3a79b61cfcef4593e9295ab 1200w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=471&amp;w=1100&amp;s=7b2975df475bad50f970ce3908b84c5ce37239cc 1100w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=429&amp;w=1000&amp;s=91cd65535ca21cbb54a39f4bce8a6c460edba2f0 1000w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=386&amp;w=900&amp;s=38e2ed41dc8d83d1bced78275e78504d30a77863 900w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=343&amp;w=800&amp;s=251098cf5c27b379513b8f4fca459d88b32c4b00 800w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=300&amp;w=700&amp;s=72b4db7e5e65ee9518cf164784fd69aa2ffea016 700w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=257&amp;w=600&amp;s=5fc7fa47ff53f00e7ad94341d643c45a3204be35 600w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=214&amp;w=500&amp;s=04ea2635bc642c1343e757f54ce1e23dfa9978b2 500w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=171&amp;w=400&amp;s=0412e50077e4e37084231ec18c3d6667338d86b3 400w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=129&amp;w=300&amp;s=37760c294132902b6c07159b8878f33db98ccbf7 300w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=86&amp;w=200&amp;s=d9212923996b6f684e4189ab48cc6d1e1defd256 200w,https://premium.vgc.no/v2/images/6c81124a-ceec-4612-99ca-e59949bbbb78?fit=crop&amp;h=43&amp;w=100&amp;s=249f239b4dbb89b2d3f852f630d2c7cfd05cd291 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Fester, spill og turneringer er noen av aktivitetene denne gjengen kan se fram til</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/ML63Er/kort-forklart-er-plast-alternativene-miljoevennlige" class="css-kgzwwj" rel="" target="" aria-label="Kort forklart: Er plast-alternativene miljøvennlige?"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=814&amp;w=1900&amp;s=f4c8e6875baea0d1031c26282b18c4eb4551bb36" srcSet="https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=814&amp;w=1900&amp;s=f4c8e6875baea0d1031c26282b18c4eb4551bb36 1900w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=771&amp;w=1800&amp;s=a4460ce9beb8b5af1d652fe41145675d6b990b60 1800w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=729&amp;w=1700&amp;s=00fee52a69e904d920b08e420382b97031e8c2e3 1700w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=686&amp;w=1600&amp;s=f2a14588302626980906d7f94f30f534b1c2ffa4 1600w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=643&amp;w=1500&amp;s=a452a3228342442fb92c0e334d552e64ba5c6786 1500w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=600&amp;w=1400&amp;s=cc52b198f762882a4fface22b334e4b2644e58fe 1400w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=557&amp;w=1300&amp;s=f4349aec37bc703978d3718bc3fc8b08fc75b6b0 1300w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=514&amp;w=1200&amp;s=ea0371d876d3c3e3473b40455be37a494cf0ddf4 1200w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=471&amp;w=1100&amp;s=7e39b15b824c895fc7877a049eccf4e6ebee9f66 1100w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=429&amp;w=1000&amp;s=ab429661b46591664c00b0d306130f2cdfef5303 1000w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=386&amp;w=900&amp;s=b8f288c0aa3b3e63becd634008353d5a361b2900 900w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=343&amp;w=800&amp;s=a8f4068055ac03ce25bd9188c997d963accd86ad 800w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=300&amp;w=700&amp;s=0805c4dea4a00164257df73116421b3812a5ffbd 700w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=257&amp;w=600&amp;s=6c3a84386757f1636b9bff125ed57e67d9e38601 600w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=214&amp;w=500&amp;s=83fce760e0ed989a5c9e7b3fca5e4ee978ff537c 500w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=171&amp;w=400&amp;s=a2e9a768459c05f75f3190f31d5ef54e39b9e83f 400w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=129&amp;w=300&amp;s=d507625d0edb52bdb4cdd2790168029e2b32f53d 300w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=86&amp;w=200&amp;s=5fd1b62c238e522480be8b37493fb5261c7059f3 200w,https://premium.vgc.no/v2/images/39a8525c-14d5-4a8a-9210-7168f225010a?fit=crop&amp;h=43&amp;w=100&amp;s=0510310db9d1f13b83af32703a8900dff3296f8b 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Kort forklart: Er plast-alternativene miljøvennlige?</div><div class="css-1l0wopv">3 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/2895px/byas-sjekker-valget-har-det-noe-aa-si-hvem-som-styrer-landet" class="css-kgzwwj" rel="" target="" aria-label="Byas sjekker valget: Har det noe å si hvem som styrer landet?"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=814&amp;w=1900&amp;s=e3b1ffa321204d4c14030233b4b9cab226c006b4" srcSet="https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=814&amp;w=1900&amp;s=e3b1ffa321204d4c14030233b4b9cab226c006b4 1900w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=771&amp;w=1800&amp;s=f14b11e353e01cf099ac41136a5cfb1d9ba4baea 1800w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=729&amp;w=1700&amp;s=365256e86b857e348d29cef81a022cca70ded2a0 1700w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=686&amp;w=1600&amp;s=74b77cdbebda76d9660b0dba43eae1f1996dd736 1600w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=643&amp;w=1500&amp;s=125e1fc8e218ce2423cf8b37ad8f9d74428f763c 1500w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=600&amp;w=1400&amp;s=e7867abfa89a7520198ac1726f10a5f068196b20 1400w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=557&amp;w=1300&amp;s=5be5706cb2b98bfc5cc855232ad5a08d71f8f682 1300w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=514&amp;w=1200&amp;s=f4bc20f4a933753fb8f397dc47790749d87e7c37 1200w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=471&amp;w=1100&amp;s=78a8f5d895d125d8005fb53c814acdc808d1481a 1100w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=429&amp;w=1000&amp;s=15c2b4472b7cba03553a489305ec8270d0c96f14 1000w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=386&amp;w=900&amp;s=2e6b1f3a94d1a4e802205fee6e28a16bf6fe9974 900w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=343&amp;w=800&amp;s=692a54dfcc2e318c2377d558568164c6771ba71a 800w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=300&amp;w=700&amp;s=5e63bbd67114b4f43a89b1eac0b9646c13aad275 700w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=257&amp;w=600&amp;s=cb9c9f015dd3f96897b89e33c4b91fff5a9857e4 600w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=214&amp;w=500&amp;s=e8672db817ae700235ed7d054699c5094328d619 500w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=171&amp;w=400&amp;s=af6ca15c5754c6c7557060b4416ed30cb48e434a 400w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=129&amp;w=300&amp;s=918e3e0abce01abc0e1458c1747ae518d4655166 300w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=86&amp;w=200&amp;s=bd453a1fe131a0e7cbf2560fd9b24efc705d6e69 200w,https://premium.vgc.no/v2/images/967ed552-ab5c-4655-8669-ce6acaa6d086?fit=crop&amp;h=43&amp;w=100&amp;s=5a9bd29d0bc11869b8ad2ff6c0d81c0bd8222611 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Byas sjekker valget: Har det noe å si hvem som styrer landet?</div><div class="css-1l0wopv">5 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/Or6qzl/bergelandelevene-fikk-foerste-stikk" class="css-kgzwwj" rel="" target="" aria-label="Nå vaksineres 16- og 17-åringer ved skolene i Stavanger: – Nå slipper jeg å være redd for å smitte familien"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css iy0o41">.css-iy0o41{object-fit:cover;object-position:44.6118503977607% 29.044269842223688%!important;}</style><img class="image-asset css-iy0o41" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=814&amp;w=1900&amp;s=2ed4e41f3765c6a52a49c70a7f07e213f53d25aa" srcSet="https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=814&amp;w=1900&amp;s=2ed4e41f3765c6a52a49c70a7f07e213f53d25aa 1900w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=771&amp;w=1800&amp;s=cac473ef92fe241b66bb4d3aebbf8de98ffb531c 1800w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=729&amp;w=1700&amp;s=db287f8c57568a8c8130aa1f8f56c2fe7a1bb5c5 1700w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=686&amp;w=1600&amp;s=1bfe530c9fc99a11dde8971e8d813873e2fdadfb 1600w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=643&amp;w=1500&amp;s=d8e23816652b12e5ad8707a445f2693a23834cf6 1500w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=600&amp;w=1400&amp;s=d2b0d15d9c7b92e6f4161d9e5c22e05ae55de578 1400w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=557&amp;w=1300&amp;s=827aff64261511adf32c5dd3f9f3f797f8e118b8 1300w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=514&amp;w=1200&amp;s=b8370cb5bba863e18d369b145e53c315137f1cd5 1200w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=471&amp;w=1100&amp;s=6b14987c0979cf76647cd11cc20875b699371611 1100w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=429&amp;w=1000&amp;s=133b36f11d3380fa720640dfb112e1b99ac1df0f 1000w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=386&amp;w=900&amp;s=6da5948a3be50ae1cd425c9be04d8c0580d0096d 900w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=343&amp;w=800&amp;s=746c0d8b6a6b75f32d2a1057914db30c842d363d 800w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=300&amp;w=700&amp;s=ea42e96bab86743e2a6976340f3ee91ab5344438 700w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=257&amp;w=600&amp;s=320298199c6498f36472f04286e403717b8c6579 600w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=214&amp;w=500&amp;s=90a977409648783339ae5854b79ff0579918957d 500w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=171&amp;w=400&amp;s=79e409c9b6ef9fc930eadecb1f81f823de371bbb 400w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=129&amp;w=300&amp;s=75696d280dd672ec3b478d32f040ffa4731066d0 300w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=86&amp;w=200&amp;s=92018d31f8b684f99047ff37bd91ebfc23197a66 200w,https://premium.vgc.no/v2/images/2639d3f2-9022-43be-b833-fc0760f74121?fit=crop&amp;h=43&amp;w=100&amp;s=bc3fed40825e4cd2ee18abd2d2916f4f1e240674 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Nå vaksineres 16- og 17-åringer ved skolene i Stavanger: – Nå slipper jeg å være redd for å smitte familien</div><div class="css-1l0wopv">2 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/XqorrE/naa-har-butikker-og-spisesteder-kuttet-ut-plasten-men-kundene-liker-ik" class="css-kgzwwj" rel="" target="" aria-label="Nå har butikker og spisesteder kuttet ut plasten, men kundene liker ikke alternativene"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-1bidhx1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=814&amp;w=1900&amp;s=4f1c49c1f88c602b454a0a1aa6919c7fb609cec2" srcSet="https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=814&amp;w=1900&amp;s=4f1c49c1f88c602b454a0a1aa6919c7fb609cec2 1900w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=771&amp;w=1800&amp;s=2aaeda9cceec7ec73fd05e75e41a44e541ac8306 1800w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=729&amp;w=1700&amp;s=d44f15498c89f34da25aded8ced8bc5b14d5e3eb 1700w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=686&amp;w=1600&amp;s=2447d4ce11a8a046f8549e43a0a2e31ae16a0ca9 1600w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=643&amp;w=1500&amp;s=67df5021b984cc58bf2bfeb02a960f3ae42f12f7 1500w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=600&amp;w=1400&amp;s=1dfb241fe419d96e536aac0424defda48b028970 1400w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=557&amp;w=1300&amp;s=5f6870cf4de4a519e072a9414a6957d793d9bba0 1300w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=514&amp;w=1200&amp;s=21f8dd79a827e7dbcea3ecd5f78b3171bb462f7f 1200w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=471&amp;w=1100&amp;s=09f27eafe1d2bec892ad394864f052dab7154d07 1100w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=429&amp;w=1000&amp;s=2406aa3268e1adfc6f03ffea8b34dd6d7e7b54f6 1000w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=386&amp;w=900&amp;s=a529c014f32327e5f72e4e248ccfe228920f32ee 900w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=343&amp;w=800&amp;s=b2e9c1dc4caac4aa6df90d99d5d599e1620c9efd 800w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=300&amp;w=700&amp;s=3a614531181bb9f203b4435951da30024f4d33eb 700w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=257&amp;w=600&amp;s=c7de7238cda5abbc0cd25458d6a2312b874cb5c8 600w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=214&amp;w=500&amp;s=deb5685b543849d2241108076c0942675839703c 500w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=171&amp;w=400&amp;s=d7083888a5ad4e06c7b8c0b140b2206e82328506 400w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=129&amp;w=300&amp;s=62652e5d2eb0ca809a54cce262ac5806f0a0ba93 300w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=86&amp;w=200&amp;s=780db1e48cdca2a3b3c888398b1255f0690b11dc 200w,https://premium.vgc.no/v2/images/cf828bf7-2e22-4db1-b026-c5e4b514d092?fit=crop&amp;h=43&amp;w=100&amp;s=546846a7af45a01f84dc58288bc68d0790b6545e 100w" alt="" sizes="100vw" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Nå har butikker og spisesteder kuttet ut plasten, men kundene liker ikke alternativene</div><div class="css-1l0wopv">6 DAGER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css ni7prk">.css-ni7prk{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-ni7prk:empty{display:none;}@media screen and (max-width: 980px){.css-ni7prk{display:none;}}@media screen and (min-width: 981px){.css-ni7prk{z-index:0;}}</style><div id="superright-side" class="css-ni7prk"><div class=" css-1mi936f"><style data-emotion="css 1drnzj8">.css-1drnzj8{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-1drnzj8>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1drnzj8.has-parallax-background >div[id*='utif']{z-index:1;}.css-1drnzj8 .stickySkyscraper-right,.css-1drnzj8 .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1drnzj8 .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1drnzj8 .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1drnzj8 .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1drnzj8 .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1drnzj8 >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1drnzj8 >div[id*='utif']::before{text-align:left;}.css-1drnzj8>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1drnzj8>div[id*='utif']{float:left;}.css-1drnzj8>div[id*='utif']::after{clear:both;}.css-1drnzj8>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1drnzj8" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2021 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_LINKPULSE_ENABLED":"true","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>