<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-7c10ef75/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-7c10ef75/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-7c10ef75/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-7c10ef75/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-7c10ef75/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-7c10ef75/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-7c10ef75/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-7c10ef75/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">– Fadderfestivalen i år blir den største noensinne</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="250 ulike eventer, 4000 bærekraftige T-skjorter og 17.000 kvadratmeter med fadderlandsby. Dette årets fadderfestival blir den største noensinne i Stavanger. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.byas.no/aktuelt/i/dn6o1z/fadderfestivalen-i-aar-blir-den-stoerste-noensinne"/><meta data-rh="true" property="og:title" content="– Fadderfestivalen i år blir den største noensinne"/><meta data-rh="true" property="twitter:title" content="– Fadderfestivalen i år blir den største noensinne"/><meta data-rh="true" property="og:description" content="250 ulike eventer, 4000 bærekraftige T-skjorter og 17.000 kvadratmeter med fadderlandsby. Dette årets fadderfestival blir den største noensinne i Stavanger. "/><meta data-rh="true" property="twitter:description" content="250 ulike eventer, 4000 bærekraftige T-skjorter og 17.000 kvadratmeter med fadderlandsby. Dette årets fadderfestival blir den største noensinne i Stavanger. "/><meta data-rh="true" property="fb:app_id" content="832657066801040"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1267&amp;w=1900&amp;s=48e13943350a71cc67be81e2a7e134b52fa0e899"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1267&amp;w=1900&amp;s=48e13943350a71cc67be81e2a7e134b52fa0e899"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.byas.no/aktuelt/i/dn6o1z/fadderfestivalen-i-aar-blir-den-stoerste-noensinne"/>
    <link data-rh="true" rel="canonical" href="https://www.byas.no/aktuelt/i/dn6o1z/fadderfestivalen-i-aar-blir-den-stoerste-noensinne"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"– Fadderfestivalen i år blir den største noensinne","datePublished":"2022-08-03T11:08:50Z","dateModified":"2022-08-02T09:54:56Z","wordCount":572,"articleSection":"Aktuelt","description":"250 ulike eventer, 4000 bærekraftige T-skjorter og 17.000 kvadratmeter med fadderlandsby. Dette årets fadderfestival blir den største noensinne i Stavanger. ","keywords":"student stavanger universitetet i stavanger festival","image":{"url":"https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&h=1267&w=1900&s=48e13943350a71cc67be81e2a7e134b52fa0e899","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Oda Bjønnes Hanslien","description":""}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/dn6o1z/fadderfestivalen-i-aar-blir-den-stoerste-noensinne"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-08-03T11:06:11.288Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.byas.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,5405,2883,4822,2222,8462,9009,3914,7399,3,4755,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-Teaser","src-components-Teaser-TeaserLabel","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.13ac2859.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.019b884d.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.9a0688e8.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.bd086b9a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.js.9f8ce84d.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.js.60cfd0d9.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.js.f553e17b.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.js.86395a54.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.js.ca7ee6e1.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.js.7ba1a45d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.js.cd84bea7.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.4aabca5a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.js.ed7d996d.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.6e3064e6.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.js.f2118144.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.4dbb2290.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.c4baaa69.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.ed6657f7.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.js.bec8068c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.7b5274f3.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.bdc876b7.m.js" type="module"></script><script src="/cnp-assets/runtime.8dff2a6b.js" defer nomodule></script>
<script src="/cnp-assets/vendors.869d187c.js" defer nomodule></script>
<script src="/cnp-assets/main.71aa875c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.a86a10d1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.js.2e0e7bce.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.js.9f77f292.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.js.953a3f59.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.js.3dc5aeba.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.js.4aabbc2e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.86c7da5c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.js.a0fdae50.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.bd375c86.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.js.5a6f0627.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.bfedcc9e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.js.ca877d2c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.62daad24.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.7d9b7963.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.e1e46856.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.js.af7ceb23.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.2165ceff.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.b611f628.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.9a0688e8.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1lsiyhh">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css matdom">.css-matdom{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-matdom{overflow-y:visible;}}</style><div class="masthead-top-navigation css-matdom"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css 1atx8c2">.css-1atx8c2{display:block;height:inherit;font-size:0;padding:0 5px;}.css-1atx8c2::-moz-focus-inner{border:0;}.css-1atx8c2:focus{outline:var(--link-focus-outline);}.css-1atx8c2:link,.css-1atx8c2:hover,.css-1atx8c2:active,.css-1atx8c2:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-1atx8c2 svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-1atx8c2 svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-1atx8c2 svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-1atx8c2" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i032lx">.css-1i032lx{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1i032lx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i032lx::-moz-focus-inner{border:0;}.css-1i032lx:focus{outline:var(--link-focus-outline);}.css-1i032lx:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-1i032lx{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css cio4wh">.css-cio4wh{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-cio4wh{min-width:auto;}}</style><div class="css-cio4wh"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css xzbt80">.css-xzbt80{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 414px){.css-xzbt80{padding:5px 3px;font-size:12px;margin-right:0;}}</style><a data-test-tag="internal-link" href="https://byas.no/emne/byas-sjekker" class="css-xzbt80" rel="" target="" aria-label="Byas sjekker"><style data-emotion="css ru0fbx">.css-ru0fbx{padding-right:5px;}@media screen and (max-width: 374px){.css-ru0fbx{display:none;}}</style><span class="css-ru0fbx"></span><span>Byas sjekker</span><style data-emotion="css 41umg3">.css-41umg3{font-size:14px;margin-left:2px;}@media screen and (max-width: 374px){.css-41umg3{display:none;}}</style><span role="img" aria-label="emoji" class="css-41umg3">🔍</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global hhpax3">body{background:#161616!important;}</style><style data-emotion="css adno4v">.css-adno4v{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;overflow-wrap:break-word;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-adno4v:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-adno4v:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-adno4v:disabled,.css-adno4v[disabled]{cursor:default;}.css-adno4v:hover{border-color:#161616;color:#161616;}.css-adno4v::-moz-focus-inner{border:0;}.css-adno4v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-adno4v{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-adno4v{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-adno4v:hover,.css-adno4v:not(:disabled):not([disabled]):focus,.css-adno4v:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-adno4v" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 18yaqvj">.css-18yaqvj{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18yaqvj:hover{color:#161616;background-color:#ffffff;}.css-18yaqvj >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-18yaqvj >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18yaqvj{display:none;}}.css-18yaqvj:hover{border-color:#161616;color:#161616;}.css-18yaqvj::-moz-focus-inner{border:0;}.css-18yaqvj:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-18yaqvj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18yaqvj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18yaqvj"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1mli23m">.css-1mli23m{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-1mli23m::-moz-focus-inner{border:0;}.css-1mli23m:focus{outline:var(--link-focus-outline);}.css-1mli23m::-webkit-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::-moz-placeholder{color:#161616;opacity:1;}.css-1mli23m:-ms-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::placeholder{color:#161616;opacity:1;}.css-1mli23m::-ms-input-placeholder{color:#161616;}.css-1mli23m::-webkit-search-decoration,.css-1mli23m::-webkit-search-cancel-button,.css-1mli23m::-webkit-search-results-button,.css-1mli23m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1mli23m:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-1mli23m{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-1mli23m:hover,.css-1mli23m:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1mli23m"/></label><style data-emotion="css 16vgx6c">.css-16vgx6c{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-16vgx6c{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-16vgx6c svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-16vgx6c svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-16vgx6c svg{margin-left:0;}}.css-16vgx6c::-moz-focus-inner{border:0;}.css-16vgx6c:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-16vgx6c"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 7qdbqb">.css-7qdbqb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-7qdbqb:hover{border-color:#161616;color:#161616;}.css-7qdbqb::-moz-focus-inner{border:0;}.css-7qdbqb:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-7qdbqb{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-7qdbqb{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-7qdbqb{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:15px;margin-right:0;}}.css-7qdbqb:hover{background-color:#ffffff;}</style><button class="css-7qdbqb" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css j685bu">.css-j685bu{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out;transition:all calc(300ms - 100ms) ease-out;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-j685bu{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-j685bu{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-j685bu{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-j685bu{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-j685bu"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1nu73vb">.css-1nu73vb{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1nu73vb:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1nu73vb{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1nu73vb{padding:5px 20px 0;-webkit-flex-basis:calc(
            NaN - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            NaN - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            NaN - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1nu73vb"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css 1tr9mvl">.css-1tr9mvl{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Inter,Helvetica,sans-serif;font-size:25px;color:#D9D9D9;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#f1f3f5;text-transform:null;}@media screen and (max-width: 980px){.css-1tr9mvl{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:70px;}}@media screen and (min-width: 981px){.css-1tr9mvl{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-1tr9mvl,.innerContainerOpen .sectionItemOpen .css-1tr9mvl{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-1tr9mvl:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1tr9mvl::-moz-focus-inner{border:0;}.css-1tr9mvl:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1tr9mvl" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-1tr9mvl" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-1tr9mvl" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-1tr9mvl" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css bxis0v">.css-bxis0v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-bxis0v::-moz-focus-inner{border:0;}.css-bxis0v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-bxis0v{line-height:32px;}}@media screen and (min-width: 981px){.css-bxis0v{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-bxis0v" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1i1zwhj">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sr3yq2">.css-1sr3yq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1sr3yq2 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1sr3yq2{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1sr3yq2{background:#161616;}}@media screen and (min-width: 740px){.css-1sr3yq2{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sr3yq2"><style data-emotion="css n229wu">.css-n229wu{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-n229wu:empty{display:none;}@media screen and (min-width: 981px){.css-n229wu{z-index:2;}}</style><div class="css-n229wu"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css 18dawsz">.css-18dawsz{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-18dawsz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-18dawsz.has-parallax-background >div[id*='utif']{z-index:1;}.css-18dawsz .stickySkyscraper-right,.css-18dawsz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-18dawsz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-18dawsz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-18dawsz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-18dawsz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-18dawsz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-18dawsz>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-18dawsz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-18dawsz" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1cciqq1">body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1wqnr7n">.css-1wqnr7n{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:calc(-60px + 4.25rem);}@media screen and (min-width: 981px){.css-1wqnr7n{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1wqnr7n::before,.css-1wqnr7n::after{content:' ';display:table;}.css-1wqnr7n::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1wqnr7n{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1wqnr7n{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1wqnr7n a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1wqnr7n{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1wqnr7n{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1wqnr7n"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css h6hnki">.css-h6hnki{font-size:12px;line-height:normal;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-h6hnki a{border-style:none;}.css-h6hnki .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-h6hnki{margin:0;}}</style><div class="default running-head css-h6hnki" data-test-tag="running-head"><style data-emotion="css 5g5dx3">.css-5g5dx3{display:inline-block;}.css-5g5dx3 a,.css-5g5dx3 a:visited,.css-5g5dx3 a:active,.css-5g5dx3 a:hover{color:#968fff;}.css-5g5dx3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-5g5dx3"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/f1bb542e-ae02-450a-9d66-85129fd2c0a9" class="css-1rezu2g" rel="" target="" aria-label="Student">Student</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css 1dfwkum">.css-1dfwkum{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);overflow-wrap:break-word;font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-1dfwkum{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-1dfwkum{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-1dfwkum" data-test-tag="headline">– Fadderfestivalen i år blir den største noensinne</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 1cjoopy">.css-1cjoopy{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);overflow-wrap:break-word;font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-1cjoopy" data-test-tag="lead-text">250 ulike eventer, 4000 bærekraftige T-skjorter og 17.000 kvadratmeter med fadderlandsby. Dette årets fadderfestival blir den største noensinne i Stavanger. </p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 1clinhy">.css-1clinhy{font-size:calc(-6px + 1rem);line-height:19px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-1clinhy span{display:none;}@media screen and (min-width: 740px){.css-1clinhy{text-align:center;}.css-1clinhy span{display:block;}}</style><div data-test-tag="timestamp" class="css-1clinhy"><div><span>Publisert: </span><time dateTime="2022-08-03T11:08:50Z" aria-label=" 03. august 2022, 13:08" itemProp="publishedDate"> 03. august 2022, 13:08</time></div></div><div><style data-emotion="css bocqrj">.css-bocqrj{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-bocqrj{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}.css-bocqrj .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width: 740px){.css-bocqrj .image-asset{margin-right:0;margin-bottom:var(--gap-unit);}}</style><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css 1whrra8">.css-1whrra8{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);overflow-wrap:break-word;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-1whrra8{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-1whrra8"><style data-emotion="css hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width: 740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1900&amp;w=1900&amp;s=68992ad9e202e95e264f70f92868f55246366caa" srcSet="https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1900&amp;w=1900&amp;s=68992ad9e202e95e264f70f92868f55246366caa 1900w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1800&amp;w=1800&amp;s=0b32b30b8398bb135e97e8ce351ae17d08df05e5 1800w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1700&amp;w=1700&amp;s=f9ce0a9525526b6f8b9a38c4dc32739a2c3c0dd1 1700w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1600&amp;w=1600&amp;s=a0fd59a4f75f9fbfbd174cbfe23ed2e59131d7d5 1600w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1500&amp;w=1500&amp;s=5f145b4a1a7bf7c964f7ab3e4785e8f811745ff8 1500w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1400&amp;w=1400&amp;s=1ca463a1702b809a77dbef44848cda378c408cc9 1400w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1300&amp;w=1300&amp;s=bc505330aab92688e7f21b7ee7e6d6e3625ae441 1300w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1200&amp;w=1200&amp;s=9cd2eb893c15ff5ec496340824531c51a0b1f8a3 1200w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1100&amp;w=1100&amp;s=dd72943db5809687d740e94ddacc92a946119c35 1100w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1000&amp;w=1000&amp;s=97fa20e1ebe51d6fc386f05e9e192b6357dad270 1000w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=900&amp;w=900&amp;s=9deac7adbdbe2a1db7f9542862ae2723c0486ef2 900w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=800&amp;w=800&amp;s=3e564df4ade032a29280cc90185c1105b4a44df4 800w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=700&amp;w=700&amp;s=00045eb6110507f95700918bb5533cf894022b74 700w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=600&amp;w=600&amp;s=ffaf4953de096b3f845ed97a0ca08e94d8134e1b 600w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=500&amp;w=500&amp;s=0f0ff037898f56bb52173bcea13b37846b671538 500w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=400&amp;w=400&amp;s=44a1f57983da2dda037f2d56fd2a6e8515bc1be4 400w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=300&amp;w=300&amp;s=47fadd0e75c146f525f7fcc05f978c51228b0013 300w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=200&amp;w=200&amp;s=381f5b6556d037df81a9aa78b2ae677d5ea26b38 200w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=100&amp;w=100&amp;s=685a85ca349c7a8a4473e3fd5da0a4b10cf82e8c 100w" alt="Oda Bjønnes Hanslien" sizes="56px" fetchpriority="auto" style="aspect-ratio:1900 / 1900"/></div><div class="css-0"><style data-emotion="css 8gvgxn">.css-8gvgxn{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);overflow-wrap:break-word;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-8gvgxn::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-8gvgxn::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-8gvgxn"><style data-emotion="css a9elmb">.css-a9elmb{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);overflow-wrap:break-word;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:oda.bjonnes.hanslien@aftenbladet.no" title="Send e-post til journalisten: Oda Bjønnes Hanslien" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-a9elmb">Oda Bjønnes Hanslien</a></span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 100cc5m">.css-100cc5m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-100cc5m{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-100cc5m .image-asset{display:block;width:100%;}.css-100cc5m.fullScreen .image-asset,.css-100cc5m.fullScreenTop .image-asset{height:100%;width:auto;}.css-100cc5m.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-100cc5m.fullWidth.fullWidth{margin-top:-45px;}}.css-100cc5m.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-100cc5m.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-100cc5m.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-100cc5m.portrait .image-asset{object-position:left;}.css-100cc5m.limit-height.portrait .image-asset{max-height:648px;}</style><figure data-test-tag="image" class="image landscape css-100cc5m"><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1267&amp;w=1900&amp;s=48e13943350a71cc67be81e2a7e134b52fa0e899" srcSet="https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1267&amp;w=1900&amp;s=48e13943350a71cc67be81e2a7e134b52fa0e899 1900w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1200&amp;w=1800&amp;s=eed10fc456c10430eef712114e6908e7166d784e 1800w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1133&amp;w=1700&amp;s=206d6494c1a21da97226d447058cb0bfd49a6233 1700w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1067&amp;w=1600&amp;s=0086c4d316762aefea2f82c637d43666e5fd56b3 1600w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=1000&amp;w=1500&amp;s=f805156109735485622da6b7c63d951e24e569b2 1500w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=933&amp;w=1400&amp;s=9fd8ce64b47fdb9d8f8decfe8c855e9cd5a593fa 1400w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=867&amp;w=1300&amp;s=5235f71dc9fa3734c4d5c69d10091898f06fba3f 1300w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=800&amp;w=1200&amp;s=25a20a8cd4020241e2d7b833f9fbb305aa6e152d 1200w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=733&amp;w=1100&amp;s=ec5d3030b0f535fff6841e2ad3d5a49f8f93f91d 1100w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=667&amp;w=1000&amp;s=f974c709da4e42daa36f454b64d961e8ed0ee80a 1000w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=600&amp;w=900&amp;s=a26966826aec663a232fedd1fa05d4d89f81969c 900w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=533&amp;w=800&amp;s=dbb674e2b42e5596dd2983b3aecb6da9508faae8 800w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=467&amp;w=700&amp;s=baf3a31b3c82d2a91f60aadbcfaca40946602599 700w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=400&amp;w=600&amp;s=b86f2f89ac786ca51cf0995e2ccd4a26c694687f 600w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=333&amp;w=500&amp;s=b979c8b45b865b59df541c2e8c77c76fa8c69281 500w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=267&amp;w=400&amp;s=44a5d65d44bfb79c88de599c526036c0e172d410 400w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=200&amp;w=300&amp;s=74829a040943506183d531d778614fd474dffc29 300w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=133&amp;w=200&amp;s=91b9790a0e17f8e40f76a5dfa369799184a813ae 200w,https://premium.vgc.no/v2/images/2ed29a34-ea2b-4e35-a69b-fe4e39dfc5a2?fit=crop&amp;h=67&amp;w=100&amp;s=2b919c3ca726effbed716762c533996ab4b722bd 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 9a44qg">.css-9a44qg{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 739px){.css-9a44qg{max-width:var(--inner-content-width-mobile);}}.portrait .css-9a44qg{max-width:var(--content-max-width);margin-left:0;}</style><figcaption class="image-figcaption css-9a44qg" data-test-tag="image:caption"><span class="image-caption">Fadderfestivalen i år gjelder ikke kun for studenter ved UiS.</span><style data-emotion="css kd81w">.css-kd81w{overflow-wrap:break-word;font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.css-kd81w::before{content:' ';}</style><span class="image-byline css-kd81w">FOTO: Jarle Aasland / Stavanger Aftenblad</span></figcaption></figure><style data-emotion="css obuisj">.css-obuisj{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-obuisj">– Det liker vi å skryte på oss, uten at det skal være en konkurranse med de tidligere årene, sier faddersjef Alva Eide.</p><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 170webj">.css-170webj{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-170webj>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-170webj.has-parallax-background >div[id*='utif']{z-index:1;}.css-170webj:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-170webj{display:block;}}.css-170webj.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-170webj.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-170webj.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-170webj{margin:0px auto 16px;}}.css-170webj.banner-980x240,.css-170webj.banner-980x400,.css-170webj.banner-980x500,.css-170webj.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-170webj.banner-980x240,.css-170webj.banner-980x400,.css-170webj.banner-980x500,.css-170webj.banner-980x600{max-width:100%;}}.css-170webj.banner-980x240::before,.css-170webj.banner-980x400::before,.css-170webj.banner-980x500::before,.css-170webj.banner-980x600::before{padding-bottom:8px;}.css-170webj.banner-320x320{width:auto;max-width:320px;}.css-170webj.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-170webj{width:580px;}}.css-170webj::before{background-color:transparent;}.css-170webj::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-170webj>div[id*='utif']{overflow:hidden;}.css-170webj>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-170webj" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-obuisj">Fadderfestivalen starter første skoledag, 15. august og varer ut uken. Nytt for i år er at festivalen ikke bare er for studentene ved Universitetet i Stavanger, men også studenter ved VID, BI, Noroff og KiS.</p><p class="css-obuisj">Nytt er også at festivalen skal ha et gjennomgående tema; Colorsplash. Utenom at det er morsomt med farger, har temaet også en annen betydning:</p><p class="css-obuisj">– For oss representerer det mangfoldet blant de nye studentene. Det kommer en haug av forskjellige personligheter, med ulike interesser og bakgrunn. Vi vil vise at alle har en plass i vår festival.</p><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1425"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=1425&amp;w=1900&amp;s=936e3498ad1fbd957609d6cb69a5373f26bd95c7" srcSet="https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=1425&amp;w=1900&amp;s=936e3498ad1fbd957609d6cb69a5373f26bd95c7 1900w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=1350&amp;w=1800&amp;s=9593a9fbd19e108e0184dedb602e524ec78c39fa 1800w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=1275&amp;w=1700&amp;s=ea4dfd99208e0c80aabadbcb69857b1f4cb919d3 1700w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=1200&amp;w=1600&amp;s=d1ee382fc21cb48c89c29f1d808be451a216eab7 1600w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=1125&amp;w=1500&amp;s=c66ced528db3b61434c8782499211b32c6ed5bb1 1500w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=1050&amp;w=1400&amp;s=4e4ea63f89b54660f2d4ce0caa41f9a89f980ff6 1400w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=975&amp;w=1300&amp;s=f5d3a0a0ad4f97a71b46c27e521daf3c9bbb0b8d 1300w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=900&amp;w=1200&amp;s=23b1fb11c9ec299e040b5fb6444b2032ed216265 1200w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=825&amp;w=1100&amp;s=b38bca38ec0ccd2bbdbfea1fdde90382319da46e 1100w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=750&amp;w=1000&amp;s=022b490a439a19b4200913d1c4a99f07bad987e3 1000w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=675&amp;w=900&amp;s=7e603ee82274fac18f91e640e01cb48033ed3fc9 900w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=600&amp;w=800&amp;s=005cd0a48dec70d71feaaba9ddca8d243318686f 800w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=525&amp;w=700&amp;s=b9c7aafee0cb1c4dd2df070da49a13e314e58e45 700w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=450&amp;w=600&amp;s=4357de93c5e1ace9971a8d71996c8294ea02b1a3 600w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=375&amp;w=500&amp;s=6ef2b0013e679a26453f2962790a0cb8708fc8dd 500w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=300&amp;w=400&amp;s=a42083b9c24566632b1414c649b7a4b7e53d774d 400w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=225&amp;w=300&amp;s=98d741e9fa64914e99a66796b774a793e9e194c6 300w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=150&amp;w=200&amp;s=4405f1ce3f2e487995c7766a2b249a378cad490d 200w,https://premium.vgc.no/v2/images/965a4ca5-0a98-4aec-970b-e03dc54b53d8?fit=crop&amp;h=75&amp;w=100&amp;s=2142048a4188f14a0aa779ff4e3fd2ddd5e3a096 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1425"/></noscript></div><figcaption class="image-figcaption css-9a44qg" data-test-tag="image:caption"><span class="image-caption">Nestleder Helge S. Røyksund, faddersjef Alva Eide og nestleder Maren Svendsen.</span><span class="image-byline css-kd81w">FOTO: Fadderstyret</span></figcaption></figure><style data-emotion="css 1mwd7b1">.css-1mwd7b1{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);overflow-wrap:break-word;font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 class="css-1mwd7b1" data-test-tag="paragraph-header">Nytt varslingssystem</h2><p class="css-obuisj">Fadderstyrets kjernesak i år har vært inkludering, og at alle skal føle de har en plass på fadderfestivalen. Med bakgrunn i dette har styret opprettet et nytt team for inkludering og trygghet. </p><p class="css-obuisj">Teamet skal minne styret hele veien om at det viktigste er at de nye studentene skal få en trygg og inkluderende start, og jobbe aktivt med det. For første gang er det nå opprettet systemer for en direkte kontakt mellom fadderbarn og styret, gjennom et eget telefonnummer, varslingssystem og fysisk tilstedeværelse i fadderlandsbyen. </p><p class="css-obuisj">– Vi har selv vært involvert i fadderfestivalen i helt andre roller tidligere år, og har sett det behovet. Vi vet at når du først skal til fadder så til fadderleder og så til styret, er det mye som blir borte på veien, sier Eide.</p><div class=" css-196h8eq"><div class="disable-cogwheel css-170webj" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-obuisj">Eide sier at det også er ting som kan være ubehagelig å ta opp med fadderen sin, eller så kan fadderen være grunnen til at gruppen ikke fungerer. </p><p class="css-obuisj">– Da er det vanskelig å gå til fadderen og ta det opp. Vi ønsker at de skal kunne komme direkte til oss.</p><style data-emotion="css 53u9t5">.css-53u9t5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-53u9t5::before,.css-53u9t5::after{content:' ';display:table;}.css-53u9t5::after{clear:both;}.css-53u9t5 a:focus{border:none;}@media screen and (min-width: 740px){.css-53u9t5{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/meninger/i/PoK8mR/man-skal-ikke-straffes-for-aa-jobbe-ved-siden-av-studiene" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Man skal ikke straffes for å jobbe ved siden av studiene"><style data-emotion="css 6gx8yk">.css-6gx8yk{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-6gx8yk,.imagePosition-left .css-6gx8yk{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-6gx8yk"><style data-emotion="css mq8hxx">.css-mq8hxx{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width: 740px){.css-mq8hxx{font-size:15px;}}</style><div class=" css-mq8hxx">LES MER: </div><style data-emotion="css i86iyi">.css-i86iyi{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-i86iyi{line-height:16px;}}</style><style data-emotion="css 1qsvssr">.css-1qsvssr{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);overflow-wrap:break-word;font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-1qsvssr{line-height:16px;}}</style><div class="default css-1qsvssr"><style data-emotion="css jird1u">.css-jird1u{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);overflow-wrap:break-word;font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;overflow-wrap:break-word;color:inherit;}.nohover .css-jird1u:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-jird1u">Man skal ikke straffes for å jobbe ved siden av studiene</h2></div></div></a><h2 class="css-1mwd7b1" data-test-tag="paragraph-header">– Dumt å kjøpe nye T-skjorter</h2><p class="css-obuisj">Flere tusener av T-skjorter må til for å sørge for at deltakerne lett finner hverandre og bygge samhold, og i år skal alle være bærekraftige. Faddere og fadderledere får klimavennlige T-skjorter som både skal være klimavennlige og skapt av folk med anstendige arbeidsforhold</p><p class="css-obuisj">Fadderbarna får second hand eller T-skjorter som allerede er produsert og ellers ikke ville blitt tatt i bruk. Dette forklarer Eide med at hun erfarer at de fleste ikke beholder sine T-skjorter etter fadderfestivalen.</p><p class="css-obuisj">– Da er det dumt å ha produsert flere tusen nye T-skjorter, bare for at de skal bli brukt i en uke og så kastet.</p><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1081 / 1074"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=1074&amp;w=1081&amp;s=340cd6e9ace77df23a4e348dfaeff2a52cd10858" srcSet="https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=1074&amp;w=1081&amp;s=340cd6e9ace77df23a4e348dfaeff2a52cd10858 1081w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=994&amp;w=1000&amp;s=7ac1cf9156a04dd8a5fcc2c844b865d57fa7157f 1000w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=894&amp;w=900&amp;s=a10b8d9940f24abc11d8ec8753e3ac921bbb00c0 900w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=795&amp;w=800&amp;s=50eef7c4401b1a1798bcb98554533dbd1faf9e1a 800w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=695&amp;w=700&amp;s=85a65031ff402cffec2a11617a916303b4b46c60 700w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=596&amp;w=600&amp;s=ae120cfc699f171dd9fa231dcc6cf0138440ade0 600w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=497&amp;w=500&amp;s=5135d6295b7c0ec52a24aa93c3bb4a9f49aeaf8f 500w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=397&amp;w=400&amp;s=3f76506eddb83556dca26a39ab9919183da6b38d 400w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=298&amp;w=300&amp;s=3d090e164fdf05056a7a098112e23333e7a88b02 300w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=199&amp;w=200&amp;s=a9348cc007339a7cda9b68faa35340aebc60349f 200w,https://premium.vgc.no/v2/images/807d0a41-e005-4970-9f16-1f78b7f6f7e7?fit=crop&amp;h=99&amp;w=100&amp;s=38e8bb1f2b9baa438d2d076d9867e813d09ae3ee 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1081 / 1074"/></noscript></div><figcaption class="image-figcaption css-9a44qg" data-test-tag="image:caption"><span class="image-caption">Dette er en foreløpig skisse av den nye fadderlandsbyen.</span><span class="image-byline css-kd81w">FOTO: Skjermdump</span></figcaption></figure><h2 class="css-1mwd7b1" data-test-tag="paragraph-header">– Ikke bare konserter</h2><p class="css-obuisj">Fadderlandsbyen i år er naturligvis større enn fjorårets, da de siste to årene har vært preget av strenge koronarestriksjoner. Eide sier vi må tilbake til 2018 for å se noe som ligner.</p><div class=" css-196h8eq"><div class="disable-cogwheel css-170webj" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-obuisj">Utenom det normale programmet med konserter, er det i år lagt mer vekt på at fadderlandsbyen også skal være for de som ikke interesserer seg for fest og uteliv. Rodeo-okse, volleyballturnering, allsangkaraoke og swingkurs på plenen er bare noe av det Eide lover.</p><p class="css-obuisj">– Det er ikke bare konserter. Det skal være noe for alle.</p><p class="css-obuisj">Eide sier at det kan være lurt for fadderbarna å ta en titt i programmet på forhånd, da det er 250 ulike events å velge mellom og man umulig vil ha tid til alt. Ellers er det bare for fadderbarna å glede seg, sier hun og legger til:</p><p class="css-obuisj">– Pust med magen og tenkt at det ikke blir så skummelt som det man tror det vil bli. Vi er der for å ta fadderbarna i mot og gi dem en trygg og inkluderende uke.</p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/34vpoL/student-kristine-35-fekk-bot-etter-ho-tok-toget-med-studentbillett-blir-veldig-dumt-naar-eg-har-tasta-inn-alder-og-trudd-at-det-er-rett" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Student Kristine (35) fekk bot etter ho tok toget med studentbillett: – Blir veldig dumt når eg har tastet inn alder og trodd at det er rett"><div class="css-6gx8yk"><div class=" css-mq8hxx">LES MER: </div><div class="default css-1qsvssr"><h2 class="css-jird1u">Student Kristine (35) fekk bot etter ho tok toget med studentbillett: – Blir veldig dumt når eg har tastet inn alder og trodd at det er rett</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/PoKxoX/under-15-prosent-faar-tilgang-paa-studentbolig-pilene-peker-feil-vei" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Under 15 prosent får tilgang på studentbolig: – Pilene peker feil vei"><div class="css-6gx8yk"><div class=" css-mq8hxx">LES MER: </div><div class="default css-1qsvssr"><h2 class="css-jird1u">Under 15 prosent får tilgang på studentbolig: – Pilene peker feil vei</h2></div></div></a><style data-emotion="css fatbb7">.css-fatbb7{font-size:calc(-6px + 1rem);line-height:19px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-fatbb7"><div><span>Publisert: </span><time dateTime="2022-08-03T11:08:50Z" aria-label=" 03. august 2022, 13:08" itemProp="publishedDate"> 03. august 2022, 13:08</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 91zmh0">.css-91zmh0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-91zmh0:disabled,.css-91zmh0[disabled]{cursor:default;}.css-91zmh0[aria-label='Webview']{display:none;}.css-91zmh0::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/student" class="css-91zmh0" rel="" target="" aria-label="Student"><span class="css-0">Student</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/stavanger" class="css-91zmh0" rel="" target="" aria-label="Stavanger"><span class="css-0">Stavanger</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/universitetet-i-stavanger" class="css-91zmh0" rel="" target="" aria-label="Universitetet i Stavanger"><span class="css-0">Universitetet i Stavanger</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/festival" class="css-91zmh0" rel="" target="" aria-label="Festival"><span class="css-0">Festival</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-h6hnki" data-test-tag="running-head"><div class="css-5g5dx3"><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/aa4902cd-702c-4cb6-8aaa-a6e761d3d3cd" class="css-1rezu2g" rel="" target="" aria-label="Leiemarkedet">Leiemarkedet</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-1dfwkum" data-test-tag="headline">Under 15 prosent får tilgang på studentbolig: – Pilene peker feil vei</h1><p class="css-1cjoopy" data-test-tag="lead-text">Kun 14,6 prosent av landets studenter får tilgang til en studentbolig i år, ifølge Norsk studentorganisasjon (NSO).</p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-1clinhy"><div><span>Publisert: </span><time dateTime="2022-07-29T13:00:00Z" aria-label=" 29. juli 2022, 15:00" itemProp="publishedDate"> 29. juli 2022, 15:00</time></div></div><div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/aktuelt/i/PoKxoX/under-15-prosent-faar-tilgang-paa-studentbolig-pilene-peker-feil-vei" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1vzy9p1"><style data-emotion="css q18ucv">.css-q18ucv{font-size:calc(-34px + 3.25rem);line-height:16px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-q18ucv" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css kgzwwj">.css-kgzwwj{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-kgzwwj{min-height:387px;padding:18px;}}li .css-kgzwwj{margin-bottom:0;}.css-kgzwwj .image-asset{position:relative;object-fit:cover;}</style><a data-test-tag="internal-link" href="/aktuelt/i/k6lrqX/aapner-bakeri-i-verksgata-skal-male-vaart-eget-mel" class="css-kgzwwj" rel="" target="" aria-label="Åpner bakeri i Verksgata: – Skal male vårt eget mel"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=814&amp;w=1900&amp;s=14e45a5085779346f72252d2b4e9c2ed07bdb3fd" srcSet="https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=814&amp;w=1900&amp;s=14e45a5085779346f72252d2b4e9c2ed07bdb3fd 1900w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=771&amp;w=1800&amp;s=f3695e03638536b1d11eddd84ec8913265206679 1800w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=729&amp;w=1700&amp;s=5bb5020f147e93cc57ab57411fdd74ea0d242ba3 1700w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=686&amp;w=1600&amp;s=52785517acb34ed8a27f8a4c1acb9e041dd4070f 1600w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=643&amp;w=1500&amp;s=bd3f0e4f3ec7259d8a2310b8d0907b1065ef6b62 1500w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=600&amp;w=1400&amp;s=754c3134b66c2d6849e0a76a7ebc941849bd7ae5 1400w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=557&amp;w=1300&amp;s=940014ce4cd0a1b1aced0058e33752d8879f4dc8 1300w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=514&amp;w=1200&amp;s=73dc24a900496aa4dec91f5edb22c04fdc68c797 1200w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=471&amp;w=1100&amp;s=e219b79f8d2831295ddde2bf74e6d227dd8fdcdf 1100w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=429&amp;w=1000&amp;s=09d5877c1b62af276fe62655ee6f15ce89f02a0c 1000w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=386&amp;w=900&amp;s=936c303f1ca22363c40e6c6f66d77ff6243fcfe2 900w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=343&amp;w=800&amp;s=7364c09c46667cc4cb42422c9b9771887488ac67 800w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=300&amp;w=700&amp;s=c7d3a41e9f8e1cc291def50ff698371827bc170c 700w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=257&amp;w=600&amp;s=1679297b408ea8184a810c2ef115a7825f1067ed 600w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=214&amp;w=500&amp;s=152ecbe2eb12ec88bc7b7a09e65e4cd41658ceb3 500w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=171&amp;w=400&amp;s=d2116b8fa25b6d4a7733c4288ded326e18edb8d9 400w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=129&amp;w=300&amp;s=bbd076182931a0e3716cc291a602c83f2f89822f 300w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=86&amp;w=200&amp;s=c70f85fca73e7621663702882d23ad90b2b59dd8 200w,https://premium.vgc.no/v2/images/09cb1593-2808-4c0d-bd14-da0da7232e5c?fit=crop&amp;h=43&amp;w=100&amp;s=34d9bb1806ddfe3bc7067649cce7b746fd365710 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">AKTUELT</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Åpner bakeri i Verksgata: – Skal male vårt eget mel</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">6 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/MLzPzB/lars-skarboevik-berge-tok-opp-fag-i-ett-aar-for-aa-bli-sykepleier" class="css-kgzwwj" rel="" target="" aria-label="Lars Skarbøvik Berge tok opp fag i ett år for å bli sykepleier"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css 1nbf7hs">.css-1nbf7hs{object-fit:cover;object-position:59.48074585643141% 47.42396650216333%!important;}</style><img class="image-asset css-1nbf7hs" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=814&amp;w=1900&amp;s=6a06a9fa09722fbab821fea5804bf92421f3df39" srcSet="https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=814&amp;w=1900&amp;s=6a06a9fa09722fbab821fea5804bf92421f3df39 1900w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=771&amp;w=1800&amp;s=e9eec4e59d667c374be5a3c514def62678a33a31 1800w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=729&amp;w=1700&amp;s=7a70f94b4ccfe7738a70773b8301a0207743a417 1700w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=686&amp;w=1600&amp;s=5f3ece676c76f66a3f14eb2b996534adf0961c2c 1600w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=643&amp;w=1500&amp;s=ac53d89aa432f40a241091b1b8cf1d211bb2230f 1500w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=600&amp;w=1400&amp;s=bf3112da84c73dcbf1dab4b051c2051aca1a0665 1400w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=557&amp;w=1300&amp;s=96b93e714fe6759ccc0a000e0a3830333023b255 1300w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=514&amp;w=1200&amp;s=c675bb21019db3b80dd07b100a2189bf99d410f9 1200w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=471&amp;w=1100&amp;s=762064abe2061db2a42c33ef712bac93266d7d47 1100w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=429&amp;w=1000&amp;s=0ad43c1a731d35dbfcd64ffd8bdf0f6eb9d12e30 1000w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=386&amp;w=900&amp;s=b24b3d069d72e70aa647826cf1351281f4420095 900w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=343&amp;w=800&amp;s=c1d717cad0693aee719ddd5038e845cd2449ae0a 800w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=300&amp;w=700&amp;s=45c1df79f8ed2daa09982a604ef90f3166bb044c 700w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=257&amp;w=600&amp;s=cd6600ed8c3fbe5cf959bece8cc77dd04220e213 600w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=214&amp;w=500&amp;s=d90500e31f8c293ed6e45d56f1e20a7c9ba9e193 500w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=171&amp;w=400&amp;s=2c2c0df3d7b949d5bcf4ed9f30094072e0d841c2 400w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=129&amp;w=300&amp;s=139198af573a23d6b190d50754d6374763389b48 300w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=86&amp;w=200&amp;s=3975f32c9839ffa6f45f13bf0794be3098b077d3 200w,https://premium.vgc.no/v2/images/5a3b6dac-ac15-4d35-bfa4-03e2861231d8?fit=crop&amp;h=43&amp;w=100&amp;s=48f8dccc3ea4085aed4ad7dae1f38de64bd8b4f0 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Lars Skarbøvik Berge tok opp fag i ett år for å bli sykepleier</div><div class="css-1l0wopv">9 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/KzdygE/sent-ute-med-studiene-i-morgen-kan-du-soeke-paa-rest-studieplasser" class="css-kgzwwj" rel="" target="" aria-label="Sent ute med studiene? I morgen kan du søke på rest-studieplasser"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=814&amp;w=1900&amp;s=488919a9ea024bffdee38cd6ee512e43eccf7bd0" srcSet="https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=814&amp;w=1900&amp;s=488919a9ea024bffdee38cd6ee512e43eccf7bd0 1900w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=771&amp;w=1800&amp;s=6168f3d58318eeaed797d672b5dc48f530796ec1 1800w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=729&amp;w=1700&amp;s=2844291a3caa5edf046e300321c0c27048182d1a 1700w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=686&amp;w=1600&amp;s=193acd3fda29df810a528abd92f34fff07f753dc 1600w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=643&amp;w=1500&amp;s=bd0fd2428d3158e8190d1481bf134fa198933f03 1500w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=600&amp;w=1400&amp;s=447a5c39e27af50f6712dca900db197cceda4bfa 1400w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=557&amp;w=1300&amp;s=dfe31db45e83f9346fbc778f4b8d88f5053e2fbd 1300w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=514&amp;w=1200&amp;s=05d8213a009081461e16379b46613ecbcb63b64b 1200w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=471&amp;w=1100&amp;s=aa9009811657bdabdfaf31a795e33510eceaabf5 1100w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=429&amp;w=1000&amp;s=a70e03f884a855819a1314f83bbbb660fe1db5de 1000w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=386&amp;w=900&amp;s=8f2dd121ac35c75762a713fa689b63be7eca71d1 900w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=343&amp;w=800&amp;s=84eb4c755cb3aaa2f10f0c76acb94ae52c123443 800w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=300&amp;w=700&amp;s=d61dea3fe06a54817de65877fe48ae2abc95a06b 700w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=257&amp;w=600&amp;s=f87fd1865da1cb0f529d5c499359310f419fbac0 600w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=214&amp;w=500&amp;s=07e386a74d23fc6d26ee7561592d905ab40d3f27 500w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=171&amp;w=400&amp;s=1467e56ca3fb97362dbb1bf47962c6b1f814e6b5 400w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=129&amp;w=300&amp;s=68e6d8ecf0d8fc552b1913789f3494e511ae935e 300w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=86&amp;w=200&amp;s=756b9a4d9b1f065c448fb5cebc9739d2a148f4dd 200w,https://premium.vgc.no/v2/images/fd20a798-0e1d-49d6-8434-c7b82753881e?fit=crop&amp;h=43&amp;w=100&amp;s=4f4fe24fee8d2c4d4736cf43ca5c1578b5d0044b 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Sent ute med studiene? I morgen kan du søke på rest-studieplasser</div><div class="css-1l0wopv">15 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/y4a0Kg/helgaa-musikkfestivaler-i-fjellpark-og-i-hage-eller-hold-deg-innendoers" class="css-kgzwwj" rel="" target="" aria-label="Helgå: Musikkfestivaler i fjellpark og i hage - eller hold deg innendørs"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=814&amp;w=1900&amp;s=51d06164691fecf6efe8b352fe63eac02b748420" srcSet="https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=814&amp;w=1900&amp;s=51d06164691fecf6efe8b352fe63eac02b748420 1900w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=771&amp;w=1800&amp;s=91a5de68d24d435fa34a505ff1eb404ff4ba3c5c 1800w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=729&amp;w=1700&amp;s=6482f3c77c16599c61ae11d027833465886ede2c 1700w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=686&amp;w=1600&amp;s=213c9b8a90edfa8049e4e5e83a3996ccc1252d76 1600w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=643&amp;w=1500&amp;s=82d5ae6877e88ab7e83d3e5e41a11a12d62769c0 1500w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=600&amp;w=1400&amp;s=603eeeacc28a4ab3976961a8a7d10558fe56017c 1400w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=557&amp;w=1300&amp;s=e3337c35939ca7142b6e6aaec1aa02ffd2204ff7 1300w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=514&amp;w=1200&amp;s=501630c1e3b80892c0e3dedf80f32edfff3f7e3e 1200w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=471&amp;w=1100&amp;s=2ec2b179c20c7c943db00714996afdd395c7ca2b 1100w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=429&amp;w=1000&amp;s=5574ae709727b89d573d24edb60276c641979be8 1000w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=386&amp;w=900&amp;s=89599280a0530df0358e1ed9550f8f0a4feabadb 900w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=343&amp;w=800&amp;s=b0d90990854ef489047a4f652ffaed422adce534 800w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=300&amp;w=700&amp;s=8b05ddd830ed177a9a4539d84d1ab2df91816eb5 700w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=257&amp;w=600&amp;s=f5729b13cce0a4488ac2507db95c215e50036901 600w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=214&amp;w=500&amp;s=70d4a3425b76a5e7d757257c721a6911c94b88a5 500w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=171&amp;w=400&amp;s=e69de1c90518365987681333f3996f783b132b12 400w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=129&amp;w=300&amp;s=92c08adce9e02d2662024a07f320f06722f6406d 300w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=86&amp;w=200&amp;s=ad7021c5ca881416f1910f925bbdf809164e5789 200w,https://premium.vgc.no/v2/images/1c2b93a1-2a8f-40dc-ba32-faae75544f38?fit=crop&amp;h=43&amp;w=100&amp;s=4f040b805d4366c3e884584bf7e3009a51b185ff 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Helgå: Musikkfestivaler i fjellpark og i hage - eller hold deg innendørs</div><div class="css-1l0wopv">20 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/34vpoL/student-kristine-35-fekk-bot-etter-ho-tok-toget-med-studentbillett-blir-veldig-dumt-naar-eg-har-tasta-inn-alder-og-trudd-at-det-er-rett" class="css-kgzwwj" rel="" target="" aria-label="Student Kristine (35) fekk bot etter ho tok toget med studentbillett: – Blir veldig dumt når eg har tasta inn alder og trudd at det er rett"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=814&amp;w=1900&amp;s=60ebae6b83fa30e10fc29dce12e267ae710003c9" srcSet="https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=814&amp;w=1900&amp;s=60ebae6b83fa30e10fc29dce12e267ae710003c9 1900w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=771&amp;w=1800&amp;s=962e01a6b92c3b8c50936aba4563801db6a8a08e 1800w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=729&amp;w=1700&amp;s=8b495d5d53ec1ddc6c6eb11a553cf3bbacd2ef4a 1700w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=686&amp;w=1600&amp;s=06fd26fe58ccfb0c16a751021ffaf80537836647 1600w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=643&amp;w=1500&amp;s=c2baa629865980b70aaa036fe696fc64eb2f515a 1500w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=600&amp;w=1400&amp;s=c82c305274530884bc283cd51c8a69aca7f69362 1400w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=557&amp;w=1300&amp;s=3199f7df094e89f207a5ceadc5d09f81d60a1e60 1300w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=514&amp;w=1200&amp;s=0e2cecb683a8fc4f39b2827ac47b073174321c85 1200w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=471&amp;w=1100&amp;s=5d39110485bed4d1ca6a10bf8f6a0254f5140b36 1100w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=429&amp;w=1000&amp;s=091044a37de5da16608c5a36ef6118a025cdef55 1000w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=386&amp;w=900&amp;s=29d531a087a523a71a2cc8bfd0fc4980d8f51e8b 900w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=343&amp;w=800&amp;s=e98200ad9b2cd98bd7e8383b2e549f47cf7ea483 800w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=300&amp;w=700&amp;s=f2e59949731fb90feb69ffb6567be4070ee996c7 700w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=257&amp;w=600&amp;s=d1379c80196fb85f99f9f6354fdb8ab88d2e4cef 600w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=214&amp;w=500&amp;s=2aaa1f8a2176a69906561706d3edb52d95c9ccb3 500w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=171&amp;w=400&amp;s=8e0fffd80ecbb7ef16b284abd2c5203b558b66ca 400w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=129&amp;w=300&amp;s=059b4573f97bf5c688509a8fe1cdb3cf93ce403b 300w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=86&amp;w=200&amp;s=b23dccd2e548547f8a4ec14896ef013b6c6cd28d 200w,https://premium.vgc.no/v2/images/8799f752-5fe5-4cf0-9ce9-049142c1dfd2?fit=crop&amp;h=43&amp;w=100&amp;s=45729ada5db4ee99caabbf8cf14dee44501717d8 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Student Kristine (35) fekk bot etter ho tok toget med studentbillett: – Blir veldig dumt når eg har tasta inn alder og trudd at det er rett</div><div class="css-1l0wopv">20 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/lVq863/los-sommerpatrulje-er-paa-veiene-i-rogaland-vi-har-holdt-paa-med-dette-i-snart-foerti-aar-og-det-er-ennaa-et-behov-for-oss" class="css-kgzwwj" rel="" target="" aria-label="LOs sommerpatrulje er på veiene i Rogaland: – Vi har holdt på med dette i snart førti år, og det er ennå et behov for oss"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=814&amp;w=1900&amp;s=c7c8de77ae1ba25407e800ccb1d81a208fd60dce" srcSet="https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=814&amp;w=1900&amp;s=c7c8de77ae1ba25407e800ccb1d81a208fd60dce 1900w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=771&amp;w=1800&amp;s=309bae09c919cf8b051c2f9f1d779f3b6bcdb3b9 1800w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=729&amp;w=1700&amp;s=1259e13ed3ad0685aaef18dae86c2e74f422338c 1700w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=686&amp;w=1600&amp;s=e8a02ae2459d39e10bba6a7c075367d7321f3427 1600w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=643&amp;w=1500&amp;s=0cb1c498dbd1768774540762d708da9d6b3589d2 1500w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=600&amp;w=1400&amp;s=cd4284079e4b4d8c8ad02539aae5315644581096 1400w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=557&amp;w=1300&amp;s=9e4ad113a8414600a8f40bc985a1840cc406dd42 1300w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=514&amp;w=1200&amp;s=a0b0ffe518b9bad946497734eeb2e2722dc896ff 1200w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=471&amp;w=1100&amp;s=78a055ecdc8961725085824d06ecd959ea9d5171 1100w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=429&amp;w=1000&amp;s=0dc551aedea7c435084bea2b547c77abbfb6c321 1000w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=386&amp;w=900&amp;s=efd70cacf16597cdd9d994e525b706331647ac93 900w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=343&amp;w=800&amp;s=984f946c8cc779475290ccbfaeb7cafd049f86f5 800w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=300&amp;w=700&amp;s=3bf96bc29f5a7761e6d405f17a42e1e0b3cef0ae 700w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=257&amp;w=600&amp;s=3d855bd1bfb69a640dd7974e3ec79b28887124e4 600w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=214&amp;w=500&amp;s=50b5b9ac005a4b1f87c9a4683df5c2fc072eacfd 500w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=171&amp;w=400&amp;s=b0940a2850b1c78ecc8e9d9b4b40e52ed2538855 400w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=129&amp;w=300&amp;s=d342cf8c8441f21f6cf0cec196f35d42d8c158ff 300w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=86&amp;w=200&amp;s=ebb6b9a1e857dffcf7641c1d7cb10141a7d64629 200w,https://premium.vgc.no/v2/images/36df1832-f68a-4b8e-be63-0afbb67a2b19?fit=crop&amp;h=43&amp;w=100&amp;s=d29db42aa8ea33ad2f4cb4e53b91c837069f75c9 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">LOs sommerpatrulje er på veiene i Rogaland: – Vi har holdt på med dette i snart førti år, og det er ennå et behov for oss</div><div class="css-1l0wopv">24 DAGER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1n99gty">.css-1n99gty{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-1n99gty:empty{display:none;}@media screen and (max-width: 980px){.css-1n99gty{display:none;}}@media screen and (min-width: 981px){.css-1n99gty{z-index:0;}}</style><div id="superright-side" class="css-1n99gty"><div class=" css-196h8eq"><style data-emotion="css 1jeq82i">.css-1jeq82i{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-1jeq82i>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1jeq82i.has-parallax-background >div[id*='utif']{z-index:1;}.css-1jeq82i .stickySkyscraper-right,.css-1jeq82i .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1jeq82i .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1jeq82i .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1jeq82i .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1jeq82i .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1jeq82i >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1jeq82i >div[id*='utif']::before{text-align:left;}.css-1jeq82i>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1jeq82i>div[id*='utif']{float:left;}.css-1jeq82i>div[id*='utif']::after{clear:both;}.css-1jeq82i>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1jeq82i" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen | Ansvarlig redaktør: Kjersti Sortland</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2022 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>