<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="www.byas.no" />
<meta name="twitter:site" content="byas_no">
<meta property="fb:app_id" content="832657066801040" />
<meta property="fb:pages" content="109744289041884">
<meta property="fb:pages" content="1634363143464078">
<meta property="fb:pages" content="358960564305196">
<meta property="fb:pages" content="374164196022485">
<meta property="fb:pages" content="408533559312169">
<meta name="theme-color" content="#fc5938">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="byas">
<meta name="article-info"
      data-id="byasK3RdkG"
      data-numeric-id=""
       data-short-id="K3RdkG"
      data-type="standard"
      data-published="1581015499000"
      data-modified="1581017382000"
      data-section-id="byas:aktuelt"
      data-section-unique-name="byas:aktuelt"
      data-section-name="byas &gt; aktuelt"
      data-engage-group=""
      data-newsroom="byas"
      data-tags="Mablis|Vålandsskogen"
      data-paywall-state="open"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1580996300">

<title>Kjemper om spillejobb på Mablis: – Alle fortjener å vinne - byas.no</title>
<meta property="og:title" content="Kjemper om spillejobb på Mablis: – Alle fortjener å vinne">
<meta name="twitter:title" content="Kjemper om spillejobb på Mablis: – Alle fortjener å vinne">

<meta name="description" content=" Vi møtte Mablis-finalistene bak scenen før de skulle ut å vise folket hvorfor de fortjener å vinne masse cash og én gig på Mablisfestivalen 2020! ">
<meta property="og:description" content=" Vi møtte Mablis-finalistene bak scenen før de skulle ut å vise folket hvorfor de fortjener å vinne masse cash og én gig på Mablisfestivalen 2020! ">
<meta name="twitter:description" content=" Vi møtte Mablis-finalistene bak scenen før de skulle ut å vise folket hvorfor de fortjener å vinne masse cash og én gig på Mablisfestivalen 2020! ">

<meta property="og:url" content="https://www.byas.no/article/by-K3RdkG.html">
<meta name="twitter:url" content="https://www.byas.no/article/by-K3RdkG.html">

<meta property="og:image" content="https://fvn.mnocdn.no/images/9fa24cba-4b8b-415a-812e-6d1bcfc614cf?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://fvn.mnocdn.no/images/9fa24cba-4b8b-415a-812e-6d1bcfc614cf?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <link rel="stylesheet" href="/public/desktop@1580996105.css"/>

<link rel="icon" href="/public/favicon@1580996105.ico"/>
<link rel="icon" type="image/png" href="/public/favicon-192x192@1580996105.png" sizes="192x192"/>
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-touch-icon-57x57@1580996105.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-touch-icon-114x114@1580996105.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/public/apple-touch-icon-120x120@1580996105.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/public/apple-touch-icon-180x180@1580996105.png"/>


  <style>
  .section-color-primary { color: #0059d2 !important;  }
  .section-color-border-primary { border-color: #0059d2 !important;  }
  .section-primary { background-color: #0059d2 !important; }
  .section-secondary { background-color: #7FABE8 !important; }

  .article-content.section-color-primary h2 { color: #0059d2;  }
  .article-content.section-color-primary a { color: #0059d2;  }
  .article-content.section-color-primary .quote-body { color: #0059d2;  }
  .article-content.section-color-primary .article-body > p:first-of-type:first-letter { color: #0059d2;  }

</style>

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1580996220.js"></script>

</head>
<body class="pub-byas article-type-standard desktop">
<!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/byas/main@1580715284.css" type="text/css" rel="stylesheet">
<link href="//core-header.schibsted.tech/public/byas/menu@1580715284.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Byas</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="https://www.byas.no/category/aktuelt">Aktuelt</a></li>
                          <li class="ch-list-item item-1"><a href="https://www.byas.no/category/uteliv">Uteliv</a></li>
                          <li class="ch-list-item item-2"><a href="https://www.byas.no/category/livsstil">Livsstil</a></li>
                          <li class="ch-list-item item-3"><a href="https://www.byas.no/category/underholdning">Underholdning</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.byas.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="off" placeholder="Søk i Byas"  aria-label="Søk i Byas">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Aktuelt</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"byas","fetchSubBtnTxtFromCm":{"enabled":false,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":""},"readings":{"name":"Mine varsler","url":"https://www.aftenbladet.no/mine-varsler/"},"benefits":{"name":"Fordeler","url":"https://kundeportal.aftenbladet.no/fordeler/","cardUrl":"https://kundeportal.aftenbladet.no/minside/mittfordelskort/"}},"name":"Byas"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=byas&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'b464453d-7b78-4b9c-8e43-5dbd14a4e67a',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>

<div class="menu-container page-wrapper desktop-styles">
  <div id="wallpaper-background-container">
    <div id="wallpaper-background">
        <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->



        <!-- Ad: Wallpaper -->
        <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
    >

</div>
<!-- googleon: index -->



        <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->



    </div>
  </div>
  <div class="content-outer">
    <div class="content-inner">
      <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




      

      

      <article itemscope="" itemtype="https://schema.org/Article" class="main-content">
        <section class="top-media">
  <ul style="list-style:none;padding:0">
    <li class="">

        <div class="media-wrapper image-wrapper aktuelt">
            <div class="image-top-bar aktuelt">
                <span class="header-section-name">aktuelt</span>
            </div>
          <img alt="" src="https://fvn.mnocdn.no/images/9fa24cba-4b8b-415a-812e-6d1bcfc614cf?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://fvn.mnocdn.no/images/9fa24cba-4b8b-415a-812e-6d1bcfc614cf?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4928" data-original-height="3280" data-picture-positioning="fullwidth" class="lazyOwl">
          <div class="media-info image-info collapsible  ">
              <div class="header section-color-primary icon-factbox-toggle">
                <span class="toggle-text">
                  <span class="toggle-icon"></span>
                </span>
              </div>
            <div class="caption preview">
              
                 Fra venstre: Emilie &#xD8;stb&#xF8;, Kristian Beharie, Adrian Gunnerud, Nessi Gucman, Juliane Nordb&#xF8; og Rasmus Skage Jensen, er egentlig konkurrenter, men de trives p&#xE5; backstangen p&#xE5; Folken. Dette er dem som ble plukket ut av 200 band til &#xE5; kjempe om pengepremie og konsert. 
                
                <span class="photographer">FOTO: 
                 Fredrik Refvem
                </span>
            </div>
          </div>
        </div>

    </li>
  </ul>
</section>


        <div class="article-text">
            <div class="byline-sharing-wrapper">
      <div class="byline">
                  <div class="byline-photo">
                      <div class="byline-photo-item section-color-border-primary"
                           style="background-image: url('//www.gravatar.com/avatar/49c2e5d033a72729c82abe2396d77a8d');"></div>
                  </div>

              <div class="author-info-wrapper">
                  <div class="author-info byline-info" itemprop="author" itemscope="" itemtype="https://schema.org/Person"
                       data-id="aabd4cd5-4d52-40ab-a1f4-d4c161e0c8a6">
                  <a href="mailto:stella.marie.brevik@aftenbladet.no"
                       itemprop="email">Stella Marie Brevik</a>
                  </div>
              </div>
                  <time class="time published" itemprop="datePublished" datetime="2020-02-06T18:58:19Z">06.feb.2020 19:58</time>
                      <time class="time modified" itemprop="dateModified" datetime="2020-02-06T19:29:42Z">06.feb.2020 19:58</time>
      </div>
  </div>


          <header class="article-main-info">
            
            <h1 itemprop="name headline" class="article-title">Kjemper om spillejobb p&#xE5; Mablis: &#x2013; Alle fortjener &#xE5; vinne</h1>

            <p itemprop="description" class="article-description"> Vi m&#xF8;tte Mablis-finalistene bak scenen f&#xF8;r de skulle ut &#xE5; vise folket hvorfor de fortjener &#xE5; vinne masse cash og &#xE9;n gig p&#xE5; Mablisfestivalen 2020! </p>
          </header>

          <!-- Article content -->
          <div class="article-content">
            <div itemprop="articleBody" class="article-body">
                <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




              <p>Showcasekonserten for Mablisstipendet er i gang! Fem artister kjemper om 25.000 kroner og en spillejobb under Mablisfestivalen i V&#xE5;landsskogen. </p><p>&#xC9;n time f&#xF8;r f&#xF8;rste artist g&#xE5;r p&#xE5; scenen f&#xE5;r de unge og h&#xE5;pefulle servert pizza, bruk og andre leskende drikker. Stemningen er avslappet og hyggelig. Ordet konkurranse forekommer sjeldent. </p><p>Sitatet &#xAB;her er vi alle vinnere&#xBB; blir derimot nevnt fem ganger (det er fem finalister). </p><p>Alts&#xE5;, de fleste er forn&#xF8;yde med &#xE5; ha kommet s&#xE5; langt. De slo tross alt ut nesten 200 nominerte i forkant. Nesten 4000 nominasjoner ble fordelt p&#xE5; 200 lokale band og artister. Fem ble plukket ut. </p><p>Fra scenen p&#xE5; Folken annonserer Mablis-crewet at over 6000 stemmer har kommet inn til de fem nominerte:</p><ul> 
     <li><a href="https://www.facebook.com/Suncraftband/">Suncraft</a></li> 
     <li><a href="https://www.facebook.com/GDSmusikk/">GDS &#x2022; Gucman Den Siste</a></li> 
     <li><a href="https://www.facebook.com/Emilie-%C3%98steb%C3%B8-1604201839642981/">Emilie &#xD8;steb&#xF8;</a></li> 
     <li><a href="https://www.facebook.com/BeharieOfficial/">Beharie</a></li> 
     <li><a href="https://www.facebook.com/juliane.nordbo">Juliane</a></li> 
    </ul><p>S&#xE5;, i l&#xF8;pet av noen timer f&#xE5;r vi vite hvem som vinner hele greia, men la oss bli kjent med disse stjerneskuddene f&#xF8;rst: </p><h2>GDS &#x2013; Gucman Den siste</h2><p>Nessi Gucman (20) aka GDS er fra Tasta (4025, heeele veien). Han lager det han beskriver som en orientalsk blanding av rap &#x2013; og hiphop. </p>

              <p>&#x2013; Jeg er her for &#xE5; vinne, sier han fra backstagesofaen. </p><p>&#x2013; Jeg er en god musiker og har et publikum som har troen p&#xE5; meg, fortsetter han. </p><p><em>&#x2013; Hva skal du bruke pengene p&#xE5;, hvis du vinner?</em></p><p>&#x2013; Jeg skal dele dem med mamma. S&#xE5; skal jeg reise. Jeg har allerede investert mye i musikken. </p><p><em>&#x2013; Hvorfor lager du musikk?</em></p><p>&#x2013; Musikken kommer fra hjertet. Jeg skriver om det jeg har sett og opplevd. Jeg bruker det som terapi. T&#xF8;mmer f&#xF8;lelsene ut. </p><p><em>&#x2013; Hvem er din st&#xF8;rste konkurrent? </em></p><p>&#x2013; Alle her er vinnere, ingen av oss er tapere. </p><h2>Juliane </h2><p>Juliane Nordb&#xF8; (20) kommer fra Sandnes og har drevet med musikk siden hun var liten. Hun beskriver musikken sin som alternativ pop. </p><p>&#x2013; Jeg blir alltid mest nerv&#xF8;s etter konserten, sier hun. </p><p>Skuldrene er lave. Leppestiften er on-point. </p><p><em>&#x2013; Hvorfor ble du nominert?</em></p><p>&#x2013; Jeg har jobbet hardt og noen la merke til det. </p><p><em>&#x2013; Hva skal du bruke pengene p&#xE5;, hvis du vinner?</em></p><p>&#x2013; Jeg skal spare dem. Og kj&#xF8;pe musikkutstyr. En studio mikrofon i hvert fall.</p><p><em>&#x2013; Hvem er din st&#xF8;rste konkurrent? </em></p><p>&#x2013; Alle her er vinnere.</p><h2>Emilie &#xD8;steb&#xF8;</h2><p>Emilie &#xD8;stb&#xF8; (19) kommer fra Karm&#xF8;y. Oppveksten i bibelbeltet p&#xE5; Karm&#xF8;y har formet musikken:</p><p>&#x2013; F&#xF8;r skrev jeg mest om naturen. N&#xE5; skriver jeg mest om ungdomstiden. </p><p><em>&#x2013; Hvorfor ble du nominert?</em></p><p>&#x2013; Man lager noen l&#xE5;ter som er det beste man f&#xE5;r til, ogs&#xE5; har jeg gode venner, sier &#xD8;stb&#xF8; og ler. </p><p>Hun var p&#xE5; Mablis i 2019 og synes det virket kjempe fett. Derfor meldte hun seg p&#xE5; konkurransen. Hun beskriver musikken sin i indie-landskapet. </p><p>&#x2013; <em>Hva skal du bruke pengene p&#xE5;, hvis du vinner?</em></p><p>&#x2013; Jeg skal kj&#xF8;pe ny gitar! Og pedaler. </p><p><em>&#x2013; Hvem er din st&#xF8;rste konkurrent? </em></p><p>&#x2013; Alle her er vinnere.</p><h2>Beharie</h2><p>Kristian Beharie (25) fra Sandnes spiller et sammensurium av pop, soul og rnb. Inspirert av farens karibiske r&#xF8;tter og musikken han h&#xF8;rer p&#xE5; den dag i dag. </p><p><em>&#x2013; Hvorfor er du nominert?</em></p><p>&#x2013; Jeg ga ut en ep i fjor og f&#xE5;tt fine tilbakemeldinger. Jeg tror musikken jeg lager treffer et bredt publikum. </p><p>&#x2013; <em>Hva skal du bruke pengene p&#xE5;, hvis du vinner?</em></p><p>&#x2013; Det blir p&#xE5; &#xE5; gi ut ny musikk. F&#xF8;rst noen singler, s&#xE5; ep. </p><p><em>&#x2013; Hvem er din st&#xF8;rste konkurrent? </em></p><p>&#x2013; Alle her er vinnere.</p><p></p><h2>Suncraft</h2><p>Suncraft, et rockeband med base i Oslo, best&#xE5;r av Rasmus Skage Jensen fra Tasta, som er vokalist og spiller bass. Med seg har han Sigurd Gr&#xF8;tan og Vebj&#xF8;rn Rindal Krogstad p&#xE5; gitar og Tobias Paulsen p&#xE5; trommer. </p><p>De spiller stonerrock. </p><p><em>&#x2013; Hvorfor?</em></p><p>&#x2013; Fordi det er dritt&#xF8;ft, groovy, hardt og seigt. Det er ogs&#xE5; en fin balansegang mellom det harde og det melodi&#xF8;se, sier Jensen, mens han venter p&#xE5; de andre bandmedlemmene. </p><p>&#x2013; <em>Hvorfor er dere nominert?</em></p><p>&#x2013; H&#xE5;per det er fordi folk ser vi er unge og sultne p&#xE5; &#xE5; komme langt. </p><p>&#x2013; <em>Hva skal dere bruke pengene p&#xE5;, hvis dere vinner?</em></p><p>&#x2013; Det blir vell debutplata da. </p><p><em>&#x2013; Hvem er din st&#xF8;rste konkurrent? </em></p><p>&#x2013; Alle her er vinnere.</p><p>Eller &#xAB;alle fortjener &#xE5; vinne&#xBB;</p>
            </div>
                <div class="tags">
        <span class="icon icon-tag"></span>
        <ul>
            <li><a href="/tag/mablis">Mablis</a></li>
            <li><a href="/tag/vålandsskogen">Vålandsskogen</a></li>
        </ul>
    </div>

            <div class="share">
    <a class="facebook" data-href="" data-title="Facebook"
       href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-K3RdkG.html&title=Kjemper%20om%20spillejobb%20p%C3%A5%20Mablis%3A%20%E2%80%93%20Alle%20fortjener%20%C3%A5%20vinne">
    </a>
    <a class="twitter" data-title="Twitter"
       href="https://twitter.com/share?url=https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-K3RdkG.html&amp;text=Kjemper%20om%20spillejobb%20p%C3%A5%20Mablis%3A%20%E2%80%93%20Alle%20fortjener%20%C3%A5%20vinne">
    </a>
    <a class="email" data-title="Email"
       href="mailto:?subject=Sjekk ut denne på byas.no&body=Trykk på lenken: https%3A%2F%2Fwww.byas.no%2Farticle%2Fby-K3RdkG.html">
    </a>
</div>

          </div>
          <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad articleBoard"
    data-load-immediately="false"
    >

</div>
<!-- googleon: index -->




        </div>
      </article>
      <div class="byas-related">
        <h2>Relaterte artikler</h2>
        <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//www.aftenbladet.no/widgets/widget-list/iris?excludeCurrent&#x3D;cnp.by.K3RdkG&amp;source&#x3D;sa%2Fsections%2F%3Fsize%3D9%26section%3D2cf95922-33ae-445c-9a5f-d2f67498809c"
  >widget-list</a>
</section>

      </div>
    </div>
  </div>
  <footer class="fst-Footer">
    <div class="fst-Footer_About">
        <div class="fst-Footer_About_Content">
            <i class="ch-icon ch-icon-logo"></i>
            <p>Utgiver: Stavanger Aftenblad</p>
            <p>Produktsjef/redaktør: Tone Pedersen. Ansvarlig redaktør: Lars Helle.</p>
            <a href="mailto:tips@byas.no"><strong>tips@byas.no</strong></a> / telefon 51&nbsp;19&nbsp;51&nbsp;50
            <p>Alt innhold er opphavsrettslig beskyttet © 2019 Byas.no/Stavanger Aftenblad</p>
            <p>Byas.no arbeider etter
                <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a>
                regler for god presseskikk.</p>
            <p>Annonsere på Byas? Send en mail til <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</p>
            <a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a>
        </div>
    </div>
</footer>

</div>
<script
  id="paywallInitScript"
  src="/public/all@1580996220.js"
  data-paywall-apiUrl="https://www.byas.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="552394be4bd8c08c26382390"
  data-paywall-prodCode="998"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.byas.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="false"
  data-paywall-status=""
  data-paywall-refid=""
  data-paywall-type=""
  data-paywall-articleId="K3RdkG"
  data-paywall-publication="byas"
  data-paywall-publishDate="2020-02-06T18:58:19+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1580715318.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1580715318.js"
></script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PWRTFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PWRTFM');</script>
<!-- End Google Tag Manager -->

</body>
</html>
