<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)"    href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"   href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)"  href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)"   href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)"  href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Bli med inn i seks russebusser: Drøye anlegg, Amazonas-effekter og Erna som «poster girl»</title>
    <meta data-react-helmet="true" name="description" content="I år er det 18 russebusser i Rogaland, her får du bli med inn i noen av dem. "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/aktuelt/i/K307g5/bli-med-inn-i-seks-russebusser-droeye-anlegg-amazonas-effekter-og-ern"/><meta data-react-helmet="true" property="og:title" content="Bli med inn i seks russebusser: Drøye anlegg, Amazonas-effekter og Erna som «poster girl»"/><meta data-react-helmet="true" property="twitter:title" content="Bli med inn i seks russebusser: Drøye anlegg, Amazonas-effekter og Erna som «poster girl»"/><meta data-react-helmet="true" property="og:description" content="I år er det 18 russebusser i Rogaland, her får du bli med inn i noen av dem. "/><meta data-react-helmet="true" property="twitter:description" content="I år er det 18 russebusser i Rogaland, her får du bli med inn i noen av dem. "/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=900&amp;w=1600&amp;s=f6a6d274eab5ce07730c0a6f845c003c0c48e2ed"/><meta data-react-helmet="true" property="og:image:width" content="1600"/><meta data-react-helmet="true" property="og:image:height" content="900"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=900&amp;w=1600&amp;s=f6a6d274eab5ce07730c0a6f845c003c0c48e2ed"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/aktuelt/i/K307g5/bli-med-inn-i-seks-russebusser-droeye-anlegg-amazonas-effekter-og-ern"/>
    <script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Bli med inn i seks russebusser: Drøye anlegg, Amazonas-effekter og Erna som «poster girl»","datePublished":"2020-05-28T16:45:00Z","dateModified":"2020-05-28T13:19:57Z","wordCount":129,"articleSection":"Aktuelt","description":"I år er det 18 russebusser i Rogaland, her får du bli med inn i noen av dem. ","keywords":"russetid stavanger russen sandnes bryne sola","image":{"url":"https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&h=900&w=1600&s=f6a6d274eab5ce07730c0a6f845c003c0c48e2ed","width":1600,"height":900,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Håvard Tanche-Larsen Knutsen"}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/K307g5/bli-med-inn-i-seks-russebusser-droeye-anlegg-amazonas-effekter-og-ern"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[156,190,0,187,129,130,189,180,134,182,184,183,137,131,133,163,140,120,168,186,141,188]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.5571e571.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/styles.b6371b26.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.bed37b7f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.3e2aba75.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.53131c6a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.021e5974.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/async-commons.9b66fd2b.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-RunningHead" src="/cnp-assets/src-sites-byas-components-RunningHead.182e27c7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.8de2a7fe.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.ee3549f4.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.c7a5cbdf.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.3b152d73.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.f27916a3.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.b9a193bf.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image-Figimage" src="/cnp-assets/src-sites-byas-components-Image-Figimage.ab0712c9.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image-Figcaption" src="/cnp-assets/src-sites-byas-components-Image-Figcaption.be76463e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.39b2f003.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.b072eaa7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.28fb6908.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-InlineVideo" src="/cnp-assets/hyperion-feature-article-components-InlineVideo.22293945.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.01745efd.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.53990ba1.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.2fb8294d.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.961ff2ea.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.844b9356.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser" src="/cnp-assets/src-sites-byas-components-Teaser.21a77eac.m.js" type="module"></script><script src="/cnp-assets/runtime.b23c51dc.js" defer nomodule></script>
<script src="/cnp-assets/styles.b6371b26.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d56b8eb2.js" defer nomodule></script>
<script src="/cnp-assets/main.9eb8965f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.37c26182.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.3bfe6444.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.84741a51.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-RunningHead.9320f68b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.03bb80df.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.8758ddfb.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.c148049c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.c567c647.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.d9c37738.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.d9699bc3.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image-Figimage.ab0712c9.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image-Figcaption.be76463e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.70789d70.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.083607c5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.4ecb3eb1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-InlineVideo.9e5a1406.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.02cfec52.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.e6da4bd4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.14c851af.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.491bc050.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.ae90f03a.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser.464e1f76.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/styles.b6371b26.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.53131c6a.css">
<link data-chunk="src-sites-byas-components-TopGrid" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-TopGrid.021e5974.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/async-commons.9b66fd2b.css">
<link data-chunk="src-sites-byas-components-RunningHead" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-RunningHead.182e27c7.css">
<link data-chunk="src-sites-byas-components-Timestamp" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Timestamp.c7a5cbdf.css">
<link data-chunk="src-sites-byas-components-Image" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image.b9a193bf.css">
<link data-chunk="src-sites-byas-components-Image-Figimage" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image-Figimage.ab0712c9.css">
<link data-chunk="src-sites-byas-components-Image-Figcaption" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Image-Figcaption.be76463e.css">
<link data-chunk="src-sites-byas-components-NextArticle" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-NextArticle.961ff2ea.css">
<link data-chunk="src-sites-byas-components-Teaser" rel="stylesheet" href="/cnp-assets/src-sites-byas-components-Teaser.21a77eac.css">
    <style data-react-helmet="true" >html, body { background: #161616; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion-css="1078fgd">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</style><div class="default"><header class="_3hvpi withoutExtension" data-test-tag="core-navigation" id="coreNavigation"><div class="_1-Sv1"><div class="_3h-yd LF4Tv"><div class="_1AuCE"><a data-test-tag="internal-link" href="/" class="default cB2g_" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><div class="_1QXMT"><nav role="navigation" aria-label="quick navigation"><ul class="tPSCo"><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/aktuelt/" class="default _3CDlr" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/livsstil" class="default _3CDlr" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/kultur" class="default _3CDlr" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="_1zQaB"><a data-test-tag="internal-link" href="/category/meninger" class="default _3CDlr" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="_1pukg"><div class="_2355T _1bBpy" data-testid="default-theme"><style data-emotion-css="d02aty">.css-d02aty{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150,143,255);padding:var(--gap-unit);min-width:40px;}.css-d02aty:focus{background-color:rgb(121,107,235);}.css-d02aty:hover{background-color:rgb(121,107,235);}.css-d02aty:disabled,.css-d02aty[disabled]{cursor:default;}</style><button class="default button _1BB9t css-d02aty" aria-label="Switch theme" type="button"><style data-emotion-css="bbfff7">.css-bbfff7{position:absolute;overflow:hidden;-webkit-clip:rect(0 0 0 0);clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-bbfff7">Switch theme</span></button></div><div class="P4eRd _1Bngp"><button aria-label="SØK" class="-da4c" type="button"><span class="_2i7px">SØK</span><svg theme="default" role="img" class="svg-symbol default alternative" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="_17WVz"><form class="_1w4HJ"><svg theme="default" role="img" class="svg-symbol default alternative" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="_16i9d"/></label><button class="_2vU88" type="submit" aria-label="SEARCH FOR THIS"><svg theme="default" role="img" class="svg-symbol default alternative" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="_3Wnii" type="button" aria-label=""><span class="_1VLUX"></span><span class="_2ifZ5"></span><div class="_2LriV"><span class="qNLZt"><span class="zSc_V"></span></span></div></button></div></div></div></div><div role="navigation" aria-label="global navigation" class="_1j6s2 _1cmpH _3E1Fe"><div class="_31Z1U"><div class="_1_Ly0"><div class="_24wpP"><div class="_3HlIF"><ul class="_3hteI" aria-label="sections menu"><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/aktuelt/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/livsstil/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/kultur/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="_4GC3u"></ul></li><li class="_20zhe"><div class="_2FZ39"><a data-test-tag="internal-link" href="/category/meninger/" class="default _117ai _3ao7Z" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="_4GC3u"></ul></li></ul></div><div class="_1KY7r"><div class="jCTqd"><ul class="_1MODn" aria-label="user menu"><li><ul class="_2DPKt"><li><div data-test-tag="internal-link:no-link"></div></li></ul></li></ul></div><div class="_3gRch"><ul class="_2AKsV" aria-label="publication menu"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="default _3-DHl" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><div class="default" id="cssRoot"><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"><div class=""><div class="_3YMvp  D92g0 _17cJG" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><div></div></div></div></div><div class="bPlRb _3dAii _9XUAa"><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH" data-test-tag="running-head"><div class="_3_j8f"><style data-emotion-css="14uukyf">.css-14uukyf{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-14uukyf:focus{color:var(--link-color-focused);}.css-14uukyf:active{color:var(--link-color-active);}.css-14uukyf:hover{color:var(--link-color-hover);}.css-14uukyf:visited{color:var(--link-color-visited);}.css-14uukyf:visited:hover{color:var(--link-color-visited-hover);}.css-14uukyf:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-14uukyf:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-14uukyf:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-14uukyf:visited,.css-14uukyf:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/aktuelt" class="default css-14uukyf" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/afcb8e44-e9b5-45ef-9a39-e5c9014d1899" class="default css-14uukyf" rel="" target="" aria-label="Russetid">Russetid</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><style data-emotion-css="qis6fx">.css-qis6fx{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);}@media screen and (max-width:739px){.css-qis6fx{border-bottom:1px solid var(--c-light);}}</style><h1 class="css-qis6fx" data-test-tag="headline">Bli med inn i seks russebusser: Drøye anlegg, Amazonas-effekter og Erna som «poster girl»</h1></div><div class="_1ek74"><style data-emotion-css="sm5tym">.css-sm5tym{font-size:calc(-15px + 2rem);line-height:calc(-30px + 3.25rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);-webkit-letter-spacing:0.25px;-moz-letter-spacing:0.25px;-ms-letter-spacing:0.25px;letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;}</style><p class="css-sm5tym" data-test-tag="lead-text">I år er det 18 russebusser i Rogaland, her får du bli med inn i noen av dem. </p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-05-28T16:45:00Z" aria-label=" 28. mai 2020, 18:45"> 28. mai 2020, 18:45</time></div></div></div></div><div><div><style data-emotion-css="10md0el">.css-10md0el{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width:739px){.css-10md0el{border-top:1px solid var(--c-light);padding-top:var(--gap-unit-2);}}</style><div class="css-10md0el" data-test-tag="byline" data-testid="byline"><style data-emotion-css="ntfpy7">.css-ntfpy7{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><style data-emotion-css="f2090l">.css-f2090l{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}@media screen and (min-width:740px){.css-f2090l{-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-f2090l"><style data-emotion-css="hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width:740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><div class="observer-placeholder"><noscript><style data-emotion-css="ehkivy">.css-ehkivy{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width:740px){.css-ehkivy{margin-right:0;margin-bottom:var(--gap-unit);}}</style><img class="css-ehkivy" src="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b" srcSet="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b 1900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1800&amp;w=1800&amp;s=c4e0a0babf7a5639c61e8cd4f2ff3294978e5ea7 1800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1700&amp;w=1700&amp;s=8babf780920e50e80a2c403ac2600d6c02fbb620 1700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1600&amp;w=1600&amp;s=78438435261aea972364b2f06962ec06f1f5b813 1600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1500&amp;w=1500&amp;s=4663274c3d4367a769d3b89e323526104d04943c 1500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1400&amp;w=1400&amp;s=ff52b4caaa03bfe82b4b485a0cbcb3af5fc8bb11 1400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1300&amp;w=1300&amp;s=8ac5d40d018f8f96c1bf61846aac65470f8dd2dd 1300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1200&amp;w=1200&amp;s=6ac66a9f1db2c48c49f0719258d74685b2d6ca70 1200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1100&amp;w=1100&amp;s=4c06ee1fb96ecf9c1c383f2bc66f96fb12c7b587 1100w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1000&amp;w=1000&amp;s=2142cb1e92be17433f8c6ec393fb92bcb592d4f8 1000w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=900&amp;w=900&amp;s=0c46548be8c482a0004ebe5f0d4b4d461b55a3c4 900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=800&amp;w=800&amp;s=8ea9a9df48d3d0eb8249a752a92bc2ac369e145d 800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=700&amp;w=700&amp;s=ba2c2fbc60b88a27b002fb586c5a6d98c3072e72 700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=600&amp;w=600&amp;s=f200fe9aeb7b347d8f25756f987e89413825e57c 600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=500&amp;w=500&amp;s=3aabc4a76fa66d0d289661e2b3731e148fdf0013 500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=400&amp;w=400&amp;s=33ad3c07827090ebad8860e09c04018ad3ec33e3 400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=300&amp;w=300&amp;s=ff27b719186611f539442c46925640ec8f12351e 300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=200&amp;w=200&amp;s=898c4387508c43d1485509cdd78bdd7025301396 200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=100&amp;w=100&amp;s=78790027478f0e04621b204d070649ebde3a5f22 100w" alt="Håvard Tanche-Larsen Knutsen" data-test-tag="byline:image-asset" sizes="56px"/></noscript></div></div><div class="css-0"><style data-emotion-css="n7m85c">.css-n7m85c{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}.css-n7m85c::before{content:'Av ';font-weight:normal;}@media screen and (min-width:740px){.css-n7m85c::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-n7m85c"><style data-emotion-css="lwmukk">.css-lwmukk{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><a href="mailto:haavard@byas.no" title="Email author: Håvard Tanche-Larsen Knutsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-lwmukk">Håvard Tanche-Larsen Knutsen</a></span></div></li></ul></div></div><div><style data-emotion-css="nneji5">.css-nneji5{position:relative;}@media print{.css-nneji5{display:none !important;}}</style><section class="css-nneji5" data-test-tag="share"></section></div></div></aside></div></section><figure class="MXTyE _26Wlp _3NXeJ" data-test-tag="image"><div class="_3Mfaa _3wHpH _1q9K9 _29jvp"><div style="padding-bottom:56.25%" class="_13mqe"><img class="_1jze5" src="https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=900&amp;w=1600&amp;s=f6a6d274eab5ce07730c0a6f845c003c0c48e2ed" srcSet="https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=900&amp;w=1600&amp;s=f6a6d274eab5ce07730c0a6f845c003c0c48e2ed 1600w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=844&amp;w=1500&amp;s=19b445146c0f18850cd88718946c8b9d4a6c2b6a 1500w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=788&amp;w=1400&amp;s=06ee2d97d60beee69c61f9972e473b38a79ac638 1400w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=731&amp;w=1300&amp;s=9094417de24a1e2ece231a9d9691c1838c9d5d3a 1300w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=675&amp;w=1200&amp;s=c78bbea9b3f13d477eaeef0f386e38667c398c6b 1200w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=619&amp;w=1100&amp;s=50eef143b140f8d38c007cf241194ba2c5a21eed 1100w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=563&amp;w=1000&amp;s=ee318f7d703ea5d9a4a87bbdd568afefeafcad9d 1000w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=506&amp;w=900&amp;s=a25b64224da1b5379cac859ecf5a3df5bdee7a6f 900w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=450&amp;w=800&amp;s=6b0780778128f444c2e2a4cba4727d0b97141b9c 800w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=394&amp;w=700&amp;s=0d57ba8ee87c6623ece5f6b848a11623f7cf236e 700w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=338&amp;w=600&amp;s=71dee4d588e99f12506895f089097a3a2a146225 600w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=281&amp;w=500&amp;s=7671a8105a03ab87297643901f52f14bd72b84d2 500w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=225&amp;w=400&amp;s=ededf0518494370ce85bb6f50cc3d0c53a12d354 400w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=169&amp;w=300&amp;s=e4f0bec63a09822d680de7ff5875da093ef59aa8 300w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=113&amp;w=200&amp;s=bf999a710461eac694f67d4c181f204d9dc87172 200w,https://premium.vgc.no/v2/images/3166bb72-133f-472c-a339-cd116843ea75?fit=crop&amp;h=56&amp;w=100&amp;s=b6eec5f15945ef5d6882faac3a4d622ac56d083b 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw"/></div></div><figcaption class="_2qsEi _2iF_e _29ozZ"><div class="xa3lJ"><p class="_207aW" data-test-tag="image:caption"><span>Har du sett noen av disse på veiene? Nå kan du få en sneakpeak på innsiden av dem! </span><span><span class="FQB6n" data-test-tag="image:byline"><span data-test-tag="image:byline-text">FOTO: <!-- -->Håvard Tanche-Larsen Knutsen</span></span></span></p></div></figcaption></figure><style data-emotion-css="198dsxh">.css-198dsxh{font-size:calc(10px + 0.5rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);-webkit-letter-spacing:0.1px;-moz-letter-spacing:0.1px;-ms-letter-spacing:0.1px;letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-198dsxh">Russetiden fortsetter  til tross for at nasjonaldagen for lengst er over. </p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh">På grunn av koronautbruddet startet <a data-test-tag="internal-link" href="/kultur/i/mR2Lkp/torsdag-gaar-startskuddet-for-aarets-russefeiring-haaper-vi-kan-faa-rul" class="default css-14uukyf" rel="" target="" aria-label="russefeiringen først den 7. mai. ">russefeiringen først den 7. mai. </a>Russen ønsker seks ukers feiring, noe som betyr at russetiden kommer til å vare <a data-test-tag="internal-link" href="/aktuelt/i/RRVWv8/russen-fortsetter-aa-rulle-aa-slutte-naa-ville-vaert-alt-for-tidlig" class="default css-14uukyf" rel="" target="" aria-label="til midten av juni. ">til midten av juni. </a></p><p class="css-198dsxh">Dette betyr også mer tid til rulling for de som har investert i russebuss. </p><p class="css-198dsxh">Byas møtte seks av bussene utenfor Forus travbane denne uka.</p><style data-emotion-css="1bd2mmr">.css-1bd2mmr{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1bd2mmr"><style data-emotion-css="1sefiah">.css-1sefiah{font-size:calc(6px + 0.75rem);line-height:calc(12px + 1rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1sefiah::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-1sefiah"><span><strong><a aria-label="Følg Byas på Facebook!" class="default css-14uukyf" href="https://www.facebook.com/www.byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Facebook!</a></strong></span></li></ul><style data-emotion-css="z5f89g">.css-z5f89g{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-29px + 3.25rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:20px;max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-z5f89g">Hovedstaden </h2><style data-emotion-css="1v3jvt5">@media screen and (max-width:739px){.css-1v3jvt5.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><style data-emotion-css="ey0ipd">.css-ey0ipd{position:relative;-webkit-text-size-adjust:100%;margin-bottom:24px;}@media screen and (max-width:739px){.css-ey0ipd.fullWidthMobile{width:var(--content-width);max-width:100vw;box-sizing:border-box;left:50%;position:relative;-webkit-transform:translate(-50%);-ms-transform:translate(-50%);transform:translate(-50%);}}</style><div class="fullWidthMobile css-ey0ipd"><style data-emotion-css="tlk772">.css-tlk772{position:relative;height:0;padding-bottom:56.25%;}.fullScreen .css-tlk772,.fullScreenTop .css-tlk772{height:auto;top:0;right:0;bottom:0;left:0;padding-bottom:0;position:absolute;}.css-tlk772 .svp-player-error{height:100%;color:#fff;}</style><div class="css-tlk772"><div class="observer-placeholder"><noscript><style data-emotion-css="i9b0jj">.css-i9b0jj{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;overflow:visible;background-color:#161616;}.observer-placeholder .css-i9b0jj{height:1px;}</style><div class="css-i9b0jj"><style data-emotion-css="dvqcjl">.css-dvqcjl{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;}</style><div class="css-dvqcjl"></div></div></noscript></div></div></div><p class="css-198dsxh"><strong>Medlemmer: </strong>24</p><p class="css-198dsxh"><strong>Skoler:</strong> St. Svithun, Sola, St. Olav og Hetland</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh"><strong>Investering: </strong>1,5 millioner</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Jungelen</h2><div class="fullWidthMobile css-ey0ipd"><div class="css-tlk772"><div class="observer-placeholder"><noscript><div class="css-i9b0jj"><div class="css-dvqcjl"></div></div></noscript></div></div></div><p class="css-198dsxh"><strong>Medlemmer: </strong>25</p><p class="css-198dsxh"><strong>Skoler:</strong> Bryne og Hetland</p><p class="css-198dsxh"><strong>Investering: </strong>2,3 millioner</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Epoken</h2><div class="fullWidthMobile css-ey0ipd"><div class="css-tlk772"><div class="observer-placeholder"><noscript><div class="css-i9b0jj"><div class="css-dvqcjl"></div></div></noscript></div></div></div><p class="css-198dsxh"><strong>Medlemmer: </strong>18</p><div class=""><div class="_3YMvp  _2XnbQ _17cJG" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><div></div></div></div><p class="css-198dsxh"><strong>Skoler:</strong> Jåttå, Bryne, Hetland, Sandnes, Gand</p><p class="css-198dsxh"><strong>Investering: </strong>1,2 millioner</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Bomfunk</h2><div class="fullWidthMobile css-ey0ipd"><div class="css-tlk772"><div class="observer-placeholder"><noscript><div class="css-i9b0jj"><div class="css-dvqcjl"></div></div></noscript></div></div></div><p class="css-198dsxh"><strong>Medlemmer: </strong>24</p><p class="css-198dsxh"><strong>Skoler:</strong> Hetland, Jåttå og Sandnes</p><p class="css-198dsxh"><strong>Investering: </strong>1,6 millioner</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Staten</h2><div class="fullWidthMobile css-ey0ipd"><div class="css-tlk772"><div class="observer-placeholder"><noscript><div class="css-i9b0jj"><div class="css-dvqcjl"></div></div></noscript></div></div></div><p class="css-198dsxh"><strong>Medlemmer: </strong>23</p><p class="css-198dsxh"><strong>Skoler:</strong> Dalane</p><p class="css-198dsxh"><strong>Investering: </strong>1,5 millioner</p><h2 data-test-tag="paragraph-header" class="css-z5f89g">Presley</h2><div class="fullWidthMobile css-ey0ipd"><div class="css-tlk772"><div class="observer-placeholder"><noscript><div class="css-i9b0jj"><div class="css-dvqcjl"></div></div></noscript></div></div></div><p class="css-198dsxh"><strong>Medlemmer: </strong>21</p><p class="css-198dsxh"><strong>Skoler:</strong> Sandnes, Sola og Gand</p><p class="css-198dsxh"><strong>Investering: </strong>1 million</p><div class="SFyZ9 EOprl" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-05-28T16:45:00Z" aria-label=" 28. mai 2020, 18:45"> 28. mai 2020, 18:45</time></div></div><section class="css-nneji5" data-test-tag="share"><style data-emotion-css="9k1jsm">.css-9k1jsm{margin-bottom:calc(-48px + 4rem);padding-top:calc(-24px + 2rem);}.css-9k1jsm::after{content:'';display:block;height:1px;background-color:rgba(241,243,245,0.2);}</style><div data-test-tag="horizontal-rule" aria-hidden="true" class="css-9k1jsm"></div></section><style data-emotion-css="1h1gwjp">.css-1h1gwjp{clear:both;margin-bottom:16px;}</style><div class="css-1h1gwjp"><style data-emotion-css="1i05uf7">.css-1i05uf7::before,.css-1i05uf7::after{content:' ';display:table;}.css-1i05uf7::after{clear:both;}</style><div class="default bundle css-1i05uf7"><style data-emotion-css="19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion-css="123uxbl">.css-123uxbl{margin-bottom:var(--grid-gutter);display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) var(--gap-unit-2) 0;}</style><li class="css-123uxbl"><style data-emotion-css="1bdjt5u">.css-1bdjt5u{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 var(--gap-unit-2);margin-right:calc(0.5 * var(--gap-unit));}.css-1bdjt5u:disabled,.css-1bdjt5u[disabled]{cursor:default;}.css-1bdjt5u[aria-label='Webview']{display:none;}.css-1bdjt5u::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/afcb8e44-e9b5-45ef-9a39-e5c9014d1899" class="default css-1bdjt5u" rel="" target="" aria-label="Russetid"><span class="css-0">Russetid</span></a></li><li class="css-123uxbl"><a data-test-tag="internal-link" href="/tag/4edade69-33ca-409c-bec0-d353aa1d256f" class="default css-1bdjt5u" rel="" target="" aria-label="Stavanger"><span class="css-0">Stavanger</span></a></li><li class="css-123uxbl"><a data-test-tag="internal-link" href="/tag/ba7ae3aa-9af0-4196-9b45-5f99a89d1266" class="default css-1bdjt5u" rel="" target="" aria-label="Russen"><span class="css-0">Russen</span></a></li><li class="css-123uxbl"><a data-test-tag="internal-link" href="/tag/66267cb7-16a0-4c7d-a62b-da8347d2cdfc" class="default css-1bdjt5u" rel="" target="" aria-label="Sandnes"><span class="css-0">Sandnes</span></a></li><li class="css-123uxbl"><a data-test-tag="internal-link" href="/tag/4499ece2-924a-4f7b-a98e-2124b81d6728" class="default css-1bdjt5u" rel="" target="" aria-label="Bryne"><span class="css-0">Bryne</span></a></li></ol></div></div><section class="_1Kk7Q _1n8QD"><div><section class="PMcH5 _1GtS_"><div><div class="_1woVb Jz_tH" data-test-tag="running-head"><div class="_3_j8f"><a data-test-tag="internal-link" href="/kultur" class="default css-14uukyf" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="_3_j8f _2VXZv"><a data-test-tag="internal-link" href="/tag/afcb8e44-e9b5-45ef-9a39-e5c9014d1899" class="default css-14uukyf" rel="" target="" aria-label="Russetid">Russetid</a></div></div></div><div class="KWMt9"><div class="_1iwQW"><div class="LpFPa"><h1 class="css-qis6fx" data-test-tag="headline">Torsdag går startskuddet for årets russefeiring: – Håper vi kan få rullet sammen hele gjengen</h1></div><div class="_1ek74"><p class="css-sm5tym" data-test-tag="lead-text">Russen har lenge vært tålmodig, og da nye retningslinjer kom forrige uke satte russen i Stavanger og Sandnes offisiell startdato til torsdag 7. mai. Russegruppene «Bomfunk» og «Golden Hour» krysser fingrene for at de snart også får rulle. </p></div></div><aside class="_1B3-F"><div class="_3oIP5"><div><div class="SFyZ9" x-ms-format-detection="none" data-test-tag="timestamp"><div class=""><p data-testid="datePublished">Publisert: </p><time class="" itemProp="datePublished" dateTime="2020-05-04T17:00:00Z" aria-label=" 04. mai 2020, 19:00"> 04. mai 2020, 19:00</time></div></div></div></div><div><div><div class="css-10md0el" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-ntfpy7"><li class="css-f2090l">Lone Sætre</li></ul></div></div><div><section class="css-nneji5" data-test-tag="share"></section></div></div></aside></div></section></div><div class="rAgkv"><a data-test-tag="internal-link" href="/i/mR2Lkp/torsdag-gaar-startskuddet-for-aarets-russefeiring-haaper-vi-kan-faa-rul" class="default _1Kk7Q" rel="" target="" aria-label="Les hele artikkelen"><div class="_2MVJZ">Les hele artikkelen</div></a></div></section><div class="css-1h1gwjp"><style data-emotion-css="vpfpfu">.css-vpfpfu{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-vpfpfu" data-test-tag="widget:title">Relaterte artikler</h2><div class="default bundle css-1i05uf7"><style data-emotion-css="1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion-css="e71rhl">.css-e71rhl{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width:740px){.css-e71rhl{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width:739px){.css-e71rhl:last-child{margin-bottom:var(--gap-unit-2);}}@media screen and (min-width:740px){.css-e71rhl{-webkit-flex-basis:calc( 100% / 3 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 3 - var(--gap-unit) );flex-basis:calc( 100% / 3 - var(--gap-unit) );}}@media screen and (max-width:739px){.css-e71rhl{-webkit-flex-basis:calc( 100% / 2 - var(--gap-unit) );-ms-flex-preferred-size:calc( 100% / 2 - var(--gap-unit) );flex-basis:calc( 100% / 2 - var(--gap-unit) );}}</style><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/P9V8zp/faar-ikke-lov-til-aa-arrangere-drive-in-treff-eller-russetog-paa-17-mai" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Får ikke lov til å arrangere drive-in-treff eller russetog på 17. mai "><div class="_2if0S"><style data-emotion-css="gs2zu7">.css-gs2zu7{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gs2zu7{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><style data-emotion-css="1ymhcub">.css-1ymhcub{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=814&amp;w=1900&amp;s=652b1911e1bd788229d45376e4af7124800a884c" srcSet="https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=814&amp;w=1900&amp;s=652b1911e1bd788229d45376e4af7124800a884c 1900w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=771&amp;w=1800&amp;s=93075e46ccc23b027ef3c46ddb7ce503bf5c845b 1800w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=729&amp;w=1700&amp;s=15da57ab67a1b646f5a54c5a69bbad3886efea56 1700w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=686&amp;w=1600&amp;s=d4c44e5c856694bb20c858854eda3bb3bcab0dfc 1600w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=643&amp;w=1500&amp;s=30a1ea3fcf16116d9e00582b986b393f7833b46a 1500w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=600&amp;w=1400&amp;s=11f6ecbf26061071a3d5b81833e0b331d67df353 1400w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=557&amp;w=1300&amp;s=a86fe5fff5475f2d67afb67ee39ced6788576df3 1300w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=514&amp;w=1200&amp;s=8a8501a378c12d9885d73927c31613a7080a7acd 1200w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=471&amp;w=1100&amp;s=207b11be785f7d22eb67a4618796ce316c1b22f8 1100w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=429&amp;w=1000&amp;s=8b69bbaf806ac5f2821784f8b2d57e075663d66f 1000w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=386&amp;w=900&amp;s=bd1672b5ac829f4be0703251d697721b38c30d85 900w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=343&amp;w=800&amp;s=2c61e5f082ca6d4444a3151b52528e9a945a79b0 800w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=300&amp;w=700&amp;s=1d20ff1bedb22a520d84753a3518669b8069a35b 700w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=257&amp;w=600&amp;s=3b8378a627cecd3c0cd52e72aafc78e5333c643c 600w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=214&amp;w=500&amp;s=ea3bc00fa5a1b517a54f5efc3266de687d4d9010 500w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=171&amp;w=400&amp;s=3fce651853b42b32f65f64b132214c84448ca45d 400w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=129&amp;w=300&amp;s=cf5c714f0d54fa7573c160d6dd2e4665384b97c4 300w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=86&amp;w=200&amp;s=1e236b9e206536b4b84e6133a3acb11aac18bf0e 200w,https://premium.vgc.no/v2/images/88cc49be-2b1f-4649-bf0b-b5fa30879f66?fit=crop&amp;h=43&amp;w=100&amp;s=562ef05fc49e1e2c2e318b0b4ecd3a40342c2ebc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Får ikke lov til å arrangere drive-in-treff eller russetog på 17. mai </h2><div class="_389Um">13 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/kJ5OBX/vandreruss-vi-savner-muligheten-til-aa-moete-andre-russ" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Vandreruss: – Vi savner muligheten til å møte andre russ"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=814&amp;w=1900&amp;s=e1323293283bf487685025e1064e9c69e1b3dea9" srcSet="https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=814&amp;w=1900&amp;s=e1323293283bf487685025e1064e9c69e1b3dea9 1900w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=771&amp;w=1800&amp;s=4e02521804a906edaab36e98244b148d81b3e60f 1800w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=729&amp;w=1700&amp;s=0e1cf3708ab3e3f5ffc8c1ec9bb020fd06438816 1700w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=686&amp;w=1600&amp;s=9c252ab67d2991a7785941d9351468eb91f4145f 1600w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=643&amp;w=1500&amp;s=932343def2a9c2ab0fa2c308f7dc3cc1fe77aad7 1500w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=600&amp;w=1400&amp;s=877d627e9c3ec3734c2c8ffa848fca0c34adef15 1400w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=557&amp;w=1300&amp;s=08699e4ceb30d7100dd900265e813ee48bcc151c 1300w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=514&amp;w=1200&amp;s=0181928f8d5ecd7c1bd865ad4db1e6f4e6cb08c4 1200w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=471&amp;w=1100&amp;s=d8cb8d89aee2316a95ce9549b9a625138b9f9740 1100w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=429&amp;w=1000&amp;s=cf820768b81639ef57e3a0c4c1073dd6df386e3e 1000w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=386&amp;w=900&amp;s=b00608686acb9b772d93ab73aa07f8e1174ca291 900w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=343&amp;w=800&amp;s=dcf27f5ff0d1d6ace536861739971ae8b97c092c 800w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=300&amp;w=700&amp;s=926ee5e493fd6aaca8cfd927cc1f25ab9f4ce56f 700w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=257&amp;w=600&amp;s=1e972a3fab7909da8067caaba10db960cd6e1dbe 600w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=214&amp;w=500&amp;s=cb70a89e158bda8b20ce700ddc3751c1ce0d9a95 500w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=171&amp;w=400&amp;s=66bd202f26d49f18bd52917085e49e06e2ba70c6 400w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=129&amp;w=300&amp;s=3fd185a7552b54e4fbad2e4925ec4eb254fbf77f 300w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=86&amp;w=200&amp;s=5dbffb38586fd6400a60260d893e235014c60061 200w,https://premium.vgc.no/v2/images/88292393-8472-461c-9791-72d4408e35a2?fit=crop&amp;h=43&amp;w=100&amp;s=1db6b7ae9e0599b0fc39890fd4b0b6bababa3c44 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Vandreruss: – Vi savner muligheten til å møte andre russ</h2><div class="_389Um">14 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/1nJ0mK/vil-ha-drive-in-treff-for-russen-paa-17-mai-men-moeter-skepsis" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Vil ha drive-in-treff for russen på 17. mai, men møter skepsis"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=814&amp;w=1900&amp;s=f900eb882d3d1a03bd0aec2b3004da2fa42dc8c6" srcSet="https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=814&amp;w=1900&amp;s=f900eb882d3d1a03bd0aec2b3004da2fa42dc8c6 1900w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=771&amp;w=1800&amp;s=9805d7fa98cb922b19e79ec2783716d0060546c2 1800w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=729&amp;w=1700&amp;s=2cdd67837b61f5665f6eddc41f7bc76d2548325e 1700w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=686&amp;w=1600&amp;s=2e7498ceb14d55d8d44462d1caa590b097951877 1600w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=643&amp;w=1500&amp;s=8c772bd14c6decce835ff8e5468e6ef4cdeb4ad5 1500w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=600&amp;w=1400&amp;s=37aff296d58dfb3132d01e28fe8e4c4eae669056 1400w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=557&amp;w=1300&amp;s=bc1f7631c7f4efbb67283741b3a833c4dc2eeebd 1300w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=514&amp;w=1200&amp;s=38bd5362457cff9851b5f742d2d73a63563fb82c 1200w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=471&amp;w=1100&amp;s=50e811e5be10a7813b007561e830ca8757d48036 1100w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=429&amp;w=1000&amp;s=3cbf65de9a1281205a7116ffab3621547d00aa7f 1000w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=386&amp;w=900&amp;s=18452b2173433c55dbe510bd0f643b7ca121b810 900w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=343&amp;w=800&amp;s=a6481fd4c9163202f336f70326a193c4fd9c09ff 800w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=300&amp;w=700&amp;s=010c2c73b0e61d92549e70316360265adfa71056 700w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=257&amp;w=600&amp;s=59dcbd2a1ab4ac0e4d6cb575592ae81d1bb38962 600w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=214&amp;w=500&amp;s=482108003398021083e3ab12e21bff2ac4ffad2b 500w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=171&amp;w=400&amp;s=87741a55142d875a90dbd2da9677c55c54af4a73 400w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=129&amp;w=300&amp;s=10bd8b59c85ed3283398f4f34458ab6eda87fb9e 300w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=86&amp;w=200&amp;s=f6b4e6f7a485e1cca81283c14e121e81cb6557e3 200w,https://premium.vgc.no/v2/images/1056038e-58e9-41b8-9030-e7f9cfb8c432?fit=crop&amp;h=43&amp;w=100&amp;s=7e6c8aec504c329438e0a3db01b1f872e77d72bc 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Vil ha drive-in-treff for russen på 17. mai, men møter skepsis</h2><div class="_389Um">17 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/8mM7Bd/200-russ-skal-doepes-digitalt-det-vil-gaa-inn-i-historieboekene" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="200 russ skal døpes digitalt: – Det vil gå inn i historiebøkene"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=814&amp;w=1900&amp;s=e63a4dbcafb55a34c3fa6fdbb4df4e51e60c1b31" srcSet="https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=814&amp;w=1900&amp;s=e63a4dbcafb55a34c3fa6fdbb4df4e51e60c1b31 1900w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=771&amp;w=1800&amp;s=3465324cd56d3fe565267870c5699fb9cd76607e 1800w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=729&amp;w=1700&amp;s=34fbf1b8aa601a33af5383cd14e9f9a9374bfacb 1700w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=686&amp;w=1600&amp;s=fa4dfcb184664708c4e29e5ce73bfe909443188b 1600w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=643&amp;w=1500&amp;s=2307a47115f4778edffda08c45a7c2bb54ac8a43 1500w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=600&amp;w=1400&amp;s=b69e6f2351173e8680da8d3644bbb6427afd9399 1400w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=557&amp;w=1300&amp;s=36938879a3ca226b0482ee477f6f44160ff1f89d 1300w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=514&amp;w=1200&amp;s=d5402e336fa9c9c04e3b610bb1986152fb5724d9 1200w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=471&amp;w=1100&amp;s=e31a026b888824e9c8122f329a0ddd13657ecb0c 1100w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=429&amp;w=1000&amp;s=9073341f3d407910dc7f1b8508f5cd1131914a1a 1000w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=386&amp;w=900&amp;s=eb10a9719af522b82c4085c52248d53bedb53dda 900w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=343&amp;w=800&amp;s=df0c4116a6a21cda495ccef448ced026c49c19dc 800w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=300&amp;w=700&amp;s=4acace2bd15325265c0adc66ccf8e6bb8fb09d7d 700w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=257&amp;w=600&amp;s=bd822b8e2e67b1a03d48fef42236c288a95a95eb 600w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=214&amp;w=500&amp;s=dd5a85c39a70d4696f0ab7cb3ced388150eba39b 500w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=171&amp;w=400&amp;s=e8d8f810cd843a519e6d7237c28a2c8797c5e529 400w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=129&amp;w=300&amp;s=3a1f3622b485294661355e484e1a4742d7f5fbd4 300w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=86&amp;w=200&amp;s=e2ad47b5db546dddf25be1a9e1f4228115a0f220 200w,https://premium.vgc.no/v2/images/8d24fc90-4c51-45df-a8bd-e01a5cf3fa49?fit=crop&amp;h=43&amp;w=100&amp;s=543632ab3459e210910a4f782befa8c1b3759987 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">200 russ skal døpes digitalt: – Det vil gå inn i historiebøkene</h2><div class="_389Um">21 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/1nJReB/dette-er-knutene-for-russen-i-soer-rogaland-i-2020" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="Dette er knutene for russen i Sør-Rogaland i 2020"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=814&amp;w=1900&amp;s=dd76753916f9af9a03da5f18be847cc49032fa78" srcSet="https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=814&amp;w=1900&amp;s=dd76753916f9af9a03da5f18be847cc49032fa78 1900w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=771&amp;w=1800&amp;s=f0eb80d6374971a194449bef4db77cbc8a7642bb 1800w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=729&amp;w=1700&amp;s=b0c7a87f8da93271bb9e8d686b6a0297a2e69152 1700w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=686&amp;w=1600&amp;s=93e5fb6d118d01421bf3f9a5c1994f4345220864 1600w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=643&amp;w=1500&amp;s=0a0313e9b979d694342cd39b591d04b54934dd5e 1500w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=600&amp;w=1400&amp;s=e327868c0513f8a4fae9f0bc87b606a3d0cefe4e 1400w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=557&amp;w=1300&amp;s=1674d6f010c086cec052d59a31087bfa73e7a82d 1300w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=514&amp;w=1200&amp;s=9d059c092825c447cc01d78b334832c560f64021 1200w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=471&amp;w=1100&amp;s=89be75a96cb7acfc544e1c7c04113e037e0d0b62 1100w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=429&amp;w=1000&amp;s=c2cd843b67ebd08cc38fa2c3a1724d2e44434539 1000w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=386&amp;w=900&amp;s=c744cb5cf6ce8df0f12cdfe1aae4c8195ad57375 900w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=343&amp;w=800&amp;s=4720ba6c8ea8f7c44eecdecf1967669c5cfc6925 800w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=300&amp;w=700&amp;s=8622fe7fe4aa5d46afc58e7bd0f00748086d619c 700w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=257&amp;w=600&amp;s=80c4adc8047c2f0bbca5d68526cc725362c2a378 600w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=214&amp;w=500&amp;s=b43a50de7c18a3f40c272da123734110c67545e7 500w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=171&amp;w=400&amp;s=559e5df35a76d03dde92d73b8a93d948a87854ce 400w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=129&amp;w=300&amp;s=c92eeab2113d9dfa5c6e786aa77c5504f19e3408 300w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=86&amp;w=200&amp;s=a3c7b934d5f8028428a1428271596cf4596539e3 200w,https://premium.vgc.no/v2/images/51ab17f5-f3ff-4a1b-a39f-1c30879ce5df?fit=crop&amp;h=43&amp;w=100&amp;s=0ad4490efd1fdd5227ed605ff07f3a47006075a7 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">Dette er knutene for russen i Sør-Rogaland i 2020</h2><div class="_389Um">10 DAGER SIDEN</div></a></li><li class="css-e71rhl"><a data-test-tag="teaser-recirculation-matrix:link-internal" href="/aktuelt/i/RRVWv8/russen-fortsetter-aa-rulle-aa-slutte-naa-ville-vaert-alt-for-tidlig" class="default xYpmD _278rW _14LF8 _2rNXY large" rel="" target="" aria-label="17. mai er over: Hva gjør russen nå?"><div class="_2if0S"><div class="css-gs2zu7"><div class="observer-placeholder"><noscript><img class="css-1ymhcub" src="https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=814&amp;w=1900&amp;s=bd4eea49f86236caefab737192b204a92b030864" srcSet="https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=814&amp;w=1900&amp;s=bd4eea49f86236caefab737192b204a92b030864 1900w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=771&amp;w=1800&amp;s=e1b71a2a2d3858d80c96c846b4266367731dcd05 1800w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=729&amp;w=1700&amp;s=235b152e6fb3ce18c34c3038d64bd772f14667af 1700w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=686&amp;w=1600&amp;s=23f8ccbe5d8dca3f169ca2803be75db2931b657b 1600w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=643&amp;w=1500&amp;s=11b219a1b30e6cee5e5814613ec08ee951471949 1500w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=600&amp;w=1400&amp;s=e20fad890810b767ed4bfc301c3490c1ec460754 1400w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=557&amp;w=1300&amp;s=e9b151143c2d504d68cd9ecbde40cfe66065199b 1300w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=514&amp;w=1200&amp;s=d7815b274bc722ccdaa769624fd56dea8914dcac 1200w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=471&amp;w=1100&amp;s=56eb9078090b7bf6d52af37ca67ed4eab1c38e11 1100w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=429&amp;w=1000&amp;s=d79ec1f333b8fdd0a170101c74c3644c3a9b3a77 1000w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=386&amp;w=900&amp;s=ed1f23b5065db02f75f5034f66bf36e7250ea8a4 900w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=343&amp;w=800&amp;s=11deeebd618e7ed6c758fac25ab173ae7bbc78e6 800w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=300&amp;w=700&amp;s=f991505f3f529f265bd9431c91a2687910a1af15 700w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=257&amp;w=600&amp;s=cc1f121c13270ee2eb32c29ef6d9e9dd6fd2470f 600w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=214&amp;w=500&amp;s=6a18ef7721f344e445fc063d9cea95428ebd7ac0 500w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=171&amp;w=400&amp;s=d1886ecb4d64efec3e3925044bb2af0ae48a21e4 400w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=129&amp;w=300&amp;s=015a39ce9c25cf215ddd1e60aec009daf6376207 300w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=86&amp;w=200&amp;s=63a85460389402e5bf5256dfd9d3b1ba87cdb322 200w,https://premium.vgc.no/v2/images/aaaf0a74-9e6d-47de-bf54-a2d56322356d?fit=crop&amp;h=43&amp;w=100&amp;s=b49e784701508928330ad4888196be8b3e2c5001 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="_3N4IM _2ZHgN"><div class="_3Zmtz _4WwZc">AKTUELT</div></div><h2 class="_3xrZ_ _3rRGl _2EXrL">17. mai er over: Hva gjør russen nå?</h2><div class="_389Um">9 DAGER SIDEN</div></a></li></ol></div></div></div><div></div></div><div class="_2rbpA"><div class=""><div class="_3YMvp  _1Zbqm _17cJG" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><div></div></div></div></div></div></div><footer role="contentinfo" class="_1AZ0e _3e3a6"><div><div class="_20bk7"><div class="mLp1k"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg></div><div>Utgiver: Stavanger Aftenblad</div><div>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</div><div><strong><a href="mailto:tips@byas.no">tips@byas.no</a></strong><a href="tel:51195150" aria-label="tel:51195150"> <!-- -->/ telefon 51 19 51 50</a></div><div>Alt innhold er opphavsrettslig beskyttet © <!-- -->2020<!-- --> <!-- -->Byas.no/Stavanger Aftenblad</div><div>Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div>Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a>.</div><div><a href="https://kundeportal.aftenbladet.no/personvernpolicy/">Personvernpolicy og cookies</a></div><div class="_2wHGj"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"IRIS_ENDPOINT":"https:\u002F\u002Fbyas.iris.schibsted.media\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>