<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon/browserconfig.xml"><link rel="yandex-tableau-widget" href="/cnp-assets/favicon/yandex-browser-manifest.json">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Symbol,Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">«Ex on the Beach»-Siv åpner opp om diagnose: Fikk påvist dysleksi som 19-åring</title>
    <meta data-react-helmet="true" name="description" content="Lenge har hun vært redd for å snakke åpent om diagnosen, men gjør det nå i håp om å kunne hjelpe andre."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.byas.no/aktuelt/i/GaRebq/ex-on-the-beach-siv-aapner-opp-om-diagnose-fikk-paavist-dysleksi-som"/><meta data-react-helmet="true" property="og:title" content="«Ex on the Beach»-Siv åpner opp om diagnose: – Skummelt å snakke om, men viktig å snakke mer om det"/><meta data-react-helmet="true" property="twitter:title" content="«Ex on the Beach»-Siv åpner opp om diagnose: – Skummelt å snakke om, men viktig å snakke mer om det"/><meta data-react-helmet="true" property="og:description" content="Lenge har hun vært redd for å snakke åpent om diagnosen, men gjør det nå i håp om å kunne hjelpe andre."/><meta data-react-helmet="true" property="twitter:description" content="Lenge har hun vært redd for å snakke åpent om diagnosen, men gjør det nå i håp om å kunne hjelpe andre."/><meta data-react-helmet="true" property="fb:app_id" content="832657066801040"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1267&amp;w=1900&amp;s=82691891934977ae91106e1361a62648d15d3130"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="1267"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1267&amp;w=1900&amp;s=82691891934977ae91106e1361a62648d15d3130"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.byas.no/aktuelt/i/GaRebq/ex-on-the-beach-siv-aapner-opp-om-diagnose-fikk-paavist-dysleksi-som"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"«Ex on the Beach»-Siv åpner opp om diagnose: – Skummelt å snakke om, men viktig å snakke mer om det","datePublished":"2021-04-01T17:00:00Z","dateModified":"2021-03-31T19:26:43Z","wordCount":735,"articleSection":"Aktuelt","description":"Lenge har hun vært redd for å snakke åpent om diagnosen, men gjør det nå i håp om å kunne hjelpe andre.","keywords":"dysleksi utdanning skole og utdanning ex on the beach reality-tv","image":{"url":"https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&h=1267&w=1900&s=82691891934977ae91106e1361a62648d15d3130","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Amanda Aalerud","description":""}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/GaRebq/ex-on-the-beach-siv-aapner-opp-om-diagnose-fikk-paavist-dysleksi-som"}]</script>
    
    <!-- Copyright © 2021 Schibsted Media Group. Generated by psi3-tag-builder v1.3.3 for byas (pro) -->
<script>
(function htmlFn(win, cnf) {
  win._sp_=win._sp_||{}
  win._sp_.config=cnf
})(window,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no"});
</script>
<script src="https://cmp.byas.no/messagingNoTcfApi.js" async></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,5405,2883,4822,2222,8462,2767,9009,2834,3914,7399,8041,4755,5082,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","src-features-article-components-Image-Figimage","src-features-article-components-Image-Figcaption","hyperion-components-Text","hyperion-components-List","hyperion-components-ParagraphHeader","hyperion-feature-article-components-Teaser","src-features-article-components-Teaser-TeaserLabel","src-sites-byas-components-BlockquoteAndImage","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-sites-byas-components-NextArticle-NextArticleByline","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b616db98.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.60d34ab9.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.37d1bc8c.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.118557c8.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.0ba7f60c.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.2369b950.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.fe40d5ab.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.b847e9bc.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.604623a0.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.a7e4758f.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.0dbb3c6c.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.21e4dfcb.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.04577d2a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.b6908447.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.3c3fae25.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.5274e5bd.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-BlockquoteAndImage" src="/cnp-assets/src-sites-byas-components-BlockquoteAndImage.280c2d59.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.0c66ed96.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.a9319cca.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.ed8d54b9.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.b9e5f74a.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.879d2fa9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.909d6615.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.13196865.m.js" type="module"></script><script src="/cnp-assets/runtime.6807c101.js" defer nomodule></script>
<script src="/cnp-assets/vendors.c3cd9f25.js" defer nomodule></script>
<script src="/cnp-assets/main.7eb02f1a.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.f91621ac.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.b8e16929.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.1c37de22.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.106b67b1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.e217c5e6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.445ac420.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.4f551ff0.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.f9bf033c.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.b1b524ee.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.dd3f023f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.90627944.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.11c84fd1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.19f55d33.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-BlockquoteAndImage.cddf7b0b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.ece7b7f6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.d5f27c92.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.c38fb514.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.03d0bbc2.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.641aa296.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.52640532.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.e13287cf.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.37d1bc8c.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global w7xf3w">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</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css 1mvd1ao">.css-1mvd1ao{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1mvd1ao{overflow-y:visible;}}</style><div class="css-1mvd1ao"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css grvk4e">.css-grvk4e{display:block;height:inherit;font-size:0;padding:0 5px;}.css-grvk4e::-moz-focus-inner{border:0;}.css-grvk4e:focus{outline:var(--link-focus-outline);}.css-grvk4e:link,.css-grvk4e:hover,.css-grvk4e:active,.css-grvk4e:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-grvk4e svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-grvk4e svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-grvk4e svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-grvk4e" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i032lx">.css-1i032lx{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1i032lx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i032lx::-moz-focus-inner{border:0;}.css-1i032lx:focus{outline:var(--link-focus-outline);}.css-1i032lx:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-1i032lx{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css 1usxeob">.css-1usxeob{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-1usxeob{min-width:65px;}}</style><div class="css-1usxeob"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css um3cy6">.css-um3cy6{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 374px){.css-um3cy6{padding:5px 3px;font-size:12px;margin-right:5px;}}</style><a data-test-tag="internal-link" href="/emne/smellen" class="css-um3cy6" rel="" target="" aria-label="Smellen"><style data-emotion="css 8lbtyz">.css-8lbtyz{padding-right:5px;}@media screen and (max-width: 739px){.css-8lbtyz{display:none;}}</style><span class="css-8lbtyz">Podkast:</span><span>Smellen</span><style data-emotion="css 1ox2mjn">.css-1ox2mjn{font-size:16px;}@media screen and (max-width: 374px){.css-1ox2mjn{display:none;}}</style><span role="img" aria-label="boom emoji" class="css-1ox2mjn">💥</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global k9z726">body{background:#161616!important;}.default{--inner-content-width-desktop:calc(
  var(--content-width) - 2 * var(--article-padding-max));--inner-content-width-fluid:calc(100vw - 2 * var(--article-padding));--inner-content-width-mobile:calc(100vw - 2 * var(--article-padding-min));--gap-unit:8px;--horseshoe-gutter:15px;--grid-gutter:16px;--fixed-header-height:68px;--header-content-width:1540px;--scrolled-header-height:48px;--content-width:980px;--container-width:1010px;--extended-content-margin:-16px;--skyscraper-width:180px;--skyscraper-top:68px;--theme-switch:alternative;--article-padding-min:14px;--article-padding-max:16px;--article-padding:calc(1 * (0.8333333333333334vw + 7.833333333333333px));--article-padding-fluid-factor:calc(48px + 4rem);--article-padding-fluid-value:calc(6px + 0.5rem);--fluid-width-min:740px;--fluid-width-max:980px;--fluid-width:calc(1 * (100vw + 0px));--fluid-width-fluid-factor:calc(-1760px + 480rem);--fluid-width-fluid-value:calc(-220px + 60rem);--component-padding-factor-min:2;--component-padding-factor-max:3;--component-padding-factor:calc(1 * (0.4166666666666667vw + -1.0833333333333335px));--component-padding-factor-fluid-factor:calc(-16px + 2rem);--component-padding-factor-fluid-value:calc(-2px + 0.25rem);--float-width-factor:0.4;--c-primary-01:#968fff;--c-primary-02:#b9b1fc;--c-primary-03:#796beb;--c-primary-04:#3f2fbe;--c-secondary-01:#333333;--c-secondary-02:#636363;--c-secondary-03:#868686;--c-secondary-04:#002964;--c-accent-01:#33e4c1;--c-accent-02:#77fff4;--c-accent-03:#23D4B2;--c-accent-04:#00b191;--c-positive:#51cf66;--c-negative:#e44646;--c-warning:#ff922b;--c-info:#0075b0;--c-light:#D9D9D9;--c-dark:#161616;--c-neutral-01:#333333;--c-neutral-02:#f8f9fa;--c-neutral-03:#f1f3f5;--c-neutral-04:#ced4da;--c-neutral-05:#adb5bd;--c-neutral-06:#6d767e;--c-neutral-07:#495057;--c-neutral-08:#343a40;--c-neutral-09:#161616;--c-gradient-01:255,255,255;--c-gradient-02:22,22,22;--c-hyperlink-pressed:#9b59b6;--ff-title:FKGrotesk,sans-serif;--ff-body:Inter,Helvetica,sans-serif;--ff-chrome:Inter,Helvetica,sans-serif;--fs-caption:15px;--lh-caption:22px;--fs-bodytext-min:18px;--fs-bodytext-max:20px;--fs-bodytext:calc(1 * (0.8333333333333334vw + 11.833333333333332px));--fs-bodytext-fluid-factor:calc(80px + 4rem);--fs-bodytext-fluid-value:calc(10px + 0.5rem);--lh-bodytext-min:28px;--lh-bodytext-max:31px;--lh-bodytext:calc(1 * (1.25vw + 18.75px));--lh-bodytext-fluid-factor:calc(128px + 6rem);--lh-bodytext-fluid-value:calc(16px + 0.75rem);--fs-base-size:10px;--fs-label-min:12px;--fs-label-max:14px;--fs-label:calc(1 * (0.8333333333333334vw + 5.833333333333333px));--fs-label-fluid-factor:calc(32px + 4rem);--fs-label-fluid-value:calc(4px + 0.5rem);--lh-label-min:16px;--lh-label-max:24px;--lh-label:calc(1 * (3.3333333333333335vw + -8.666666666666668px));--lh-label-fluid-factor:calc(-128px + 16rem);--lh-label-fluid-value:calc(-16px + 2rem);--fs-footnote:13px;--fs-body:17px;--fs-body-small:14px;--fs-headline3:17px;--fs-headline4:15px;--fs-baseline:1.5rem;--transition:0.3s ease-in;--component-text-color-01:#D9D9D9;--component-text-color-02:#ffffff;--component-text-color-03:#D9D9D9;--component-background-color-01:#161616;--component-background-color-02:#adb5bd;--component-background-color-03:#495057;--component-gradient-color-01:22,22,22;--link-color:#968fff;--link-color-hover:#796beb;--link-color-active:#796beb;--link-color-visited:#9b59b6;--link-color-visited-hover:#3f2fbe;--link-color-focused:#968fff;--link-focus-outline:1px dotted currentColor;--link-border-bottom:1px solid;--link-border-bottom-hover:none;--link-border-bottom-active:2px dotted;--link-border-bottom-visited:1px solid;--link-border-bottom-focused:2px dotted;--link-border-bottom-color:currentColor;--link-border-bottom-color-active:currentColor;--link-border-bottom-color-visited:currentColor;--link-border-bottom-color-focused:currentColor;--text-highlighted-color:c-light;--text-highlighted-background-color:transparent;--text-highlighted-border:2px solid var(--c-primary-03);--text-highlighted-border-radius:.5em;--c-white:#ffffff;--c-transparent-01:rgba(255,255,255,.8);--c-transparent-02:rgba(0,0,0,.3);--c-transparent-03:rgba(0,0,0,.03);--content-max-width:686px;--ff-merriweather:Merriweather,serif;--component-background-color-04:#343a40;--component-border-color-01:#D9D9D9;--component-border-color-02:#6d767e;--component-transparent-color-01:rgba(0,0,0,.3);}@media screen and (max-width: 980px){.default{--fixed-header-height:44px;--fixed-header-height-mobile:44px;--scrolled-header-height:50px;--scrolled-header-height-mobile:50px;}}</style><style data-emotion="css 12iqfo4">.css-12iqfo4{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-12iqfo4:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-12iqfo4:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-12iqfo4:disabled,.css-12iqfo4[disabled]{cursor:default;}.css-12iqfo4:hover{border-color:#161616;color:#161616;}.css-12iqfo4::-moz-focus-inner{border:0;}.css-12iqfo4:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-12iqfo4{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-12iqfo4{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-12iqfo4:hover,.css-12iqfo4:not(:disabled):not([disabled]):focus,.css-12iqfo4:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-12iqfo4" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 18yaqvj">.css-18yaqvj{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18yaqvj:hover{color:#161616;background-color:#ffffff;}.css-18yaqvj >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-18yaqvj >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18yaqvj{display:none;}}.css-18yaqvj:hover{border-color:#161616;color:#161616;}.css-18yaqvj::-moz-focus-inner{border:0;}.css-18yaqvj:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-18yaqvj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18yaqvj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18yaqvj"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1mli23m">.css-1mli23m{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-1mli23m::-moz-focus-inner{border:0;}.css-1mli23m:focus{outline:var(--link-focus-outline);}.css-1mli23m::-webkit-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::-moz-placeholder{color:#161616;opacity:1;}.css-1mli23m:-ms-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::placeholder{color:#161616;opacity:1;}.css-1mli23m::-ms-input-placeholder{color:#161616;}.css-1mli23m::-webkit-search-decoration,.css-1mli23m::-webkit-search-cancel-button,.css-1mli23m::-webkit-search-results-button,.css-1mli23m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1mli23m:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-1mli23m{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-1mli23m:hover,.css-1mli23m:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1mli23m"/></label><style data-emotion="css 16vgx6c">.css-16vgx6c{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-16vgx6c{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-16vgx6c svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-16vgx6c svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-16vgx6c svg{margin-left:0;}}.css-16vgx6c::-moz-focus-inner{border:0;}.css-16vgx6c:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-16vgx6c"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1soyp70">.css-1soyp70{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1soyp70:hover{border-color:#161616;color:#161616;}.css-1soyp70::-moz-focus-inner{border:0;}.css-1soyp70:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1soyp70{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1soyp70{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1soyp70{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:15px;margin-right:0;}}.css-1soyp70:hover{background-color:#ffffff;}</style><button class="css-1soyp70" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css 17ak5mn">.css-17ak5mn{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-17ak5mn{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-17ak5mn{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-17ak5mn{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-17ak5mn"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1t55xk8">.css-1t55xk8{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1t55xk8:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1t55xk8{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1t55xk8{padding:5px 20px 0;-webkit-flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            1540px -
              300px - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1t55xk8"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css taiyhd">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</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-taiyhd" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-taiyhd" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-taiyhd" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-taiyhd" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css bxis0v">.css-bxis0v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-bxis0v::-moz-focus-inner{border:0;}.css-bxis0v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-bxis0v{line-height:32px;}}@media screen and (min-width: 981px){.css-bxis0v{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li></ul></div></div></div></div></div></div></header><style data-emotion="css-global tnct0k">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;padding:10px 0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;}@media screen and (min-width: 740px){.sch-datacontroller{padding:initial;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sr3yq2">.css-1sr3yq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1sr3yq2 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1sr3yq2{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1sr3yq2{background:#161616;}}@media screen and (min-width: 740px){.css-1sr3yq2{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sr3yq2"><style data-emotion="css 1v80u75">.css-1v80u75{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));z-index:2;}.css-1v80u75:empty{display:none;}</style><div class="css-1v80u75"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"><div class=" css-13luhq3"><style data-emotion="css 1ikhapx">.css-1ikhapx{font-size:0;position:relative;text-align:center;min-height:150px;box-sizing:content-box;margin-bottom:var(--horseshoe-gutter)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-1ikhapx>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1ikhapx.has-parallax-background >div[id*='utif']{z-index:1;}.css-1ikhapx .stickySkyscraper-right,.css-1ikhapx .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1ikhapx .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1ikhapx .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1ikhapx .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1ikhapx .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1ikhapx >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1ikhapx>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1ikhapx>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1ikhapx" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global p1o68s">html,body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1ykw91y">.css-1ykw91y{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:8px;}@media screen and (min-width: 981px){.css-1ykw91y{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1ykw91y::before,.css-1ykw91y::after{content:' ';display:table;}.css-1ykw91y::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1ykw91y{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1ykw91y{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1ykw91y a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1ykw91y{border-color:var(--component-background-color-01);}}@media (min-width: 740px){.css-1ykw91y{padding-top:calc(1 * (7.083333333333333vw + -44.416666666666664px));}}@media (min-width: 980px){.css-1ykw91y{padding-top:25px;}}@media screen and (min-width: 981px){.css-1ykw91y{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1ykw91y"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css prrreb">.css-prrreb{font-size:12px;line-height:normal;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-prrreb a{border-style:none;}.css-prrreb .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-prrreb{margin:0;}}</style><div class="default running-head css-prrreb" data-test-tag="running-head"><style data-emotion="css 1hs7ums">.css-1hs7ums{display:inline-block;}.css-1hs7ums a,.css-1hs7ums a:visited,.css-1hs7ums a:active,.css-1hs7ums a:hover{color:#968fff;}.css-1hs7ums a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1hs7ums"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/4e95e2e4-f0a1-4e2f-9c16-ebd65bc11652" class="css-1rezu2g" rel="" target="" aria-label="Dysleksi">Dysleksi</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css staj7x">.css-staj7x{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-staj7x{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-staj7x{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-staj7x" data-test-tag="headline">«Ex on the Beach»-Siv åpner opp om diagnose: Fikk påvist dysleksi som 19-åring</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 1dqhzhj">.css-1dqhzhj{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-1dqhzhj" data-test-tag="lead-text">Lenge har hun vært redd for å snakke åpent om diagnosen, men gjør det nå i håp om å kunne hjelpe andre.</p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 7yuway">.css-7yuway{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-7yuway span{display:none;}@media screen and (min-width: 740px){.css-7yuway{text-align:center;}.css-7yuway span{display:block;}}</style><div data-test-tag="timestamp" class="css-7yuway"><div><span>Publisert: </span><time dateTime="2021-04-01T17:00:00Z" aria-label=" 01. april 2021, 19:00" itemProp="publishedDate"> 01. april 2021, 19:00</time></div></div><div><style data-emotion="css 15n0bp5">.css-15n0bp5{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-15n0bp5{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}</style><div class="css-15n0bp5" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css 12pbyei">.css-12pbyei{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-12pbyei{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-12pbyei"><div class="css-0"><style data-emotion="css 9bpxq2">.css-9bpxq2{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-9bpxq2::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-9bpxq2::before{display:block;}}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-9bpxq2"><style data-emotion="css jbqvy5">.css-jbqvy5{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}</style><a href="mailto:amanda.aalerud@schibsted.com" title="Send e-post til journalisten: Amanda Aalerud" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-jbqvy5">Amanda Aalerud</a></span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 1lr98og">.css-1lr98og.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-1lr98og.fullWidth{width:var(--content-width);}}.fullPageWidth .css-1lr98og.fullWidth,.fullPageWidthDesktop .css-1lr98og.fullWidth,.fullScreen .css-1lr98og.fullWidth,.fullWidth .css-1lr98og.fullWidth{margin-left:auto;margin-right:auto;}</style><style data-emotion="css qk43xr">.css-qk43xr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-qk43xr{padding-bottom:inherit;}.css-qk43xr.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-qk43xr.fullWidth.fullWidth{margin-top:-45px;}}.css-qk43xr.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-qk43xr.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-qk43xr.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-qk43xr.fullWidth{width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-qk43xr.fullWidth{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-qk43xr.fullWidth{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 981px){.css-qk43xr.fullWidth{width:var(--content-width);}}.fullPageWidth .css-qk43xr.fullWidth,.fullPageWidthDesktop .css-qk43xr.fullWidth,.fullScreen .css-qk43xr.fullWidth,.fullWidth .css-qk43xr.fullWidth{margin-left:auto;margin-right:auto;}</style><figure class="fullWidth css-qk43xr" data-test-tag="image"><div><style data-emotion="css apofh6">.css-apofh6{overflow:hidden;position:relative;display:block;}.fullScreenTop .css-apofh6,.fullScreen .css-apofh6{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-apofh6{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-apofh6{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-apofh6{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-apofh6,.fullWidth .css-apofh6,.fullPageWidth .css-apofh6,.fullScreenTop .css-apofh6,.fullScreen .css-apofh6{margin-left:auto;margin-right:auto;}}@media screen and (max-width: 739px){.css-apofh6{margin-left:initial;margin-right:initial;width:auto;}}</style><div class="landscape css-apofh6"><style data-emotion="css 1oihvgt">.css-1oihvgt{width:100%;display:block;height:0;padding-bottom:66.68421%;}.fullScreen .css-1oihvgt,.fullScreenTop .css-1oihvgt{height:100%;padding-bottom:0;}</style><div class="css-1oihvgt"><style data-emotion="css 1yvrmym">.css-1yvrmym{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:cover;}.portrait .css-1yvrmym{object-position:left;}</style><img class="css-1yvrmym" src="https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1267&amp;w=1900&amp;s=82691891934977ae91106e1361a62648d15d3130" srcSet="https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1267&amp;w=1900&amp;s=82691891934977ae91106e1361a62648d15d3130 1900w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1200&amp;w=1800&amp;s=aee1e9d3c730509452b76ac4886def2ccf773b7e 1800w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1133&amp;w=1700&amp;s=53bb071f96f4b72fba118a82895ab850febc1e58 1700w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1067&amp;w=1600&amp;s=5d4a4031cb54e3237ca2514d0ccf27d0fb8ef0eb 1600w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=1000&amp;w=1500&amp;s=419ca1492777cff4c1fdc385589b2c5f809c5fe2 1500w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=933&amp;w=1400&amp;s=4e3ada5055126a761ae375a9d18422ddea5bebeb 1400w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=867&amp;w=1300&amp;s=c79529460730e24c12feaa42a3fb215176c7f76d 1300w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=800&amp;w=1200&amp;s=423378fea0114d9b9ca88777da6bd6ff2c1f0d57 1200w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=733&amp;w=1100&amp;s=95aa4d3a6ee113b65926399cd46aa15135ffe28a 1100w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=667&amp;w=1000&amp;s=8b9ef5ba954f1be3eb658c3869f748f44c9d415a 1000w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=600&amp;w=900&amp;s=b65ec1389064312b8dade1792464c67de72c0f9a 900w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=533&amp;w=800&amp;s=c6172cd09195e15aef92b6cb23a69a8424522412 800w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=467&amp;w=700&amp;s=35c9be15f4cb46831270a6d12fa6776e7b8c6e4f 700w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=400&amp;w=600&amp;s=a9beb74a0e7b678b9dc682f50089361e3d6e3376 600w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=333&amp;w=500&amp;s=417656c96d0b549ea26fe5318ccf54776a1884fb 500w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=267&amp;w=400&amp;s=8ed98a05b9b271745a512f942500b8c96125278a 400w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=200&amp;w=300&amp;s=294fef1ac06372e2d2764742ce0752c32e01cdc6 300w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=133&amp;w=200&amp;s=f8f0b76836121210e1634872c6eb72b099db77ee 200w,https://premium.vgc.no/v2/images/a836603c-995f-44b2-b3da-5780c66371f3?fit=crop&amp;h=67&amp;w=100&amp;s=dab9c424f932e0f368505b6ea86d3ad837cd8c67 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 1376px, 100vw" loading="eager"/></div></div></div><div><style data-emotion="css 10aca0r">.css-10aca0r{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 1376px){.css-10aca0r{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}@media screen and (min-width: 740px) and (max-width: 980px){.css-10aca0r{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-10aca0r{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}}</style><figcaption class="css-10aca0r"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>– Den hjelpen og tilretteleggingen jeg har fått etter jeg ble utredet, har vært helt fantastisk, sier Siv Meyer. </span><span><style data-emotion="css 1i98lj2">.css-1i98lj2{white-space:initial;font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.isCollapsed .css-1i98lj2{white-space:nowrap;}</style><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Jarle Aasland</span></span></span></p></div></figcaption></div></figure><style data-emotion="css qylenb">.css-qylenb{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-qylenb">I <a aria-label="en fersk undersøkelse utført av Norstat for Dysleksi Norge" class="default css-1rezu2g" href="https://dysleksinorge.no/rapport-om-utredningspraksis/" rel="noopener" data-test-tag="external-link">en fersk undersøkelse utført av Norstat for Dysleksi Norge</a>, kommer det frem at svært mange elever med spesifikke lærevansker blir utredet altfor sent, ifølge organisasjonen:</p><style data-emotion="css 1d5smxt">.css-1d5smxt{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-1d5smxt"><style data-emotion="css f2ts7j">.css-f2ts7j{font-size:0;position:relative;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-f2ts7j>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-f2ts7j.has-parallax-background >div[id*='utif']{z-index:1;}.css-f2ts7j:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-f2ts7j{display:block;}}.css-f2ts7j.banner-980x300{min-height:0!important;width:auto;margin-left:-14px;margin-right:-14px;}@media (min-width: 740px){.css-f2ts7j.banner-980x300{margin-left:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-f2ts7j.banner-980x300{margin-left:-16px;}}@media (min-width: 740px){.css-f2ts7j.banner-980x300{margin-right:calc(-1 * (0.8333333333333334vw + 7.833333333333333px));}}@media (min-width: 980px){.css-f2ts7j.banner-980x300{margin-right:-16px;}}@media screen and (min-width: 740px){.css-f2ts7j{margin:0px auto 16px;}}.css-f2ts7j.banner-980x240{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-f2ts7j.banner-980x240{max-width:100%;}}.css-f2ts7j.banner-980x240::before{padding-bottom:8px;}.css-f2ts7j.banner-320x320{width:auto;max-width:320px;}.css-f2ts7j.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-f2ts7j{width:580px;}}.css-f2ts7j::before{background-color:transparent;}.css-f2ts7j::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-f2ts7j>div[id*='utif']{overflow:hidden;}.css-f2ts7j>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-f2ts7j" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">Rett under halvparten får ikke påvist dysleksi før ungdomsskolen - eller enda senere.</p><p class="css-qylenb"><a data-test-tag="internal-link" href="/kultur/i/g7Kg71/ex-on-the-beach-siv-er-klar-for-ny-serie" class="css-1rezu2g" rel="" target="" aria-label="Siv Meyer fra Jæren">Siv Meyer fra Jæren</a> skulle rekke å fullføre 13 års skolegang før hun fikk påvist dysleksi.  </p><p class="css-qylenb">– Jeg hadde jo litt skrivevansker, men på barneskolen tenkte jeg det bare var normalt. Det var aldri noen som nevnte for meg at det kunne være dysleksi. </p><style data-emotion="css 1oi0yvm">.css-1oi0yvm{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-top:8px;padding-left:16px;list-style:none;counter-reset:li;}</style><ul data-test-tag="list" class="css-1oi0yvm"><style data-emotion="css 3t0dpo">.css-3t0dpo{font-size:calc(6px + 0.75rem);line-height:calc(8px + 1.25rem);font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:8px;max-width:686px;margin-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-3t0dpo::before{content:'●';color:#968fff;margin-right:8px;font-size:10px;}</style><li class="css-3t0dpo"><span><strong><a aria-label="Følg Byas på Instagram!" class="default css-1rezu2g" href="https://www.instagram.com/byas.no/" rel="noopener" data-test-tag="external-link">Følg Byas på Instagram!</a></strong></span></li></ul><style data-emotion="css 18b2u9x">.css-18b2u9x{margin-top:24px;font-size:calc(-29px + 3rem);line-height:calc(-46px + 4.75rem);font-family:FKGrotesk,sans-serif;font-weight:bold;color:var(--component-text-color-01);margin-bottom:calc(-24px + 3rem);max-width:686px;}</style><h2 data-test-tag="paragraph-header" class="css-18b2u9x">– Skjønte ikke hva som var galt</h2><p class="css-qylenb">Meyer forteller at hun alltid har vært en motivert student. Spesielt da hun startet på videregående, hvor hun hadde toppkarakterer i alle fag, utenom norsk, engelsk og matematikk. </p><p class="css-qylenb">– Jeg klarte aldri å forstå hvorfor det var akkurat disse fagene jeg slet sånn med. På dette tidspunktet hadde jeg bestemt meg for at jeg ville inn på jusstudiet, og var derfor veldig opptatt av karakterene mine.</p><style data-emotion="css 53u9t5">.css-53u9t5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-53u9t5::before,.css-53u9t5::after{content:' ';display:table;}.css-53u9t5::after{clear:both;}.css-53u9t5 a:focus{border:none;}@media screen and (min-width: 740px){.css-53u9t5{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/livsstil/i/1n1qAJ/hvor-mye-betyr-karakterene-naar-jeg-skal-faa-meg-jobb" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="«Hvor mye betyr karakterene når jeg skal få meg jobb?»"><style data-emotion="css 6gx8yk">.css-6gx8yk{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-6gx8yk,.imagePosition-left .css-6gx8yk{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-6gx8yk"><style data-emotion="css i7436x">.css-i7436x{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width: 740px){.css-i7436x{font-size:15px;}}</style><div class=" css-i7436x">LES MER: </div><style data-emotion="css i86iyi">.css-i86iyi{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-i86iyi{line-height:16px;}}</style><style data-emotion="css tggx81">.css-tggx81{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-tggx81{line-height:16px;}}</style><div class="default css-tggx81"><style data-emotion="css yukg85">.css-yukg85{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;color:inherit;}.nohover .css-yukg85:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-yukg85">«Hvor mye betyr karakterene når jeg skal få meg jobb?»</h2></div></div></a><p class="css-qylenb">Men karakterene var likevel «for gode» til at dysleksien ble fanget opp: </p><div class=" css-1d5smxt"><div class="disable-cogwheel css-f2ts7j" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">– Jeg fikk alltid høre at karakterene mine ikke var dårlig nok. Det var som om jeg ikke ble trodd når jeg fortalte at jeg slet. Jeg husker godt at jeg var veldig fortvilet, jeg skjønte ikke hva som var galt. Etter hvert gikk det jo på selvfølelsen, det virket som folk trodde at jeg bare ikke orka, eller ikke ville det nok. Ingen plukket opp på at jeg faktisk hadde lærevansker.</p><style data-emotion="css 1ebi3x">.css-1ebi3x{line-height:1.2;border:0;margin:0;box-sizing:border-box;}</style><div class="css-1ebi3x"><style data-emotion="css 14idynh 1velz4u">.css-14idynh{width:100%;}@media screen and (min-width: 740px){.css-14idynh{width:50%;}}.css-1velz4u{width:100%;max-width:100%;margin-bottom:20px;}@media screen and (min-width: 740px){.css-1velz4u{width:50%;max-width:400px;margin:0 80px 50px;}}</style><style data-emotion="css pycnr2">.css-pycnr2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}@media screen and (min-width: 740px){.css-pycnr2{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-pycnr2"><style data-emotion="css 13wylk3 h6nkm1">.css-h6nkm1{width:100%;}@media screen and (min-width: 740px){.css-h6nkm1{width:50%;}}</style><style data-emotion="css 1rlzb7h">.css-1rlzb7h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);width:100%;}.observer-placeholder .css-1rlzb7h{padding-bottom:inherit;}.css-1rlzb7h.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-1rlzb7h.fullWidth.fullWidth{margin-top:-45px;}}.css-1rlzb7h.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-1rlzb7h.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-1rlzb7h.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}@media screen and (min-width: 740px){.css-1rlzb7h{width:50%;}}</style><figure class="css-1rlzb7h" data-test-tag="image"><div><style data-emotion="css 7sbl6">.css-7sbl6{overflow:hidden;position:relative;display:block;object-position:left;max-height:648px;}.fullScreenTop .css-7sbl6,.fullScreen .css-7sbl6{height:100%;padding-bottom:0;}</style><div class="portrait css-7sbl6"><style data-emotion="css 17hktxd">.css-17hktxd{width:100%;display:block;height:0;padding-bottom:150%;}.fullScreen .css-17hktxd,.fullScreenTop .css-17hktxd{height:100%;padding-bottom:0;}</style><div class="css-17hktxd"><div class="observer-placeholder"><noscript><style data-emotion="css oqqobm">.css-oqqobm{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-oqqobm" src="https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=2850&amp;w=1900&amp;s=7bd802a404cd3f0c22c6817f964c9635f5ccd8c0" srcSet="https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=2850&amp;w=1900&amp;s=7bd802a404cd3f0c22c6817f964c9635f5ccd8c0 1900w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=2700&amp;w=1800&amp;s=0653692f30fa2e8ff2b571ad94402a74bf44f0fe 1800w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=2550&amp;w=1700&amp;s=c01dbe0da49c01ac0198e67f73553361c92b7f29 1700w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=2400&amp;w=1600&amp;s=06d9a3d82c0f264aa6f158650efa6e704e12ddec 1600w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=2250&amp;w=1500&amp;s=10bb5c4be813b6ef2c12e4b304b4dfabfc821059 1500w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=2100&amp;w=1400&amp;s=32ca0d5ee95f38d7b8cedb906572a11758b4eba8 1400w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=1950&amp;w=1300&amp;s=e254e56bb871cb62b52cc4b2f7d646fe61a66e12 1300w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=1800&amp;w=1200&amp;s=55c0c606f2b916201a050d6367af1c8129f982fa 1200w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=1650&amp;w=1100&amp;s=fa4daa0503e6fc6ec44ba281ad20557e4fecae70 1100w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=1500&amp;w=1000&amp;s=912bf6dd9413b2fd1ec297d6e42635e7729119eb 1000w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=1350&amp;w=900&amp;s=f47feca2b7f81bd4cb9c772c781593ce7a03f24c 900w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=1200&amp;w=800&amp;s=235ec0cb117589d9af02a7dd76d68d28e7f00e5b 800w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=1050&amp;w=700&amp;s=921fd6bdef278298e952167bca81f6e733addbeb 700w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=900&amp;w=600&amp;s=9bd6a6768e400054a9823db1c9dcd61a108f8a69 600w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=750&amp;w=500&amp;s=2074bce1c662999fa2499d34524af27f7eaa6498 500w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=600&amp;w=400&amp;s=44a7230ceebae430a983db69556403bce8811abc 400w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=450&amp;w=300&amp;s=6f6303ac3bea1fcd6fbfb2e5820e54e472317c26 300w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=300&amp;w=200&amp;s=e2dd52c56cefa345165311b8db52f053d6babc62 200w,https://premium.vgc.no/v2/images/0d65dee2-27b0-4204-a2ba-c28b854b8407?fit=crop&amp;h=150&amp;w=100&amp;s=fe908c5b500e5dee662b54a421ca80c78e241878 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 8c7cfl">.css-8c7cfl{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;max-width:686px;margin-left:auto;margin-right:auto;}@media screen and (max-width: 739px){.css-8c7cfl{margin-left:auto;margin-right:auto;}}</style><figcaption class="css-8c7cfl"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Siv Meyer, kjent fra «Ex on the Beach», fikk dysleksidiagnosen som 19-åring. </span><span><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Jarle Aasland</span></span></span></p></div></figcaption></div></figure><style data-emotion="css 13wylk3 arqnxo">.css-arqnxo{width:100%;max-width:100%;margin-bottom:20px;}@media screen and (min-width: 740px){.css-arqnxo{width:50%;max-width:400px;margin:0 80px 50px;}}</style><style data-emotion="css 1t8iobw">.css-1t8iobw{display:block;fill:#796beb;width:calc(2px + 3rem);height:calc(2px + 3rem);margin:0 0 10px;}</style><style data-emotion="css 8sasq0">.css-8sasq0{margin:calc(-44px + 3rem) 0;line-height:1.2;border:0;box-sizing:border-box;width:100%;max-width:100%;margin-bottom:20px;}@media screen and (min-width: 740px){.css-8sasq0{width:50%;max-width:400px;margin:0 80px 50px;}}</style><div class="default css-8sasq0"><style data-emotion="css 1vctjun">.css-1vctjun{font-size:calc(-4px + 1.5rem);line-height:calc(4px + 1.5rem);font-family:Merriweather,serif;font-style:normal;color:#796beb;text-align:left;margin-bottom:calc(-44px + 3rem);max-width:400px;margin:0;}.css-1vctjun+.authorName{margin-top:calc(var(--gap-unit) * 2);}</style><blockquote data-test-tag="blockquote" class="css-1vctjun">Da jeg fikk påvist diagnosen, husker jeg hun som jobbet der sa «Siv, det er helt utrolig at du har kommet inn på jus uten noe tilrettelegging gjennom skolen, du har gått i mot alle oddsene».</blockquote></div></div></div><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Ble sjokkert</h2><p class="css-qylenb">Meyer klarte å komme inn på jusstudiet i Lillehammer. Og det var der hun bestemte seg for å ta saken i egne hender. </p><p class="css-qylenb">– Vi hadde den aller første eksamenen på jusstudiet, den var for hånd. Jeg hadde ikke sjans til å fullføre. Da jeg fortalte dette til en medstudent, sa han at han hadde ekstra tid på eksamen. Jeg tenkte «hæ, hvorfor i all verden har han det?». Det viste seg at han hadde dysleksi. Det var da jeg skjønte at jeg måtte gjøre noe. </p><p class="css-qylenb">Hun hadde mistenkt at hun kunne ha dysleksi, men var ikke klar over <a aria-label="den ekstra tilretteleggingen og hjelpen" class="default css-1rezu2g" href="https://dysleksinorge.no/rettigheter-skole/" rel="noopener" data-test-tag="external-link">den ekstra tilretteleggingen og hjelpen</a> hun kunne få.</p><p class="css-qylenb">– Tanken på at jeg hadde dysleksi hadde jo slått meg. Da jeg fant ut hvor mye tilrettelegging jeg kunne ha krav på, ble jeg sjokkert.  </p><p class="css-qylenb">Meyer tok selv kontakt med Lillehammer læringssenter hvor hun raskt fikk hjelp.</p><div class=" css-1d5smxt"><div class="disable-cogwheel css-f2ts7j" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_3&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_3&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div><p class="css-qylenb">– Jeg sa jeg ville utrede meg for dysleksi og fortalte hvordan jeg opplevde skrivevanskene. Da jeg fikk påvist diagnosen, husker jeg hun som jobbet der sa «Siv, det er helt utrolig at du har kommet inn på jus uten noe tilrettelegging gjennom skolen, du har gått i mot alle oddsene». Da knakk jeg nesten sammen, det var så godt å få bekreftet at det ikke sto på viljen min. </p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/kRQx8a/etter-flere-aar-med-mobbing-vil-karianne-bevise-at-hun-er-god-nok" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Etter flere år med mobbing, vil Karianne bevise at hun er god nok"><div class="css-6gx8yk"><div class=" css-i7436x">LES MER: </div><div class="default css-tggx81"><h2 class="css-yukg85">Etter flere år med mobbing, vil Karianne bevise at hun er god nok</h2></div></div></a><h2 data-test-tag="paragraph-header" class="css-18b2u9x">– Skummelt å snakke om</h2><p class="css-qylenb">23-åringen forteller at det har vært vanskelig å åpne seg om diagnosen, da hun var redd for hva andre ville tenke.</p><p class="css-qylenb">– Jeg snakket bare med foreldrene mine i starten,  jeg ville liksom ikke være den som «slapp lett unna» på eksamen.</p><p class="css-qylenb">Nå mener derimot Meyer at det er viktig med åpenhet rundt temaet.</p><p class="css-qylenb">– Hvis ikke folk snakker om det, så tror jeg det er vanskeligere for folk å få hjelp. Det er skummelt å snakke om, men det er viktig at det blir snakket mer om, sånn at flere kan få hjelp. Den hjelpen og tilretteleggingen jeg har fått etter jeg ble utredet, har vært helt fantastisk.</p><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/K317ne/mathilde-23-det-tok-tid-aa-akseptere-hvordan-jeg-saa-ut" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Mathilde (23): – Det tok tid å akseptere hvordan jeg så ut"><div class="css-6gx8yk"><div class=" css-i7436x">LES MER: </div><div class="default css-tggx81"><h2 class="css-yukg85">Mathilde (23): – Det tok tid å akseptere hvordan jeg så ut</h2></div></div></a><style data-emotion="css 1x10k2k">.css-1x10k2k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-1x10k2k{padding-bottom:inherit;}.css-1x10k2k.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-1x10k2k.fullWidth.fullWidth{margin-top:-45px;}}.css-1x10k2k.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-1x10k2k.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-1x10k2k.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}</style><figure class="css-1x10k2k" data-test-tag="image"><div><div class="landscape css-apofh6"><div class="css-1oihvgt"><div class="observer-placeholder"><noscript><img class="css-1yvrmym" src="https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=1267&amp;w=1900&amp;s=62e3572930006cbc5c6fe0a1582064cea517ed0f" srcSet="https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=1267&amp;w=1900&amp;s=62e3572930006cbc5c6fe0a1582064cea517ed0f 1900w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=1200&amp;w=1800&amp;s=94614a090ac045fd419d9c16b9860758ca93f814 1800w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=1133&amp;w=1700&amp;s=d3ffbd3f9319188d7ed48e08762b3a2ef91a728b 1700w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=1067&amp;w=1600&amp;s=4fe73bedcd7dc75aed3846d049402aecc735c0f6 1600w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=1000&amp;w=1500&amp;s=b541faeebc3287b259b4bd31e55be5e473adfcba 1500w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=933&amp;w=1400&amp;s=068e078368532150404bf5e54c89e3ac7a66e271 1400w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=867&amp;w=1300&amp;s=603c4555b11bc1f34c4ed4934f8650eeaa0e0c3e 1300w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=800&amp;w=1200&amp;s=875542b4210b8a1f4e87622cff2e159e0797e24f 1200w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=733&amp;w=1100&amp;s=a1d1b91b38784507e144941c6c2f6270569e5dc1 1100w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=667&amp;w=1000&amp;s=bc5bc278b5536afa4be20f6314ae3024cf070a6d 1000w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=600&amp;w=900&amp;s=1bcc1efb7e95be9abd970ad090366e8c0dd71f5b 900w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=533&amp;w=800&amp;s=09172442b1e3f972d07cea7c421ec7f93ba4d02a 800w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=467&amp;w=700&amp;s=2140270b85f775535800aad619404632d9a72c0c 700w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=400&amp;w=600&amp;s=ee571a8a855aee976d2fd4faa3a9001d9b95086f 600w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=333&amp;w=500&amp;s=bd7bdc8e03b2127205e4faa3a0fe8e9741c30c8e 500w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=267&amp;w=400&amp;s=c8448f85c5efede48cc02c0fc29ea127e462e7d0 400w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=200&amp;w=300&amp;s=540fce59532e72c1435a11127676b51ffb6966a9 300w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=133&amp;w=200&amp;s=916bc2a1f8e97c9d46b006a7c8c540d04485a4ef 200w,https://premium.vgc.no/v2/images/3b6df88a-77b3-4504-a469-4de069ed093f?fit=crop&amp;h=67&amp;w=100&amp;s=40c1142bd26db99cf0882d1d3996649944d01be3 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 948px, 100vw" loading="lazy"/></noscript></div></div></div></div><div><style data-emotion="css 1sfwdph">.css-1sfwdph{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}</style><figcaption class="css-1sfwdph"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>– Det er skummelt  å snakke om, men det er viktig at vi snakker mer om det, så flere kan få hjelp. Den hjelpen og tilretteleggingen jeg har fått etter jeg ble utredet, har vært helt fantastisk, sier Siv Meyer. </span><span><span data-test-tag="image:byline" class="css-1i98lj2"><span data-test-tag="image:byline-text">FOTO: <!-- -->Jarle Aasland</span></span></span></p></div></figcaption></div></figure><h2 data-test-tag="paragraph-header" class="css-18b2u9x">Dysleksi Norge: – Utrolig sterk</h2><p class="css-qylenb">Generalsekretær i Dysleksi Norge, Caroline Solem, mener generelt at dysleksi blir fanget opp altfor sent.</p><p class="css-qylenb">Ifølge undersøkelsen utført av Norstat får 49 prosent av norske barn ikke påvist dysleksi før etter at de har begynt på ungdomsskolen. For Siv Meyer skjedde det som 19-åring.</p><p class="css-qylenb">– Når det gjelder Meyer, har hun åpenbart ikke gitt opp og vært utrolig sterk. Dessverre er det ikke alle som klarer det, men det finnes alltid håp. Vi må anerkjenne at det er ganske alvorlige utfordringer for mange knyttet til dysleksi. Det er helt uforsvarlig at barn og unge skal måtte overkompensere så lenge uten hjelp.</p><p class="css-qylenb">Solem mener det ikke bare kan gå utover karakterer, men også selvfølelsen.</p><p class="css-qylenb">– Det er vanskelig å si noe om akkurat hvorfor det ikke blir fanget opp, men det er utrolig viktig at det blir fanget opp. Når disse lærevanskene blir oppdaget for sent, kan det få konsekvenser rent faglig, men også når det gjelder det sosiale. Mange føler seg ofte dumme, det er vanskelig for dem å ikke få noe svar.</p><style data-emotion="css 159w4vk">.css-159w4vk{font-size:calc(-6px + 1rem);line-height:19px;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-159w4vk"><div><span>Publisert: </span><time dateTime="2021-04-01T17:00:00Z" aria-label=" 01. april 2021, 19:00" itemProp="publishedDate"> 01. april 2021, 19:00</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css harli1">.css-harli1{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-harli1:disabled,.css-harli1[disabled]{cursor:default;}.css-harli1[aria-label='Webview']{display:none;}.css-harli1::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/dysleksi" class="css-harli1" rel="" target="" aria-label="Dysleksi"><span class="css-0">Dysleksi</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/utdanning" class="css-harli1" rel="" target="" aria-label="Utdanning"><span class="css-0">Utdanning</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/skole-og-utdanning" class="css-harli1" rel="" target="" aria-label="Skole og utdanning"><span class="css-0">Skole og utdanning</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/ex-on-the-beach" class="css-harli1" rel="" target="" aria-label="Ex on the Beach"><span class="css-0">Ex on the Beach</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/reality-tv" class="css-harli1" rel="" target="" aria-label="Reality-TV"><span class="css-0">Reality-TV</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-prrreb" data-test-tag="running-head"><div class="css-1hs7ums"><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/f1bb542e-ae02-450a-9d66-85129fd2c0a9" class="css-1rezu2g" rel="" target="" aria-label="Student">Student</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-staj7x" data-test-tag="headline">Studentpakken: Slik skal ti millioner kroner komme deg til gode</h1><p class="css-1dqhzhj" data-test-tag="lead-text">UiS og SiS får rett over ti millioner kroner til sammen av staten. Jobben med å finne ut hvordan pengene skal brukes er allerede i gang. </p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-7yuway"><div><span>Oppdatert: </span><time dateTime="2021-03-03T20:57:38Z" aria-label=" 03. mars 2021, 21:57 " itemProp="updatedDate"> 03. mars 2021, 21:57 </time></div></div><div><div class="css-15n0bp5" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><li class="css-12pbyei"><style data-emotion="css hjha2v">.css-hjha2v{height:calc(7 * var(--gap-unit) + 2px);}@media screen and (min-width: 740px){.css-hjha2v{margin-bottom:calc(var(--gap-unit) + 2px);}}</style><div class="css-hjha2v"><style data-emotion="css 1xjy49a">.css-1xjy49a{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);object-fit:contain;}@media screen and (min-width: 740px){.css-1xjy49a{margin-right:0;margin-bottom:var(--gap-unit);}}</style><img class="css-1xjy49a" src="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b" srcSet="https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1900&amp;w=1900&amp;s=5fdd0370143950076dfab8fdeb42e3afd7b5b11b 1900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1800&amp;w=1800&amp;s=c4e0a0babf7a5639c61e8cd4f2ff3294978e5ea7 1800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1700&amp;w=1700&amp;s=8babf780920e50e80a2c403ac2600d6c02fbb620 1700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1600&amp;w=1600&amp;s=78438435261aea972364b2f06962ec06f1f5b813 1600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1500&amp;w=1500&amp;s=4663274c3d4367a769d3b89e323526104d04943c 1500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1400&amp;w=1400&amp;s=ff52b4caaa03bfe82b4b485a0cbcb3af5fc8bb11 1400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1300&amp;w=1300&amp;s=8ac5d40d018f8f96c1bf61846aac65470f8dd2dd 1300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1200&amp;w=1200&amp;s=6ac66a9f1db2c48c49f0719258d74685b2d6ca70 1200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1100&amp;w=1100&amp;s=4c06ee1fb96ecf9c1c383f2bc66f96fb12c7b587 1100w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=1000&amp;w=1000&amp;s=2142cb1e92be17433f8c6ec393fb92bcb592d4f8 1000w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=900&amp;w=900&amp;s=0c46548be8c482a0004ebe5f0d4b4d461b55a3c4 900w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=800&amp;w=800&amp;s=8ea9a9df48d3d0eb8249a752a92bc2ac369e145d 800w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=700&amp;w=700&amp;s=ba2c2fbc60b88a27b002fb586c5a6d98c3072e72 700w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=600&amp;w=600&amp;s=f200fe9aeb7b347d8f25756f987e89413825e57c 600w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=500&amp;w=500&amp;s=3aabc4a76fa66d0d289661e2b3731e148fdf0013 500w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=400&amp;w=400&amp;s=33ad3c07827090ebad8860e09c04018ad3ec33e3 400w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=300&amp;w=300&amp;s=ff27b719186611f539442c46925640ec8f12351e 300w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=200&amp;w=200&amp;s=898c4387508c43d1485509cdd78bdd7025301396 200w,https://premium.vgc.no/v2/images/author/91742c10-0991-4d02-9dec-cd9c47685aa6?fit=crop&amp;h=100&amp;w=100&amp;s=78790027478f0e04621b204d070649ebde3a5f22 100w" alt="Håvard Tanche-Larsen Knutsen" data-test-tag="byline:image-asset" sizes="56px"/></div><div class="css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-9bpxq2"><a href="mailto:haavard@byas.no" title="Send e-post til journalisten: Håvard Tanche-Larsen Knutsen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-jbqvy5">Håvard Tanche-Larsen Knutsen</a></span></div></li></ul></div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/i/oA9KqK/studentpakken-slik-skal-ti-millioner-kroner-komme-deg-til-gode" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1grbyxp"><style data-emotion="css 1sg3box">.css-1sg3box{font-size:calc(-34px + 3.25rem);line-height:16px;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-1sg3box" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css 1ob20hm">.css-1ob20hm{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-1ob20hm{min-height:387px;padding:18px;}}li .css-1ob20hm{margin-bottom:0;}</style><a data-test-tag="internal-link" href="/kultur/i/0KoKzB/kjendismanager-faar-egen-realityserie" class="css-1ob20hm" rel="" target="" aria-label="Kjendismanager får egen realityserie"><style data-emotion="css 901lpy">.css-901lpy{position:relative;}.css-901lpy img{object-fit:cover;}</style><div class="css-901lpy"><style data-emotion="css 1lincnr">.css-1lincnr{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-1lincnr{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-1lincnr"><div class="observer-placeholder"><noscript><style data-emotion="css nb9koa">.css-nb9koa{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;object-fit:cover;}</style><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=814&amp;w=1900&amp;s=e12c9b01813dc32dd838339e83deb38702251d6a" srcSet="https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=814&amp;w=1900&amp;s=e12c9b01813dc32dd838339e83deb38702251d6a 1900w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=771&amp;w=1800&amp;s=e8536ecea15a0a5a6b73b7b33f864f82daa3ccae 1800w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=729&amp;w=1700&amp;s=7e46944c3cb3e17c012928aea931e520b196237b 1700w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=686&amp;w=1600&amp;s=7f190291c7e6fca4064dc4fd78f3d631a9e3d069 1600w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=643&amp;w=1500&amp;s=3d7ae9239b7f56d752236e5fa14984c4ae339dd8 1500w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=600&amp;w=1400&amp;s=09779ff9314b2ebe135873fe5ae7bef8f8d07afd 1400w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=557&amp;w=1300&amp;s=bff5f60f8cabff8515e92b5a4319ccd49a63c4ec 1300w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=514&amp;w=1200&amp;s=fcaf4349e2c5b8579219280a8292f4c99ec1dbe8 1200w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=471&amp;w=1100&amp;s=abc1f3be1a1ea544893717985c66e36361c67c5c 1100w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=429&amp;w=1000&amp;s=4db0963db50d84b951b5f70cd25b985389084630 1000w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=386&amp;w=900&amp;s=b7dc086135fcee7eba552af27c06e3f01d65e01d 900w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=343&amp;w=800&amp;s=a49cb4574a84e959814d724df66aae3b25e0b9dd 800w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=300&amp;w=700&amp;s=c2afc2da6f669e8b2e8d885a8dfe651d3b0a8466 700w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=257&amp;w=600&amp;s=5f8d4bc5c9e16088d7261f1c3c92f62c808bd48c 600w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=214&amp;w=500&amp;s=414196d53e80ad7c5c3df325291d83fd11b88441 500w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=171&amp;w=400&amp;s=0e88ae94becb5bdae598431899351da2c374fc4f 400w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=129&amp;w=300&amp;s=7e7d4c7d1e4ec17acdf09773fc8b9ae6df5b6a29 300w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=86&amp;w=200&amp;s=ea0788e08a6b85e76b068dce607de6511ad365a6 200w,https://premium.vgc.no/v2/images/e7c45250-bccb-4f66-b319-1c57f9f4f895?fit=crop&amp;h=43&amp;w=100&amp;s=5d6df488b426dfa47116646fa117c5aedf943a5f 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">KULTUR</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Kjendismanager får egen realityserie</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/nAOoVQ/koronautfordringer-for-spis-ute-ugaa-stedene-i-stavanger" class="css-1ob20hm" rel="" target="" aria-label="Koronautfordringer for spisesteder: Må levere maten på gata"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=814&amp;w=1900&amp;s=8586082041380ded47868d7c86b57b09b7c853fa" srcSet="https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=814&amp;w=1900&amp;s=8586082041380ded47868d7c86b57b09b7c853fa 1900w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=771&amp;w=1800&amp;s=0d4208a533ad8737ca8b2ca3d01cceb3d79a41d8 1800w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=729&amp;w=1700&amp;s=704f3cf5b55115cf86462082bb19a86bddf4212e 1700w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=686&amp;w=1600&amp;s=ca739be565b0ee6c1a2c9457022a45a9f9c0e3b3 1600w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=643&amp;w=1500&amp;s=c8488bf511077a4edc8afd1deaf3d80876d09c79 1500w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=600&amp;w=1400&amp;s=62b23f54efb76f7260987a9a0d7f8aedcbca36ac 1400w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=557&amp;w=1300&amp;s=91c596c0de0c4db7af764be8e793a26784171f06 1300w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=514&amp;w=1200&amp;s=d2083e5dd2ccd63f651160ffcbfe3d6af28a0dd9 1200w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=471&amp;w=1100&amp;s=952d33166eec16d67647c887d0fc0119613c61e4 1100w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=429&amp;w=1000&amp;s=b24ab7f4f613ad9d655cd24b162b1bd410682768 1000w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=386&amp;w=900&amp;s=1ac5312e5b81131dad39e30d5ccd734d40aa7e33 900w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=343&amp;w=800&amp;s=5daed9c60521512f66cbc6fac8f2b12b9151800b 800w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=300&amp;w=700&amp;s=2942c6bc09fc44724c6026fd8eea509f07fca0a4 700w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=257&amp;w=600&amp;s=839222abbd5f0bfdd02b5bdcbdc1f3aabe7e5a6b 600w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=214&amp;w=500&amp;s=6030197e6f36251eaa236f4ee5a24c7add96774e 500w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=171&amp;w=400&amp;s=a41cd4043e898183c4fff5d33ea3c054e41ccd60 400w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=129&amp;w=300&amp;s=4d49a554bd64e422a8847b76f27f76f73c419f19 300w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=86&amp;w=200&amp;s=6161d401f375f6470251f2ca1a3c09f93731e7f6 200w,https://premium.vgc.no/v2/images/ae606aaa-4d62-4fc6-b784-e14fb068ef45?fit=crop&amp;h=43&amp;w=100&amp;s=aaaf95b3578824764cff90ddc408bee1e6a213da 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Koronautfordringer for spisesteder: Må levere maten på gata</div><div class="css-1l0wopv">6 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/WO5LoL/floey-hjem-fra-new-york-med-76-donuts-i-bagasjen-naa-vil-de-satse-selv" class="css-1ob20hm" rel="" target="" aria-label="Fløy hjem fra New York med 76 donuts i bagasjen. Nå vil de satse selv"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=814&amp;w=1900&amp;s=79aff6780dcbe9a432a22441c4d9fb2a436fd0b5" srcSet="https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=814&amp;w=1900&amp;s=79aff6780dcbe9a432a22441c4d9fb2a436fd0b5 1900w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=771&amp;w=1800&amp;s=f84ceeaddaf3c57583b760d012fc482339371769 1800w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=729&amp;w=1700&amp;s=f9cfdc11dd8e0593445f5da579a3b7d20446f69b 1700w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=686&amp;w=1600&amp;s=8b30c50344024054ae90016d6dc612e398bc0c6b 1600w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=643&amp;w=1500&amp;s=88ee063639a7efa304d14948e2c8363c18d21984 1500w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=600&amp;w=1400&amp;s=1b29b3fe0246c4a78adce940044ef5f5578a92a2 1400w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=557&amp;w=1300&amp;s=40933006ac82be274091e6ec624d143c8bad4aea 1300w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=514&amp;w=1200&amp;s=0f9bbf8f41576d1e85e055153ac4b9332bedc067 1200w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=471&amp;w=1100&amp;s=7792d83b4471668f1b84a02420f5c98748852080 1100w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=429&amp;w=1000&amp;s=0e1388e06c69415910c990baf308868a55156f9f 1000w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=386&amp;w=900&amp;s=09335eaf53c13fdbc4d941a9088a4ef4bba9146b 900w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=343&amp;w=800&amp;s=089dacd28850f230edba2527e81e6efa4aabd5d6 800w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=300&amp;w=700&amp;s=e850c6a549448f22e6bdaecf4e1573a82e48ea81 700w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=257&amp;w=600&amp;s=038dd7bbb65e37c43e6bb6178634cae7cc11d122 600w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=214&amp;w=500&amp;s=bf5e8d97476a3162ded7d30ec11b92203e63ee6b 500w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=171&amp;w=400&amp;s=737f5ed870d55c49dc14811cf3709628718425d1 400w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=129&amp;w=300&amp;s=76a1bf16dd8cbef0c8e6e34dc5ba5ff6ec99934f 300w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=86&amp;w=200&amp;s=a3a08c015bf6d3a80ef96f8eb9388898ea35d569 200w,https://premium.vgc.no/v2/images/0a77d9cd-4fed-4eb3-841c-c87f7dcb0e0c?fit=crop&amp;h=43&amp;w=100&amp;s=0a8ea559a9aac2c385e7e1f8820712d186cb3c71 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Fløy hjem fra New York med 76 donuts i bagasjen. Nå vil de satse selv</div><div class="css-1l0wopv">5 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/2dzXbq/slik-er-aapningstidene-for-polet-og-oelsalget-denne-paasken" class="css-1ob20hm" rel="" target="" aria-label="Åpningstider i påsken: For første gang kan Vinmonopolet gjøre dette"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=814&amp;w=1900&amp;s=edf4a02c3309014918cdb7b5e61c779bfcadce2c" srcSet="https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=814&amp;w=1900&amp;s=edf4a02c3309014918cdb7b5e61c779bfcadce2c 1900w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=771&amp;w=1800&amp;s=ebf5a2185478eda2c8bafd27394d8a0a3e8a8278 1800w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=729&amp;w=1700&amp;s=1638706abcc97d121f2e1d8a4d99f46d309c2681 1700w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=686&amp;w=1600&amp;s=3bf465c658a26dce9a02c0acffd7f33ef0bb4244 1600w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=643&amp;w=1500&amp;s=d969801e7c54e5fb50f1569a7fcb10a17d6c2c4e 1500w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=600&amp;w=1400&amp;s=05219424a63bf8cbe28b75baa4b3b8d3d9cd40a9 1400w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=557&amp;w=1300&amp;s=41aca2c05ec8630bb6acaebf4edc905b3566fe2d 1300w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=514&amp;w=1200&amp;s=f06cd95ddc27be430a3d5e56139d35f0feafec69 1200w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=471&amp;w=1100&amp;s=f19206614d73d77176906b9010fed798a0205ec3 1100w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=429&amp;w=1000&amp;s=9ab35b87b44b7753cb603306adfdc1fb00bec051 1000w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=386&amp;w=900&amp;s=9c4f1ca13aaf211f01a4a8f071eab8d6b18af969 900w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=343&amp;w=800&amp;s=9753651d3b0ac712bd5b5fb1293493c38dc8d989 800w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=300&amp;w=700&amp;s=82226adeb1f93a2fbd88d81c8f6aa8f996d61a92 700w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=257&amp;w=600&amp;s=270df9912f36aa96914cd0b6d8c3c5b1c0b2b612 600w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=214&amp;w=500&amp;s=3e2b3e8342c76b177d2bfb24f31ccb1d7ab7d2fc 500w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=171&amp;w=400&amp;s=2c6800200db685ec2e2f62abe594dd93fc78227c 400w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=129&amp;w=300&amp;s=dfbe8a6265bd20be1d1bfc8fc767c0fb385e8380 300w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=86&amp;w=200&amp;s=afb133b8d65c92b5e8798be2fd98ea2be3c01b3e 200w,https://premium.vgc.no/v2/images/16176702-e100-4138-9e35-0f758b2abe3b?fit=crop&amp;h=43&amp;w=100&amp;s=5270a67b6beb0626f80f6c9d466064e4ba834ae1 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Åpningstider i påsken: For første gang kan Vinmonopolet gjøre dette</div><div class="css-1l0wopv">3 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/OQde6w/pizzarestauranten-i-sola-utvider-til-madla-og-tasta" class="css-1ob20hm" rel="" target="" aria-label="Pizzarestauranten i Sola utvider til Madla og Tasta"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=814&amp;w=1900&amp;s=25ceb94f69cfca772869b616fe1497d7f9abd587" srcSet="https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=814&amp;w=1900&amp;s=25ceb94f69cfca772869b616fe1497d7f9abd587 1900w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=771&amp;w=1800&amp;s=46e47b07bc7ba06d6e49598b457aae9c168f5ae1 1800w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=729&amp;w=1700&amp;s=0fbd505cff3a2632128bf0b28092f0421ec1dc6d 1700w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=686&amp;w=1600&amp;s=dc6f94adf3256b3e3d94bfe7ce55b83cd15c62a6 1600w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=643&amp;w=1500&amp;s=a6a0797fc334ea4794cda76117dfe2fe1acb87d3 1500w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=600&amp;w=1400&amp;s=74ac4369df75ed45664a19c05dd1a608c139298d 1400w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=557&amp;w=1300&amp;s=18e497d039d84312db9f10449a55ebe311f04419 1300w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=514&amp;w=1200&amp;s=1a42e777b8d443488f32de51df4a92bae0752c2d 1200w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=471&amp;w=1100&amp;s=49b77ef611f2b0b557f5966f0d028e676258b005 1100w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=429&amp;w=1000&amp;s=3599673af6348fb5b288a3a1aea682dd6acad649 1000w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=386&amp;w=900&amp;s=4f8eca7ee327670b527b0a0a9eb93c2fb261f8b6 900w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=343&amp;w=800&amp;s=c98297a7d9a7c3ff6ffa0971b8b8e3334ad4c128 800w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=300&amp;w=700&amp;s=b3268ae97320dc86d6b75096c1566010d1c582cf 700w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=257&amp;w=600&amp;s=ee4c017308d9e59fe7ee8ab1cce6e09b94bb2246 600w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=214&amp;w=500&amp;s=c3433abe266a778a431eed02ec7d8e4a92d535f7 500w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=171&amp;w=400&amp;s=0342c41faa624448db4e704820122d513ac8baa9 400w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=129&amp;w=300&amp;s=2e530a0f15985e6d59068a3f38b74c3dcceec312 300w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=86&amp;w=200&amp;s=9837ce62fe9312b363a643505f9065250a570485 200w,https://premium.vgc.no/v2/images/356b0b25-e42d-4168-9f4f-069552975243?fit=crop&amp;h=43&amp;w=100&amp;s=0cb4103d9eee09339d05a8a7cd1281c7fb216051 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Pizzarestauranten i Sola utvider til Madla og Tasta</div><div class="css-1l0wopv">2 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/PR0j5e/avbestillingene-renner-inn-hos-restaurantene" class="css-1ob20hm" rel="" target="" aria-label="– Jeg har vært diplomatisk gjennom hele pandemien, men nå begynner jeg å bli skikkelig sur"><div class="css-901lpy"><div class="css-1lincnr"><div class="observer-placeholder"><noscript><img class="css-nb9koa" src="https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=300&amp;w=700&amp;s=400570438ea0035fc4d1f14606ff5c33a057d629" srcSet="https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=300&amp;w=700&amp;s=400570438ea0035fc4d1f14606ff5c33a057d629 700w,https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=257&amp;w=600&amp;s=c7d0bba602b56ffbbb2ab2d2927ec5283e281956 600w,https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=214&amp;w=500&amp;s=838f012bcd523adbe918aba4d7b811497047f4e1 500w,https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=171&amp;w=400&amp;s=42885c0c3fc14acef4c0b89cfd064ef650b0b1ee 400w,https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=129&amp;w=300&amp;s=ea9029f0f3236306b73763a5de00c2f65e60ee86 300w,https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=86&amp;w=200&amp;s=56c2f87f3cea376205147fe1e6082430a2d0900e 200w,https://premium.vgc.no/v2/images/5714f771-eff9-41a8-a39c-03154780543f?fit=crop&amp;h=43&amp;w=100&amp;s=4b074f83343f8e561afce705ebcce8cd774a5558 100w" alt="" data-test-tag="teaser:image-asset" sizes="100vw"/></noscript></div></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">– Jeg har vært diplomatisk gjennom hele pandemien, men nå begynner jeg å bli skikkelig sur</div><div class="css-1l0wopv">8 DAGER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 142ghf8">.css-142ghf8{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-142ghf8:empty{display:none;}@media screen and (max-width: 980px){.css-142ghf8{display:none;}}</style><div class="css-142ghf8"><div class=" css-1d5smxt"><style data-emotion="css yjntao">.css-yjntao{font-size:0;position:relative;padding-top:var(--horseshoe-gutter);}.css-yjntao>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-yjntao.has-parallax-background >div[id*='utif']{z-index:1;}.css-yjntao .stickySkyscraper-right,.css-yjntao .stickySkyscraper-left{width:var(--skyscraper-width);}.css-yjntao .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-yjntao .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-yjntao .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-yjntao .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-yjntao >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-yjntao >div[id*='utif']::before{text-align:left;}.css-yjntao>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-yjntao>div[id*='utif']{float:left;}.css-yjntao>div[id*='utif']::after{clear:both;}.css-yjntao>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-yjntao" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen Ansvarlig redaktør: Lars Helle</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2021 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no","TRACKERS_LINKPULSE_ENABLED":"true","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>