<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-7c10ef75/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-7c10ef75/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-7c10ef75/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-7c10ef75/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-7c10ef75/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-7c10ef75/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-7c10ef75/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-7c10ef75/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Slik vil Apple erstatte passordene for godt</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Har en plan – men det «vil være en reise»."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.byas.no/aktuelt/i/7d84mB/slik-vil-apple-erstatte-passordene-for-godt"/><meta data-rh="true" property="og:title" content="Slik vil Apple erstatte passordene for godt"/><meta data-rh="true" property="twitter:title" content="Slik vil Apple erstatte passordene for godt"/><meta data-rh="true" property="og:description" content="Har en plan – men det «vil være en reise»."/><meta data-rh="true" property="twitter:description" content="Har en plan – men det «vil være en reise»."/><meta data-rh="true" property="fb:app_id" content="832657066801040"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1267&amp;w=1900&amp;s=6bd1352a2957fc93465db1c5eb8099ca9db8702b"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="1267"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1267&amp;w=1900&amp;s=6bd1352a2957fc93465db1c5eb8099ca9db8702b"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.byas.no/aktuelt/i/7d84mB/slik-vil-apple-erstatte-passordene-for-godt"/>
    <link data-rh="true" rel="canonical" href="https://www.byas.no/aktuelt/i/7d84mB/slik-vil-apple-erstatte-passordene-for-godt"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Slik vil Apple erstatte passordene for godt","datePublished":"2022-06-15T06:00:00Z","dateModified":"2022-06-14T11:43:43Z","wordCount":159,"articleSection":"Aktuelt","description":"Har en plan – men det «vil være en reise».","keywords":"forbruker apple","image":{"url":"https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&h=1267&w=1900&s=6bd1352a2957fc93465db1c5eb8099ca9db8702b","width":1900,"height":1267,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Ole-Fredrik Lambertsen","description":""}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/7d84mB/slik-vil-apple-erstatte-passordene-for-godt"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-06-15T05:57:26.907Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.byas.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,1642,6780,9345,6551,347,5405,2883,4822,2222,8462,3914,7399,3,4755,5082,4569,9570]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","hyperion-components-Text","hyperion-components-Teaser","src-components-Teaser-TeaserLabel","hyperion-components-Share","hyperion-components-Widget","hyperion-components-Bundle","hyperion-components-Teaser-variants-Tag","src-sites-byas-components-NextArticle","src-sites-byas-components-NextArticle-NextArticleByline","src-components-InternalLink-InternalLink","hyperion-components-Widget-WidgetTitle","src-sites-byas-components-Teaser-variants-Large"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.b8bb7cc5.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.8f2d2b21.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.78f40c93.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.js.b1328885.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.js.382b01bb.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.js.75d4f556.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.js.482704d7.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.js.674a3580.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.js.65c4f221.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.js.fb04a8ed.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.js.fad7e03d.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.3a43a395.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.js.f533d32f.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/hyperion-components-Text.js.a18e558b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.js.69202ff9.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/hyperion-components-Bundle.js.cc732c07.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.bb538f47.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle" src="/cnp-assets/src-sites-byas-components-NextArticle.js.21bca43e.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-NextArticle-NextArticleByline" src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.36bd7506.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.29b47b7c.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Teaser-variants-Large" src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.bfd61c33.m.js" type="module"></script><script src="/cnp-assets/runtime.452f1920.js" defer nomodule></script>
<script src="/cnp-assets/vendors.71e2f028.js" defer nomodule></script>
<script src="/cnp-assets/main.ca0f04ea.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.js.02481dc1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.js.4b42183f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.js.f23125a1.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.js.598c9927.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.js.fade9a7c.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.js.8e8ea1a0.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.155560d6.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.js.44666feb.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.821312a1.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.js.379b932d.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Text.js.498ff8a9.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.js.712048a0.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Bundle.js.29a528de.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Teaser-variants-Tag.js.429ccc8f.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle.js.588e3b28.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-NextArticle-NextArticleByline.js.efb9ada6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.js.ff9259b4.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Teaser-variants-Large.js.00b5bf40.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.78f40c93.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1lsiyhh">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css n6shg8">.css-n6shg8{font-family:Inter,Helvetica,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-80px + 5rem);}@media screen and (max-width: 980px){.css-n6shg8{top:0;}}body[class*='-fullscreen-document'] .css-n6shg8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-n6shg8"><style data-emotion="css 1bf9ap5">.css-1bf9ap5{height:68px;line-height:68px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1bf9ap5{height:48px;line-height:48px;}}</style><div class="css-1bf9ap5"><style data-emotion="css matdom">.css-matdom{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#ffffff;border-color:#796beb;border-width:calc(-8px + 1rem);border-style:none none solid;top:0;position:fixed;}@media screen and (max-width: 980px){.css-matdom{overflow-y:visible;}}</style><div class="masthead-top-navigation css-matdom"><style data-emotion="css 1gwddfr">.css-1gwddfr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1540px;margin:0 auto;position:relative;height:inherit;padding:0 15px 0 15px;box-sizing:border-box;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}@media screen and (max-width: 980px){.css-1gwddfr{padding:0 15px 0 15px;}}</style><div class="css-1gwddfr"><style data-emotion="css grvk4e">.css-grvk4e{display:block;height:inherit;font-size:0;padding:0 5px;}.css-grvk4e::-moz-focus-inner{border:0;}.css-grvk4e:focus{outline:var(--link-focus-outline);}.css-grvk4e:link,.css-grvk4e:hover,.css-grvk4e:active,.css-grvk4e:visited{-webkit-text-decoration:none;text-decoration:none;color:#D9D9D9;}.css-grvk4e svg{width:auto;vertical-align:middle;fill:#D9D9D9;height:23px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-grvk4e svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-grvk4e svg{height:26px;}}</style><a data-test-tag="internal-link" href="/" class="css-grvk4e" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><style data-emotion="css 1ds2owh">.css-1ds2owh{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          15px
      );}@media screen and (max-width: 980px){.css-1ds2owh{display:inline-block;overflow:hidden;padding-left:15px;padding-right:0;}}</style><div class="css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i032lx">.css-1i032lx{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                68px -
                  17px
              ) / 2
          ) 5px;font-size:17px;text-transform:null;font-weight:400;color:#796beb;}.css-1i032lx:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i032lx::-moz-focus-inner{border:0;}.css-1i032lx:focus{outline:var(--link-focus-outline);}.css-1i032lx:hover{color:#161616;background-color:#ffffff;}@media screen and (max-width: 980px){.css-1i032lx{padding:calc(
              (
                  48px -
                    17px
                ) / 2
            ) 5px;font-size:17px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><style data-emotion="css cio4wh">.css-cio4wh{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (min-width: 981px){.css-cio4wh{min-width:auto;}}</style><div class="css-cio4wh"><style data-emotion="css 8irbms">.css-8irbms{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-8irbms"><style data-emotion="css xzbt80">.css-xzbt80{color:#796beb;font-size:14px;border:1px solid #796beb;border-radius:9px;height:19px;line-height:19px;margin-right:10px;padding:5px;}@media screen and (max-width: 414px){.css-xzbt80{padding:5px 3px;font-size:12px;margin-right:0;}}</style><a data-test-tag="internal-link" href="https://byas.no/emne/byas-sjekker" class="css-xzbt80" rel="" target="" aria-label="Byas sjekker"><style data-emotion="css ru0fbx">.css-ru0fbx{padding-right:5px;}@media screen and (max-width: 374px){.css-ru0fbx{display:none;}}</style><span class="css-ru0fbx"></span><span>Byas sjekker</span><style data-emotion="css 41umg3">.css-41umg3{font-size:14px;margin-left:2px;}@media screen and (max-width: 374px){.css-41umg3{display:none;}}</style><span role="img" aria-label="emoji" class="css-41umg3">🔍</span></a></div><style data-emotion="css 40nimd">.css-40nimd{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-40nimd"><style data-emotion="css-global hhpax3">body{background:#161616!important;}</style><style data-emotion="css adno4v">.css-adno4v{background-color:var(--component-background-color-02);color:var(--component-text-color-03);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;overflow-wrap:break-word;color:#ffffff;border-radius:100%;background-color:rgb(150, 143, 255);font-weight:400;padding:var(--gap-unit);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin-right:15px;min-width:40px;}.css-adno4v:focus:not(:disabled):not([disabled]){background-color:rgb(121, 107, 235);}.css-adno4v:not(:active):not(:disabled):not([disabled]):hover{background-color:rgb(121, 107, 235);}.css-adno4v:disabled,.css-adno4v[disabled]{cursor:default;}.css-adno4v:hover{border-color:#161616;color:#161616;}.css-adno4v::-moz-focus-inner{border:0;}.css-adno4v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-adno4v{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-adno4v{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}.css-adno4v:hover,.css-adno4v:not(:disabled):not([disabled]):focus,.css-adno4v:not(:active):not(:disabled):not([disabled]):hover{background-color:transparent;}</style><button class="default button css-adno4v" aria-label="Switch theme" type="button"><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="text css-ea91rp">Switch theme</span></button></div><style data-emotion="css 17mndkh">.css-17mndkh{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#161616;font-weight:700;font-size:17px;}@media screen and (min-width: 981px){.css-17mndkh{max-width:300px;font-size:14px;}}</style><div class="css-17mndkh"><style data-emotion="css 18yaqvj">.css-18yaqvj{margin-right:15px;color:#161616;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-18yaqvj:hover{color:#161616;background-color:#ffffff;}.css-18yaqvj >svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-18yaqvj >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-18yaqvj{display:none;}}.css-18yaqvj:hover{border-color:#161616;color:#161616;}.css-18yaqvj::-moz-focus-inner{border:0;}.css-18yaqvj:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-18yaqvj{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-18yaqvj{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-18yaqvj"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css hlmyq3">.css-hlmyq3{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-hlmyq3{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 100498">.css-100498{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-100498{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#796beb;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-15px;padding:0 15px;}}@media screen and (min-width: 981px){.css-100498{margin-left:auto;display:block;}}</style><div class="css-100498"><style data-emotion="css 16luyqv">.css-16luyqv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-16luyqv{position:relative;line-height:100%;height:inherit;}}.css-16luyqv >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:17px;height:17px;fill:#161616;}@media screen and (min-width: 981px){.css-16luyqv >svg{display:none;}}</style><form aria-label="form" class="css-16luyqv"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1mli23m">.css-1mli23m{width:calc(100vw - 2 * 15px);height:32px;padding:0 calc(2 * 20px);border-radius:10px;font-size:17px;color:#161616;caret-color:#161616;padding-top:0px;border:1px solid transparent;background-color:#968fff;-webkit-appearance:none;}.css-1mli23m::-moz-focus-inner{border:0;}.css-1mli23m:focus{outline:var(--link-focus-outline);}.css-1mli23m::-webkit-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::-moz-placeholder{color:#161616;opacity:1;}.css-1mli23m:-ms-input-placeholder{color:#161616;opacity:1;}.css-1mli23m::placeholder{color:#161616;opacity:1;}.css-1mli23m::-ms-input-placeholder{color:#161616;}.css-1mli23m::-webkit-search-decoration,.css-1mli23m::-webkit-search-cancel-button,.css-1mli23m::-webkit-search-results-button,.css-1mli23m::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1mli23m:focus{color:#161616;outline:none;}@media screen and (min-width: 981px){.css-1mli23m{width:100px;height:42px;padding-left:15px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f1f3f5;border:none;}.css-1mli23m:hover,.css-1mli23m:focus{background-color:#f1f3f5;width:300px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1mli23m"/></label><style data-emotion="css 16vgx6c">.css-16vgx6c{display:none;background-color:transparent;}@media screen and (min-width: 981px){.css-16vgx6c{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:40px;height:40px;border:1px solid #f1f3f5;}}.css-16vgx6c svg{fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-16vgx6c svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-16vgx6c svg{margin-left:0;}}.css-16vgx6c::-moz-focus-inner{border:0;}.css-16vgx6c:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-16vgx6c"><svg theme="default" role="img" class="svg-symbol css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 7qdbqb">.css-7qdbqb{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Helvetica,sans-serif;font-size:14px;height:100%;color:#161616;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:32px;height:32px;margin-left:0;margin-right:calc(
          -1 * ((32px - 17px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-7qdbqb:hover{border-color:#161616;color:#161616;}.css-7qdbqb::-moz-focus-inner{border:0;}.css-7qdbqb:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-7qdbqb{width:32px;height:32px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-7qdbqb{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-7qdbqb{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:15px;margin-right:0;}}.css-7qdbqb:hover{background-color:#ffffff;}</style><button class="css-7qdbqb" type="button" aria-label=""><style data-emotion="css 1gs9rqe">.css-1gs9rqe{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#161616;width:17px;height:17px;}@media screen and (max-width: 739px){.css-1gs9rqe{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1gs9rqe"><style data-emotion="css 1c8oock">.css-1c8oock{display:block;width:17px;height:17px;}</style><span class="css-1c8oock"><style data-emotion="css q7v5bw">.css-q7v5bw{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:17px;}.css-q7v5bw::after,.css-q7v5bw::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-q7v5bw::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-q7v5bw::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-q7v5bw,.css-q7v5bw::before,.css-q7v5bw::after{background-color:#161616;}.css-q7v5bw::before{top:-5px;}.css-q7v5bw::after{bottom:-5px;}</style><span class="css-q7v5bw"></span></span></div></button></div></div></div></div><style data-emotion="css j685bu">.css-j685bu{background-color:#161616;-webkit-transition:all calc(300ms - 100ms) ease-out;transition:all calc(300ms - 100ms) ease-out;top:68px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-j685bu{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-j685bu{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-j685bu{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-j685bu{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-j685bu"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css 1rflney">.css-1rflney{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1540px;}@media screen and (min-width: 981px){.css-1rflney{padding:0 20px;}}@media screen and (max-width: 980px){.css-1rflney{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:56px;}}</style><div class=" css-1rflney"><style data-emotion="css 1oyzrfs">.css-1oyzrfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-1oyzrfs{background-color:#343a40;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-1oyzrfs{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1oyzrfs"><style data-emotion="css 1nu73vb">.css-1nu73vb{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-1nu73vb:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1nu73vb{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-1nu73vb{padding:5px 20px 0;-webkit-flex-basis:calc(
            NaN - 2 *
              (
                20px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            NaN - 2 *
              (
                20px -
                  1px
              )
          );flex-basis:calc(
            NaN - 2 *
              (
                20px -
                  1px
              )
          );}}</style><div class="css-1nu73vb"><style data-emotion="css 1s2gtpw">.css-1s2gtpw{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1s2gtpw{padding-left:0;background-color:#161616;}}@media screen and (min-width: 981px){.css-1s2gtpw{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1s2gtpw"><style data-emotion="css 2h35s1">.css-2h35s1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-2h35s1{display:block;margin:0;padding:0;overflow-y:hidden;max-height:70px;}}@media screen and (min-width: 981px){.css-2h35s1{padding:20px 0;}}.css-2h35s1::before{content:'';display:block;position:absolute;border-bottom:1px solid #161616;left:20px;right:20px;}@media screen and (min-width: 981px){.css-2h35s1::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-2h35s1:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-2h35s1:last-of-type::before{display:none;}}</style><li class="sectionItem css-2h35s1"><style data-emotion="css nhnm9x">@media screen and (max-width: 980px){.css-nhnm9x{padding:0 15px;position:relative;}}@media screen and (min-width: 981px){.css-nhnm9x{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-nhnm9x{background-color:#D9D9D9;}}</style><div class="css-nhnm9x"><style data-emotion="css 1tr9mvl">.css-1tr9mvl{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Inter,Helvetica,sans-serif;font-size:25px;color:#D9D9D9;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#f1f3f5;text-transform:null;}@media screen and (max-width: 980px){.css-1tr9mvl{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 15px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:70px;}}@media screen and (min-width: 981px){.css-1tr9mvl{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-1tr9mvl,.innerContainerOpen .sectionItemOpen .css-1tr9mvl{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-1tr9mvl:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1tr9mvl::-moz-focus-inner{border:0;}.css-1tr9mvl:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/category/aktuelt/" class="css-1tr9mvl" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css qali08">.css-qali08{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-qali08{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:20px 60px 20px;}}@media screen and (min-width: 981px){.css-qali08{margin-top:-5px;}}</style><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="css-1tr9mvl" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="css-1tr9mvl" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-qali08"></ul></li><li class="sectionItem css-2h35s1"><div class="css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="css-1tr9mvl" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-qali08"></ul></li></ul></div><style data-emotion="css 1zp6qv">.css-1zp6qv{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #161616;border-right:1px solid #161616;margin-right:0;background-color:#343a40;}.css-1zp6qv:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1zp6qv{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #161616;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1zp6qv{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1zp6qv"><style data-emotion="css h9xsmy">@media screen and (max-width: 980px){.css-h9xsmy{padding:0 20px;}}</style><div data-testid="logged-out-menu" class="css-h9xsmy"><style data-emotion="css 1et3nqq">.css-1et3nqq{margin:0;padding:0;list-style:none;padding:15px 20px;}@media screen and (max-width: 980px){.css-1et3nqq{float:right;padding:20px;}}@media screen and (max-width: 739px){.css-1et3nqq{float:none;padding:15px 0;}}</style><div class="css-1et3nqq"></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css ttb5j1">@media screen and (min-width: 981px){.css-ttb5j1{margin:0 20px;}}</style><li class="css-ttb5j1"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css bxis0v">.css-bxis0v{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:17px;color:#D9D9D9;}.css-bxis0v::-moz-focus-inner{border:0;}.css-bxis0v:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-bxis0v{line-height:32px;}}@media screen and (min-width: 981px){.css-bxis0v{margin:15px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1t3k1el">.css-1t3k1el{list-style:none;margin:0;padding:0 20px;}</style><ul aria-label="publication menu" class="css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="css-bxis0v" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global 1i1zwhj">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 1sr3yq2">.css-1sr3yq2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1sr3yq2 a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1sr3yq2{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1sr3yq2{background:#161616;}}@media screen and (min-width: 740px){.css-1sr3yq2{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1sr3yq2"><style data-emotion="css n229wu">.css-n229wu{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;margin-left:calc(-1 * var(--skyscraper-width));}.css-n229wu:empty{display:none;}@media screen and (min-width: 981px){.css-n229wu{z-index:2;}}</style><div class="css-n229wu"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"><div class=" css-g35vuh"><style data-emotion="css 18dawsz">.css-18dawsz{font-size:0;position:relative;min-height:150px;text-align:center;box-sizing:content-box;margin-bottom:calc(var(--horseshoe-gutter) - 2px)!important;overflow:hidden;padding-top:var(--horseshoe-gutter);}.css-18dawsz>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-18dawsz.has-parallax-background >div[id*='utif']{z-index:1;}.css-18dawsz .stickySkyscraper-right,.css-18dawsz .stickySkyscraper-left{width:var(--skyscraper-width);}.css-18dawsz .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-18dawsz .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-18dawsz .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-18dawsz .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-18dawsz >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-18dawsz>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-18dawsz>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-18dawsz" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[980,240],[970,250],[1010,300],[928,120]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div><style data-emotion="css-global 1cciqq1">body{background-color:#161616;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1wqnr7n">.css-1wqnr7n{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:calc(-60px + 4.25rem);}@media screen and (min-width: 981px){.css-1wqnr7n{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1wqnr7n::before,.css-1wqnr7n::after{content:' ';display:table;}.css-1wqnr7n::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1wqnr7n{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1wqnr7n{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1wqnr7n a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1wqnr7n{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1wqnr7n{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1wqnr7n"><style data-emotion="css 1v0rnsp">.css-1v0rnsp{position:relative;z-index:52;margin-bottom:calc(var(--horseshoe-gutter) + var(--article-padding-max));background:var(--component-background-color-01);color:var(--component-text-color-01);}@media screen and (min-width: 740px) and (max-width: 980px){.css-1v0rnsp{margin-bottom:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1v0rnsp{outline:calc(var(--horseshoe-gutter) + var(--article-padding-max)) solid var(--component-background-color-01);}}</style><section class="css-1v0rnsp"><style data-emotion="css h6hnki">.css-h6hnki{font-size:12px;line-height:normal;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:600;color:#968fff;letter-spacing:0.25px;text-transform:uppercase;margin-top:8px;margin-bottom:calc(-4px + 1rem);border-bottom:1px solid var(--c-light);padding-bottom:8px;margin:32px 0 16px;}.css-h6hnki a{border-style:none;}.css-h6hnki .link{border-style:none;-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-h6hnki{margin:0;}}</style><div class="default running-head css-h6hnki" data-test-tag="running-head"><style data-emotion="css 5g5dx3">.css-5g5dx3{display:inline-block;}.css-5g5dx3 a,.css-5g5dx3 a:visited,.css-5g5dx3 a:active,.css-5g5dx3 a:hover{color:#968fff;}.css-5g5dx3 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-5g5dx3"><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a data-test-tag="internal-link" href="/category/aktuelt" class="css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css fqnb6d">.css-fqnb6d{display:inline-block;display:none;}.css-fqnb6d a,.css-fqnb6d a:visited,.css-fqnb6d a:active,.css-fqnb6d a:hover{color:#968fff;}.css-fqnb6d a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/56ec8ae6-b1ba-473d-ab4d-a6bd8c125ae5" class="css-1rezu2g" rel="" target="" aria-label="Forbruker">Forbruker</a></div></div><style data-emotion="css 1gkr922">.css-1gkr922{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding-top:calc(var(--horseshoe-gutter) + var(--article-padding-max));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1gkr922{padding-top:calc(3 * var(--gap-unit));}}@media screen and (min-width: 981px){.css-1gkr922{min-height:385px;}}</style><div class="css-1gkr922"><style data-emotion="css 74nszw">.css-74nszw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:0 0 75%;-ms-flex:0 0 75%;flex:0 0 75%;padding-right:24px;box-sizing:border-box;border-right:1px solid var(--c-neutral-04);}</style><div class="css-74nszw"><style data-emotion="css epzkgl 3mjd13">.css-epzkgl{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-epzkgl{border-bottom:1px solid var(--c-neutral-04);}}.css-3mjd13{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 13wylk3 10wgglo">.css-10wgglo{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (min-width: 740px){.css-10wgglo{border-bottom:1px solid var(--c-neutral-04);}}</style><style data-emotion="css 1dfwkum">.css-1dfwkum{margin-top:0;overflow-wrap:break-word;width:100%;padding-bottom:calc(-56px + 4rem);font-size:calc(-127px + 9.5rem);line-height:calc(-125px + 10rem);overflow-wrap:break-word;font-family:FKGrotesk,sans-serif;font-weight:500;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(80px + -4rem);box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;}@media screen and (max-width: 739px){.css-1dfwkum{border-bottom:1px solid var(--c-light);}}@media screen and (min-width: 740px){.css-1dfwkum{border-bottom:1px solid var(--c-neutral-04);}}</style><h1 class="css-1dfwkum" data-test-tag="headline">Slik vil Apple erstatte passordene for godt</h1><style data-emotion="css 13wylk3 ixy494">.css-ixy494{box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><style data-emotion="css 1cjoopy">.css-1cjoopy{font-size:calc(-15px + 2rem);line-height:calc(-20px + 3rem);overflow-wrap:break-word;font-family:Merriweather,serif;font-weight:400;color:var(--component-text-color-01);letter-spacing:0.25px;text-align:left;margin-bottom:calc(48px + -2rem);margin-top:0;box-sizing:border - box;-webkit-flex-basis:50%;-ms-flex-preferred-size:50%;flex-basis:50%;padding-top:24px;}</style><p class="css-1cjoopy" data-test-tag="lead-text">Har en plan – men det «vil være en reise».</p></div><style data-emotion="css 1wrvfao">.css-1wrvfao{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding:0 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;}.css-1wrvfao>:first-of-type{-webkit-flex:1 auto;-ms-flex:1 auto;flex:1 auto;padding-top:10px;}</style><div class="css-1wrvfao"><style data-emotion="css 1clinhy">.css-1clinhy{font-size:calc(-6px + 1rem);line-height:19px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;text-align:left;}.css-1clinhy span{display:none;}@media screen and (min-width: 740px){.css-1clinhy{text-align:center;}.css-1clinhy span{display:block;}}</style><div data-test-tag="timestamp" class="css-1clinhy"><div><span>Publisert: </span><time dateTime="2022-06-15T06:00:00Z" aria-label=" 15. juni 2022, 08:00" itemProp="publishedDate"> 15. juni 2022, 08:00</time></div></div><div><style data-emotion="css bocqrj">.css-bocqrj{font-family:Inter,Helvetica,sans-serif;margin-bottom:calc(-56px + 4rem);min-height:calc(7 * var(--gap-unit));}@media screen and (max-width: 739px){.css-bocqrj{border-top:1px solid var(--c-light);padding-top:calc(var(--gap-unit) * 2);}}.css-bocqrj .image-asset{width:calc(7 * var(--gap-unit));height:calc(7 * var(--gap-unit));margin-right:var(--gap-unit);object-fit:cover;border-radius:50%;border:calc(-3px + 0.25rem) solid var(--c-dark);}@media screen and (min-width: 740px){.css-bocqrj .image-asset{margin-right:0;margin-bottom:var(--gap-unit);}}</style><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1772xtw">.css-1772xtw{padding:0;margin:0;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><style data-emotion="css 1whrra8">.css-1whrra8{list-style-type:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;min-height:calc(7 * var(--gap-unit));font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);overflow-wrap:break-word;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}@media screen and (min-width: 740px){.css-1whrra8{-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;text-align:center;}}</style><li class="css-1whrra8"><div class="css-0"><style data-emotion="css 8gvgxn">.css-8gvgxn{font-size:calc(-8px + 1.25rem);line-height:calc(7px + 1rem);overflow-wrap:break-word;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.2px;}.css-8gvgxn::before{content:'Av ';font-weight:normal;}@media screen and (min-width: 740px){.css-8gvgxn::before{display:block;}}</style><span class="css-8gvgxn">Ole-Fredrik Lambertsen</span></div></li></ul></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css 100cc5m">.css-100cc5m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-100cc5m{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-100cc5m.stretch-image-asset-on-mobile .image-asset,.css-100cc5m.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-100cc5m .image-asset{display:block;width:100%;}.css-100cc5m.fullScreen .image-asset,.css-100cc5m.fullScreenTop .image-asset{height:100%;width:auto;}.css-100cc5m.fullWidth.fullWidth{-webkit-transform:translate3d(0, 0, 0) translateX(-50%);-moz-transform:translate3d(0, 0, 0) translateX(-50%);-ms-transform:translate3d(0, 0, 0) translateX(-50%);transform:translate3d(0, 0, 0) translateX(-50%);width:100vw;left:50%;max-width:1376px;position:relative;margin-left:0;margin-right:0;}@media screen and (min-width: 981px){.css-100cc5m.fullWidth.fullWidth{margin-top:-45px;}}.css-100cc5m.narrowContentWidth.narrowContentWidth{width:auto;margin:initial;}@media screen and (min-width: 981px){.css-100cc5m.narrowContentWidth.narrowContentWidth div.landscape{max-width:66.67%;}.css-100cc5m.narrowContentWidth.narrowContentWidth div.portrait{max-width:33.33%;}}.css-100cc5m.portrait .image-asset{object-position:left;}.css-100cc5m.limit-height.portrait .image-asset{max-height:648px;}</style><figure data-test-tag="image" class="image landscape css-100cc5m"><style data-emotion="css n6kkq1">.css-n6kkq1{object-fit:cover;}</style><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1267&amp;w=1900&amp;s=6bd1352a2957fc93465db1c5eb8099ca9db8702b" srcSet="https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1267&amp;w=1900&amp;s=6bd1352a2957fc93465db1c5eb8099ca9db8702b 1900w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1200&amp;w=1800&amp;s=f1f5528000acf6c7ba2661670180abf8a51f4535 1800w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1133&amp;w=1700&amp;s=2f94b308d69f8f12af93b681213a0643ba4d301b 1700w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1067&amp;w=1600&amp;s=667c35f5ae6f01548d84a555004844deafda73b4 1600w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=1000&amp;w=1500&amp;s=2598473df7c27e47f06781a1c0ad22ff1b708390 1500w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=933&amp;w=1400&amp;s=54e03c27163ca83657e0643b9e59581d5a0d9623 1400w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=867&amp;w=1300&amp;s=26a1f8a7f079e329c8b679b4eda619a2837af0e9 1300w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=800&amp;w=1200&amp;s=b52f47e335769404e92b971f8aae90aa8f4b2525 1200w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=733&amp;w=1100&amp;s=a1cf509ad4925b77db871659af61f618a468a81f 1100w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=667&amp;w=1000&amp;s=dadd1e442169c1dc84dfde88d5a0dd1e4eca07a4 1000w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=600&amp;w=900&amp;s=15b922563ea2379fbdc3b661aee4326aea770af8 900w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=533&amp;w=800&amp;s=328749da90511531b9008b0c4bbe3f818d1261fd 800w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=467&amp;w=700&amp;s=e02dc1bce9b45df422f8ce7faaafc4fc9a8fe59b 700w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=400&amp;w=600&amp;s=5f46516fd35f7bf4d7ce4dcced53b5cfce7ebfec 600w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=333&amp;w=500&amp;s=42ff8f56103e0588d599bb2c8f54e68c0f988f7e 500w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=267&amp;w=400&amp;s=7a22c134df51abb37a0b6098779013564a3c3d67 400w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=200&amp;w=300&amp;s=c3d7e1d664c206bb223d831c71e4cc14f8b53535 300w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=133&amp;w=200&amp;s=0fef9f43ff406fe44d6f1bd65824d2ddeb173629 200w,https://premium.vgc.no/v2/images/b905ab05-7fad-468f-bbad-75bbcd3734fa?fit=crop&amp;h=67&amp;w=100&amp;s=3f0856c8224c572e7fa74681b17863977b20d507 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1267"/><style data-emotion="css 9a44qg">.css-9a44qg{margin-top:var(--gap-unit);width:100%;margin-left:auto;margin-right:auto;box-sizing:border-box;font-size:15px;line-height:22px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;color:var(--component-text-color-01);margin-bottom:0px;}@media screen and (max-width: 739px){.css-9a44qg{max-width:var(--inner-content-width-mobile);}}.portrait .css-9a44qg{max-width:var(--content-max-width);margin-left:0;}</style><figcaption class="image-figcaption css-9a44qg" data-test-tag="image:caption"><span class="image-caption">Redd for at passord skal lekke? Det lover Apple å gjøre noe med.</span><style data-emotion="css kd81w">.css-kd81w{overflow-wrap:break-word;font-weight:600;color:var(--component-text-color-01);margin-bottom:0px;}.css-kd81w::before{content:' ';}</style><span class="image-byline css-kd81w">FOTO: Shutterstock</span></figcaption></figure><style data-emotion="css obuisj">.css-obuisj{font-size:calc(10px + 0.5rem);line-height:calc(16px + 0.75rem);overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.1px;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-obuisj">Det var under årets Apple-konferanse WWDC, «Apple&#x27;s annual Worldwide», hvor tekgiganten viste frem mange mindre og større nyheter.</p><style data-emotion="css 196h8eq">.css-196h8eq{margin-top:0;margin-bottom:calc( var(--grid-gutter) + var(--horseshoe-gutter));}</style><div class=" css-196h8eq"><style data-emotion="css 170webj">.css-170webj{font-size:0;position:relative;min-height:400px;text-align:center;margin:0 auto 16px;position:relative;width:auto;clear:both;display:table;}.css-170webj>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-170webj.has-parallax-background >div[id*='utif']{z-index:1;}.css-170webj:global(.fullWidth):global(.fullWidth){margin:0 auto 16px;}@media screen and (min-width: 740px){.css-170webj{display:block;}}.css-170webj.banner-980x300{min-height:0!important;width:auto;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-170webj.banner-980x300{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-170webj.banner-980x300{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}@media screen and (min-width: 740px){.css-170webj{margin:0px auto 16px;}}.css-170webj.banner-980x240,.css-170webj.banner-980x400,.css-170webj.banner-980x500,.css-170webj.banner-980x600{width:auto;max-width:980px;}@media screen and (max-width: 980px){.css-170webj.banner-980x240,.css-170webj.banner-980x400,.css-170webj.banner-980x500,.css-170webj.banner-980x600{max-width:100%;}}.css-170webj.banner-980x240::before,.css-170webj.banner-980x400::before,.css-170webj.banner-980x500::before,.css-170webj.banner-980x600::before{padding-bottom:8px;}.css-170webj.banner-320x320{width:auto;max-width:320px;}.css-170webj.banner-320x320::before{padding-bottom:8px;}@media screen and (min-width: 740px){.css-170webj{width:580px;}}.css-170webj::before{background-color:transparent;}.css-170webj::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;}.css-170webj>div[id*='utif']{overflow:hidden;}.css-170webj>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-170webj" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div><p class="css-obuisj">En av nyhetene som ble presentert var «Passkey», som <a aria-label="Tek.no" class="default css-1rezu2g" href="https://www.tek.no/nyheter/nyhet/i/JxdAk6/alt-nytt-i-macos-ventura" rel="noopener nofollow noreferrer" data-test-tag="external-link">Tek.no</a> blant annet omtaler.</p><p class="css-obuisj">Ifølge Apple skal «Passkey» erstatte passord for alltid, skriver nettstedet.</p><p class="css-obuisj">Det fungerer nemlig slik at du skal slippe å måtte skrive ned et passord. «Passkey» har istedenfor lagret et passord som er knyttet til ditt fingeravtrykk eller ansikt. Apple kaller dette «tilgangsnøkler».</p><style data-emotion="css 53u9t5">.css-53u9t5{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;padding:8px 0 8px 16px;border-left:2px solid var(--c-primary-01);-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-53u9t5::before,.css-53u9t5::after{content:' ';display:table;}.css-53u9t5::after{clear:both;}.css-53u9t5 a:focus{border:none;}@media screen and (min-width: 740px){.css-53u9t5{--margin-left-desktop:80px;padding:8px 0 8px 24px;max-width:calc(var(--content-max-width) - var(--margin-left-desktop));margin-left:var(--margin-left-desktop);}}</style><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/1BqyRK/har-du-ett-av-disse-passordene-boer-du-bytte-naa" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Har du ett av disse passordene, bør du bytte nå"><style data-emotion="css 6gx8yk">.css-6gx8yk{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:inline;}.imagePosition-right .css-6gx8yk,.imagePosition-left .css-6gx8yk{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-6gx8yk"><style data-emotion="css mq8hxx">.css-mq8hxx{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:bold;color:#968fff;text-transform:uppercase;display:inline;color:var(--component-text-color-01);font-size:14px;}@media screen and (min-width: 740px){.css-mq8hxx{font-size:15px;}}</style><div class=" css-mq8hxx">LES MER: </div><style data-emotion="css i86iyi">.css-i86iyi{display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-i86iyi{line-height:16px;}}</style><style data-emotion="css 1qsvssr">.css-1qsvssr{font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);overflow-wrap:break-word;font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;display:inline;border-bottom:1px solid;color:var(--c-primary-01);line-height:24px;}@media screen and (min-width: 740px){.css-1qsvssr{line-height:16px;}}</style><div class="default css-1qsvssr"><style data-emotion="css jird1u">.css-jird1u{margin:0;display:inline;font-size:calc(-15px + 2rem);line-height:calc(-8px + 2rem);overflow-wrap:break-word;font-family:FKGrotesk,sans-serif;font-weight:normal;color:var(--component-text-color-01);margin-bottom:4px;font-size:17px;line-height:20px;overflow-wrap:break-word;color:inherit;}.nohover .css-jird1u:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-jird1u">Har du ett av disse passordene, bør du bytte nå</h2></div></div></a><figure data-test-tag="image" class="image landscape css-100cc5m"><div class="observer-placeholder" style="aspect-ratio:1900 / 1169"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=1169&amp;w=1900&amp;s=41f0e7578d498866cc0c5b5957b4b897651d5a4d" srcSet="https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=1169&amp;w=1900&amp;s=41f0e7578d498866cc0c5b5957b4b897651d5a4d 1900w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=1108&amp;w=1800&amp;s=45dc84a0e4bffef7773a1ab4db083b4e6da3a898 1800w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=1046&amp;w=1700&amp;s=23fe206969bc19cb44d948b26888c5ae63f0e1c1 1700w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=985&amp;w=1600&amp;s=fe78f75c89562e3e9226d35a9ab9aedcf806a363 1600w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=923&amp;w=1500&amp;s=ba65519ccdab08c5f4c8b9377c80118be73824d7 1500w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=862&amp;w=1400&amp;s=af22fbfb7ac760185c854af392b3032bf208ffcf 1400w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=800&amp;w=1300&amp;s=14406cb0161fd8beb1d0eaab3e541e7714786139 1300w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=739&amp;w=1200&amp;s=15514e1f2f2f2493e8c76269f3ca4adef705f001 1200w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=677&amp;w=1100&amp;s=7eeb99ba8178e8e8a2754993f575e29a68d685b3 1100w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=615&amp;w=1000&amp;s=0a8fc1a3a61a6cb08e4bf044a4083a5c570ad29f 1000w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=554&amp;w=900&amp;s=7375c88de784590e79b8c3d3ff9d266f9e14a745 900w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=492&amp;w=800&amp;s=d38fcac65f040001d50f7b81bca7543ecb31457e 800w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=431&amp;w=700&amp;s=480dbe051426f59662531d38d388a6aa8faa3295 700w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=369&amp;w=600&amp;s=2dafaf19847e9fccf7912eaa711087a53be54506 600w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=308&amp;w=500&amp;s=97139272f3f8d711af69aa554a37e10dc54b1e6c 500w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=246&amp;w=400&amp;s=e13235f983796db349254d3d404b0d2faec6f377 400w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=185&amp;w=300&amp;s=00cb38ec8e310c700c646b852ef2e41eac5cb480 300w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=123&amp;w=200&amp;s=1ba606d81b94b7988ed526102759d01b640a06b2 200w,https://premium.vgc.no/v2/images/ada4c6e4-41fc-4c66-a1ff-e2a6241d598a?fit=crop&amp;h=62&amp;w=100&amp;s=230cf63a6733c880d7b5a62ebc32675152639c15 100w" alt="" sizes="(min-width: 768px) 948px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 1169"/></noscript></div><figcaption class="image-figcaption css-9a44qg" data-test-tag="image:caption"><span class="image-caption">Ifølge Apple skal «Passkey» erstatte passord for alltid.</span></figcaption></figure><p class="css-obuisj">Passordene dine vil dermed bli lagret på en tjener som ifølge Apple skal gjøre det «umulig for hackere å lekke dem eller lure brukere til å dele dem».</p><p class="css-obuisj">Dette skal fungere på tvers av Apple-enhetene dine, men også på enheter som ikke er Apple-produkter – som PC-er, via en QR-kode som lar deg bekjenne deg via Iphone-en eller Ipad-en.</p><p class="css-obuisj">Apple sier at «veien videre fra tradisjonelle passord vil være en reise», og som Tek.no tolker det, vil trolig ikke overgangen fra passord til «tilgangsnøkler» skje over natta.</p><a data-test-tag="teaser-small:link-internal" href="/livsstil/i/OpG03w/boer-du-dekke-til-webkameraet-ditt" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="Bør du dekke til webkameraet ditt?"><div class="css-6gx8yk"><div class=" css-mq8hxx">LES MER: </div><div class="default css-1qsvssr"><h2 class="css-jird1u">Bør du dekke til webkameraet ditt?</h2></div></div></a><a data-test-tag="teaser-small:link-internal" href="/aktuelt/i/Wjegla/de-yngste-og-eldste-mest-utsatt-for-nettsvindel" class="imagePosition-top small css-53u9t5" rel="" target="" aria-label="De yngste og eldste mest utsatt for nettsvindel"><div class="css-6gx8yk"><div class=" css-mq8hxx">LES MER: </div><div class="default css-1qsvssr"><h2 class="css-jird1u">De yngste og eldste mest utsatt for nettsvindel</h2></div></div></a><style data-emotion="css fatbb7">.css-fatbb7{font-size:calc(-6px + 1rem);line-height:19px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:normal;color:var(--component-text-color-01);letter-spacing:0.3px;text-align:left;text-transform:initial;margin-bottom:16px;}</style><div data-test-tag="timestamp" class="css-fatbb7"><div><span>Publisert: </span><time dateTime="2022-06-15T06:00:00Z" aria-label=" 15. juni 2022, 08:00" itemProp="publishedDate"> 15. juni 2022, 08:00</time></div></div><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 1q5ot53">.css-1q5ot53{margin-bottom:calc(-48px + 4rem);margin-top:calc(-24px + 2rem);}.css-1q5ot53::after{content:'';display:block;height:1px;background-color:rgba(241, 243, 245, 0.2);}</style><div class="css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1vzy9p1">.css-1vzy9p1{clear:both;margin-bottom:16px;padding:0;}</style><div class="css-1vzy9p1"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css 91zmh0">.css-91zmh0{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:14px;line-height:26px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;color:var(--component-background-color-02);letter-spacing:0.2px;margin-bottom:0px;border-radius:9px;border-width:1px;border-color:var(--component-background-color-02);font-weight:400;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));border-style:solid;padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-91zmh0:disabled,.css-91zmh0[disabled]{cursor:default;}.css-91zmh0[aria-label='Webview']{display:none;}.css-91zmh0::before{content:'#';}</style><a data-test-tag="internal-link" href="/tag/forbruker" class="css-91zmh0" rel="" target="" aria-label="Forbruker"><span class="css-0">Forbruker</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="/tag/apple" class="css-91zmh0" rel="" target="" aria-label="Apple"><span class="css-0">Apple</span></a></li></ol></div></div><style data-emotion="css x688y2">.css-x688y2{position:relative;margin:64px 0 128px;}</style><section class="css-x688y2"><section class="css-1v0rnsp"><div class="default running-head css-h6hnki" data-test-tag="running-head"><div class="css-5g5dx3"><a data-test-tag="internal-link" href="/category/kultur" class="css-1rezu2g" rel="" target="" aria-label="Kultur">Kultur</a></div><div class="css-fqnb6d"><a data-test-tag="internal-link" href="/tag/1e360693-3d7f-404a-8a90-051a32f25b67" class="css-1rezu2g" rel="" target="" aria-label="Netflix">Netflix</a></div></div><div class="css-1gkr922"><div class="css-74nszw"><h1 class="css-1dfwkum" data-test-tag="headline">Netflix kan få reklamer allerede i år</h1><p class="css-1cjoopy" data-test-tag="lead-text">Etter sigende betyr dette et billigere abonnement.</p></div><div class="css-1wrvfao"><div data-test-tag="timestamp" class="css-1clinhy"><div><span>Publisert: </span><time dateTime="2022-05-16T09:19:38Z" aria-label=" 16. mai 2022, 11:19" itemProp="publishedDate"> 16. mai 2022, 11:19</time></div></div><div><div class="css-bocqrj" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1772xtw"><li class="css-1whrra8"><div class="css-0"><span class="css-8gvgxn">Ole-Fredrik Lambertsen</span></div></li></ul></div><section class="css-nerr7e" data-test-tag="share"></section></div></div></div></section><style data-emotion="css vy8sbu">.css-vy8sbu{box-sizing:border-box;position:absolute;z-index:53;bottom:-30%;width:100%;height:80%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;padding:0;background:linear-gradient(
    to bottom,
    rgba(var(--component-gradient-color-01), 0) 0%,
    rgba(var(--component-gradient-color-01), 1) 75%
  );}@media screen and (min-width: 740px){.css-vy8sbu{bottom:-10%;height:60%;}}</style><div class="css-vy8sbu"><a data-test-tag="internal-link" href="/kultur/i/Qy6MgP/netflix-kan-faa-reklamer-allerede-i-aar" class="css-1u8qly9" rel="" target="" aria-label="Les hele artikkelen" theme="default"><style data-emotion="css zjp8nc">.css-zjp8nc{font-family:var(--ff-title);letter-spacing:0.1px;text-align:center;box-sizing:border-box;min-width:210px;border-radius:4px;background-color:var(--c-primary-03);color:var(--c-white);border:2px solid var(--c-primary-03);padding:15px;font-size:18px;width:93vw;}@media screen and (min-width: 740px){.css-zjp8nc{font-size:20px;width:300px;}}</style><div class="css-zjp8nc">Les hele artikkelen</div></a></div></section><div class="css-1vzy9p1"><style data-emotion="css q18ucv">.css-q18ucv{font-size:calc(-34px + 3.25rem);line-height:16px;overflow-wrap:break-word;font-family:Inter,Helvetica,sans-serif;font-weight:700;color:var(--component-text-color-01);margin-bottom:24px;margin-top:0;}</style><h2 class="css-q18ucv" data-test-tag="widget:title">Relaterte artikler</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 1pfuik2">.css-1pfuik2{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-1pfuik2:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}@media screen and (min-width: 740px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 3 - var(--gap-unit)
            );flex-basis:calc(
              100% / 3 - var(--gap-unit)
            );}}@media screen and (max-width: 739px){.css-1pfuik2{-webkit-flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );-ms-flex-preferred-size:calc(
              100% / 2 - var(--gap-unit)
            );flex-basis:calc(
              100% / 2 - var(--gap-unit)
            );}}</style><li class="css-1pfuik2"><style data-emotion="css kgzwwj">.css-kgzwwj{-webkit-text-decoration:none;text-decoration:none;box-sizing:border-box;position:relative;border:1px solid var(--c-light);margin-bottom:20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:column nowrap;-webkit-flex-flow:column nowrap;-ms-flex-flow:column nowrap;flex-flow:column nowrap;height:100%;padding:8px;min-height:240px;font-family:var(--ff-body);font-weight:700;}@media screen and (min-width: 740px){.css-kgzwwj{min-height:387px;padding:18px;}}li .css-kgzwwj{margin-bottom:0;}.css-kgzwwj .image-asset{position:relative;object-fit:cover;}</style><a data-test-tag="internal-link" href="/kultur/i/x8BV1Q/nok-en-stroemmetjeneste-faar-reklame-i-aar" class="css-kgzwwj" rel="" target="" aria-label="Nok en strømmetjeneste får reklame i år"><style data-emotion="css gjxrv9">.css-gjxrv9{margin:0;overflow:hidden;width:100%;height:0;position:relative;padding-bottom:56%;margin-bottom:8px;}.observer-placeholder .css-gjxrv9{padding-bottom:inherit;height:inherit;width:inherit;}.css-gjxrv9 .image-asset{width:100%;height:100%;position:absolute;top:0;bottom:0;margin:auto;}</style><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=814&amp;w=1900&amp;s=5d46db6c3fb43f2ba18235cf3da87cc7c8bcc4c2" srcSet="https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=814&amp;w=1900&amp;s=5d46db6c3fb43f2ba18235cf3da87cc7c8bcc4c2 1900w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=771&amp;w=1800&amp;s=1072c3fd52a061a4733cff13ab6afd9e59916c80 1800w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=729&amp;w=1700&amp;s=14546df6833494a708b307a5e024764880d03985 1700w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=686&amp;w=1600&amp;s=063d42cb0c8482dfb537f7f45204a3fa00271ec7 1600w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=643&amp;w=1500&amp;s=5be8264ee83d8e04db4487cfe7312e8226b2e1e8 1500w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=600&amp;w=1400&amp;s=d40736bf2458d5be7b55022e974bbc63671e7916 1400w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=557&amp;w=1300&amp;s=7d02b1f60e195a5b9381509b6fd8abb986b7da0d 1300w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=514&amp;w=1200&amp;s=66c85eb6c2049873acd81297bdf128e68e4aad85 1200w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=471&amp;w=1100&amp;s=7274f8212faa0b11bb026c52d631b6da91ae698a 1100w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=429&amp;w=1000&amp;s=4f2bd94679e2dcebe149fd358b67c4d7f06ab9bc 1000w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=386&amp;w=900&amp;s=f607d3071086218d16b281f7d05c8178fa972aaf 900w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=343&amp;w=800&amp;s=1cb8dac7ade874212e9d8964c0024ef052555184 800w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=300&amp;w=700&amp;s=8a1fa541dc654c86c3b73f1785c51cfe601d7270 700w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=257&amp;w=600&amp;s=cc302b3b47d52571ae3cb10fcb07bf3b5190c10d 600w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=214&amp;w=500&amp;s=4ae0f790b5ab8f86ceb83fd7cda7e238c730c271 500w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=171&amp;w=400&amp;s=94e4a46237466fcb2ed64c1637c9275dc3a40185 400w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=129&amp;w=300&amp;s=2aa2a02b35beb5b3f1ad9ba4cdc08eda4d27d229 300w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=86&amp;w=200&amp;s=6ac24dfe4d47e677771898ffd42abf650025ed22 200w,https://premium.vgc.no/v2/images/f60d40f3-9853-4250-a8c4-cf9d47f257c8?fit=crop&amp;h=43&amp;w=100&amp;s=f7cd0ae4a3b2b6689fc24fca7c3d16a676308d83 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><style data-emotion="css 1lgc58n">.css-1lgc58n{margin-bottom:var(--gap-unit);display:inline;font-size:14px;color:var(--c-primary-01);line-height:16px;}@media screen and (min-width: 740px){.css-1lgc58n{font-size:15px;line-height:24px;}}</style><div class="css-1lgc58n">KULTUR</div><style data-emotion="css 1tzwala">.css-1tzwala{margin:0;overflow:hidden;-webkit-display:-webkit-box;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;-webkit-hyphens:auto;-moz-hyphens:auto;-ms-hyphens:auto;hyphens:auto;-webkit-hyphens:auto;font-size:17px;font-family:var(--ff-title);line-height:24px;color:var(--component-text-color-01);}@media screen and (min-width: 740px){.css-1tzwala{font-size:25px;line-height:32px;}}</style><div class="css-1tzwala">Nok en strømmetjeneste får reklame i år</div><style data-emotion="css 1l0wopv">.css-1l0wopv{color:var(--c-neutral-06);font-size:12px;margin-top:auto;margin-bottom:2px;}@media screen and (min-width: 740px){.css-1l0wopv{font-size:14px;}}</style><div class="css-1l0wopv">27 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/0G8ROo/aapner-baerekraftig-restaurant-i-stavanger-oest-skal-vaere-som-den-beste-hagefesten-du-har-vaert-paa" class="css-kgzwwj" rel="" target="" aria-label="Åpner nytt sted i Stavanger Øst: – Som den beste hagefesten du har vært på"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css ctmcjx">.css-ctmcjx{object-fit:cover;object-position:47.908621470741416% 74.30511407161174%!important;}</style><img class="image-asset css-ctmcjx" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=814&amp;w=1900&amp;s=d4f818dacbf4b4230d2c1b7a02b28a63bb1dfd10" srcSet="https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=814&amp;w=1900&amp;s=d4f818dacbf4b4230d2c1b7a02b28a63bb1dfd10 1900w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=771&amp;w=1800&amp;s=933e15a213af4f924de4036141076be97f5fe000 1800w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=729&amp;w=1700&amp;s=38c5ff6d12bc995439716712b9c5824713bc45d4 1700w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=686&amp;w=1600&amp;s=d72c31dbc1cf1916c15f1f6af17093e54051207d 1600w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=643&amp;w=1500&amp;s=0795948ade02f046546c08bd454135b6e1408055 1500w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=600&amp;w=1400&amp;s=1f570085400e3b556e07ff5185c44b4384a6ae33 1400w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=557&amp;w=1300&amp;s=2dbfbeb49b3ababe5df87ca677b6fa0bf4216a5f 1300w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=514&amp;w=1200&amp;s=97c4234bca5b2fda0fc8d9d66f050f7e834ca3f4 1200w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=471&amp;w=1100&amp;s=163bda82b2e7c898cfaaaffe45655c1823b1b26f 1100w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=429&amp;w=1000&amp;s=ce4c4b5c04e6812f0f93e4ad09af383cdc31b0c5 1000w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=386&amp;w=900&amp;s=7971c40354e97a6cdf8207d50951be177c52c7f7 900w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=343&amp;w=800&amp;s=040e45d2f7fa8252b0ebfa6b9962e01a49de7091 800w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=300&amp;w=700&amp;s=0b28deac60c2a52a940524d331b7608d6e6db287 700w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=257&amp;w=600&amp;s=2005358685d5df25b7e9fcf77c7577d15e71ec5e 600w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=214&amp;w=500&amp;s=14c3d0d7fc3333b996cea4b53af85a0a63f40835 500w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=171&amp;w=400&amp;s=62304cf4b548618d20aadb4a7c5c7c902c0a447d 400w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=129&amp;w=300&amp;s=fcc02214402071b99b2589159f6224be1bbf3b98 300w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=86&amp;w=200&amp;s=1468b2c60bcc63a7e6d4c43c1f5174787e473659 200w,https://premium.vgc.no/v2/images/3a1cff4e-b55c-4c6f-ba3c-140528e2220e?fit=crop&amp;h=43&amp;w=100&amp;s=87766033ace730e784c0cc983ce0ce16ed21a561 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Åpner nytt sted i Stavanger Øst: – Som den beste hagefesten du har vært på</div><div class="css-1l0wopv">30 DAGER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/livsstil/i/z7Jl45/skamklipt-hos-frisoeren-dette-er-rettighetene-dine" class="css-kgzwwj" rel="" target="" aria-label="Skamklipt hos frisøren? Dette er rettighetene dine"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=814&amp;w=1900&amp;s=0581122bf585ae8619f272f227aa8dae1b9780fd" srcSet="https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=814&amp;w=1900&amp;s=0581122bf585ae8619f272f227aa8dae1b9780fd 1900w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=771&amp;w=1800&amp;s=5af402849dd4a2fffe2d07190e79fa614ec44ef2 1800w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=729&amp;w=1700&amp;s=d9cefa2d822117ec283f0737bad9da0240c411b2 1700w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=686&amp;w=1600&amp;s=d9e7a4b48d7a578440624be2aa6e091a180ee90b 1600w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=643&amp;w=1500&amp;s=7c8e1ba81ed72ca26791463625361949d4fae1aa 1500w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=600&amp;w=1400&amp;s=2879e8c96baad17b8bfe0826dfeb899a1b24d005 1400w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=557&amp;w=1300&amp;s=89afdba2f464d82f198b7d2f397436561aed9ea6 1300w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=514&amp;w=1200&amp;s=99ed4d420ac03eedb2e1a2950a2fdf4ba9763c74 1200w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=471&amp;w=1100&amp;s=ca1a97a6e02214e298a53155da387ad97b92ecf8 1100w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=429&amp;w=1000&amp;s=2ccf9911af4903030d45b684e9520f373ebc00d5 1000w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=386&amp;w=900&amp;s=919307b7ac5dca18c485b2bf0a2b43c213634efa 900w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=343&amp;w=800&amp;s=2e281897a128188cf6dc6366d66e9b28fc617671 800w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=300&amp;w=700&amp;s=ab1cc492eaf3723d043719bc22342b536d08a4c3 700w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=257&amp;w=600&amp;s=7cc2b97840427d085af9e175c5b0c5635e00f2f1 600w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=214&amp;w=500&amp;s=8d7d24f6cb63c4ca213aad74cea118773eec62db 500w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=171&amp;w=400&amp;s=3358e52c72743eb72ddb43dede685a0d23abc7b7 400w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=129&amp;w=300&amp;s=c4f99f758a328f3af758d75d89459900cbc321b2 300w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=86&amp;w=200&amp;s=59452e0e05af7b2d73f40221f797853c6911d36a 200w,https://premium.vgc.no/v2/images/1b6ded95-d4a9-4fd6-9593-c8bb73d135a5?fit=crop&amp;h=43&amp;w=100&amp;s=7fa45f5f654acbc8cb14360e349fac956e4bd00e 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">LIVSSTIL</div><div class="css-1tzwala">Skamklipt hos frisøren? Dette er rettighetene dine</div><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/jaemqn/beklager-etter-at-studentstyre-dro-til-dubai-legger-meg-flat" class="css-kgzwwj" rel="" target="" aria-label="Beklager etter at studentstyre dro til Dubai: – Legger meg flat"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css ifcd5m">.css-ifcd5m{object-fit:cover;object-position:40.18771484375% 86.71055555555554%!important;}</style><img class="image-asset css-ifcd5m" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=686&amp;w=1600&amp;s=02e031c0150127b2576968d6b9598469e653e2b5" srcSet="https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=686&amp;w=1600&amp;s=02e031c0150127b2576968d6b9598469e653e2b5 1600w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=643&amp;w=1500&amp;s=648e2834833b27fb3395ee8ce80818bb4255f875 1500w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=600&amp;w=1400&amp;s=cf29d37474183b5fd89e998aba0fa1fee5e68307 1400w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=557&amp;w=1300&amp;s=81caa277d7d51dacf0b2a1ea021fd9ca27668f0b 1300w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=514&amp;w=1200&amp;s=ef70b68d50a844496bc7842477045a6e58cd1590 1200w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=471&amp;w=1100&amp;s=552618d577787720f7e9639dcd3921761240c4ad 1100w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=429&amp;w=1000&amp;s=30ef1a9465c9b1a8e604d18b17d1538d2202565f 1000w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=386&amp;w=900&amp;s=c67755adc2920fbc065fc3e9425e4c3b93f3b82a 900w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=343&amp;w=800&amp;s=20700762bef76205f73aaf656ca236e24488cf93 800w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=300&amp;w=700&amp;s=473225ef0b295acd917761a2a978a3ae543ed756 700w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=257&amp;w=600&amp;s=f4ef8bd3dfeb12d9a5f020c14a0d062e147be268 600w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=214&amp;w=500&amp;s=9a67e9fcb5cc7699cc2799137799889883f13a12 500w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=171&amp;w=400&amp;s=fc8ff3e889b839adbadacb8c7a0e7cd9f38ea438 400w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=129&amp;w=300&amp;s=f5122897b9c9e065772c57cf621592e9b555b76e 300w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=86&amp;w=200&amp;s=7e28e549e40a6f0de1c89453ffca7a1510b2b101 200w,https://premium.vgc.no/v2/images/7c2e1c38-136f-48bb-ad80-660c230b72b6?fit=crop&amp;h=43&amp;w=100&amp;s=264b6b55ab882d802c22166ee0af39acc8720175 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1600 / 686"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Beklager etter at studentstyre dro til Dubai: – Legger meg flat</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/wOB6vG/forbrukerraadet-ut-mot-russekontrakter-det-er-riv-ruskende-galt" class="css-kgzwwj" rel="" target="" aria-label="Forbrukerrådet ut mot russekontrakter: - Det er riv ruskende galt"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><style data-emotion="css rjjreb">.css-rjjreb{object-fit:cover;object-position:69.04151666666667% 52.03595%!important;}</style><img class="image-asset css-rjjreb" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=814&amp;w=1900&amp;s=60c9994c1b393889a2264322a428f8e1f7416010" srcSet="https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=814&amp;w=1900&amp;s=60c9994c1b393889a2264322a428f8e1f7416010 1900w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=771&amp;w=1800&amp;s=edfc98c292de14c841e4a2ddc576abe59bbd6e50 1800w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=729&amp;w=1700&amp;s=8cbbbb08e487177860872e623ae1b7318922f176 1700w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=686&amp;w=1600&amp;s=99366433c1e936ac3eaaaf8c620c0263c93e229a 1600w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=643&amp;w=1500&amp;s=709ec477f15c12e1a5d184a212944b52f265937d 1500w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=600&amp;w=1400&amp;s=562b4e80072ecd04f5cd0867839d82fa871c670c 1400w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=557&amp;w=1300&amp;s=02d662b35e9f3f50eb14a46b4f5b4d986cc7185e 1300w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=514&amp;w=1200&amp;s=c7be91ea1a4616f17532c6fc53be6bbc2d1e88d3 1200w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=471&amp;w=1100&amp;s=a2e2117690a7c27569251a6f91e7cb14e07dc2e0 1100w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=429&amp;w=1000&amp;s=3706844ae8ef48aada9c511ea1af6bf124bd5890 1000w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=386&amp;w=900&amp;s=a86fcfd02d71958d93885cfb0fd12ca5d7921516 900w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=343&amp;w=800&amp;s=d58ebd05ac30fee04e32c07e6f6df2bb78145d5b 800w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=300&amp;w=700&amp;s=911a2af755a41bc0e1f7115bb511e2979f4ad58e 700w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=257&amp;w=600&amp;s=14006177271af4b45cababc7642905b43c760ffd 600w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=214&amp;w=500&amp;s=00287ff479cc8728a9cbd7c97a66a35ea78d8066 500w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=171&amp;w=400&amp;s=07c3cce8e83e81e5e46c98802430168ece0f4828 400w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=129&amp;w=300&amp;s=196c4577b0a71d6c71ef0165e96f9d24c92e4692 300w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=86&amp;w=200&amp;s=296f45eb55ae99ef944f75200cb4f834f339b10d 200w,https://premium.vgc.no/v2/images/c6fb9e91-184b-4e8a-93f3-ffbcba337d1e?fit=crop&amp;h=43&amp;w=100&amp;s=f127afa77ac866df89ca17d4b17b4f985d9b9fee 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1900 / 814"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Forbrukerrådet ut mot russekontrakter: - Det er riv ruskende galt</div><div class="css-1l0wopv">1 MÅNED SIDEN</div></a></li><li class="css-1pfuik2"><a data-test-tag="internal-link" href="/aktuelt/i/34ba9e/styret-i-studentforening-brukte-nesten-200000-fra-felleskassen-paa-dubai-tur" class="css-kgzwwj" rel="" target="" aria-label="Styret i studentforening brukte nesten 200.000 fra felleskassen på Dubai-tur"><div class="css-gjxrv9"><div class="observer-placeholder"><noscript><img class="image-asset css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=686&amp;w=1600&amp;s=90be4880f8f52e3f234c430ef771f3d112304169" srcSet="https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=686&amp;w=1600&amp;s=90be4880f8f52e3f234c430ef771f3d112304169 1600w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=643&amp;w=1500&amp;s=50be160edaea54fbe42f3e80e9017a5b206ae0e7 1500w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=600&amp;w=1400&amp;s=2163807dc3e83b34ce7c1f2265c9c9d121fff65f 1400w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=557&amp;w=1300&amp;s=607e40d34b21d31c3089ef3e844b594ca8b40ac8 1300w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=514&amp;w=1200&amp;s=4b8bd7d9b6b5a0f9cf0c6a46e6ab0c4956432c9f 1200w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=471&amp;w=1100&amp;s=3eb5af3b5cbb9d9c27cbf025acfcfb27565d013d 1100w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=429&amp;w=1000&amp;s=a4b2bf6eae26b63ce66ecbe722a82813e1c27dd8 1000w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=386&amp;w=900&amp;s=dd09370b4fa7f69870330e02150c5f28cd02cb34 900w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=343&amp;w=800&amp;s=3cb952be30bd7037fe2c0655bc799b9a441d8144 800w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=300&amp;w=700&amp;s=291a68d8a42f53c45857a305c329a4cdd287d875 700w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=257&amp;w=600&amp;s=34d30c54942a356f949d8a24a34bad371e7d646c 600w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=214&amp;w=500&amp;s=6cfb28989fc3844e7a5e743f243d85b7f6be1672 500w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=171&amp;w=400&amp;s=0115158af97b5a3c5365132c828656b61dd8359a 400w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=129&amp;w=300&amp;s=1dfe080b19f8568845a4701f88968a225426c2f4 300w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=86&amp;w=200&amp;s=6083a415af9f22f7a2cfc9a6a329f792f0f8e592 200w,https://premium.vgc.no/v2/images/a6daa83b-09c6-4ac6-b356-8aebfd9145a1?fit=crop&amp;h=43&amp;w=100&amp;s=4a5ada08a14a91e0b52525945d6b4a15e097d19d 100w" alt="" sizes="(min-width: 740px) 370px, 100vw" fetchpriority="auto" style="aspect-ratio:1600 / 686"/></noscript></div></div><div class="css-1lgc58n">AKTUELT</div><div class="css-1tzwala">Styret i studentforening brukte nesten 200.000 fra felleskassen på Dubai-tur</div><div class="css-1l0wopv">2 MÅNEDER SIDEN</div></a></li></ol></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1n99gty">.css-1n99gty{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:static;min-width:0;}.css-1n99gty:empty{display:none;}@media screen and (max-width: 980px){.css-1n99gty{display:none;}}@media screen and (min-width: 981px){.css-1n99gty{z-index:0;}}</style><div id="superright-side" class="css-1n99gty"><div class=" css-196h8eq"><style data-emotion="css 1jeq82i">.css-1jeq82i{font-size:0;position:relative;min-height:600px;padding-top:var(--horseshoe-gutter);}.css-1jeq82i>div[id*='utif']{display:block!important;margin:auto;max-width:100%;z-index:0;}.css-1jeq82i.has-parallax-background >div[id*='utif']{z-index:1;}.css-1jeq82i .stickySkyscraper-right,.css-1jeq82i .stickySkyscraper-left{width:var(--skyscraper-width);}.css-1jeq82i .stickySkyscraper-left{left:calc(-1 * var(--skyscraper-width));}.css-1jeq82i .stickySkyscraper-right{right:calc(-1 * var(--skyscraper-width));}.css-1jeq82i .panorama{max-width:var(--panorama-width);box-sizing:content-box;margin-bottom:0!important;}@media screen and (max-width: 739px){.css-1jeq82i .panorama{max-width:320px;margin-left:auto;margin-right:auto;}}.css-1jeq82i >div[id*='utif']::before{bottom:100%;left:0;right:0;position:absolute;}.css-1jeq82i >div[id*='utif']::before{text-align:left;}.css-1jeq82i>div[id*='utif']::before{display:block;content:'Annonse';color:#adb5bd;font-size:10px;text-transform:uppercase;font-family:Inter,Helvetica,sans-serif;font-weight:normal;letter-spacing:0.4px;line-height:15px;visibility:hidden;}.css-1jeq82i>div[id*='utif']{float:left;}.css-1jeq82i>div[id*='utif']::after{clear:both;}.css-1jeq82i>div[id*='utif']{height:auto!important;width:auto!important;position:relative;}</style><div class="disable-cogwheel css-1jeq82i" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[180,500],[160,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-stavangeraftenblad-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false" data-theme="default"><style data-emotion="css-global 0"></style></div></div></div></div><style data-emotion="css ypqk7x">.css-ypqk7x{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:45px 35px;text-align:center;font-size:15px;line-height:1.5;font-family:var(--ff-title),serif;letter-spacing:0.3px;background-color:var(--component-background-color-01);color:var(--component-text-color-01);}.css-ypqk7x svg{fill:var(--component-text-color-02);}</style><footer role="contentinfo" class="css-ypqk7x"><style data-emotion="css qhamwi 1s8ow2y">.css-qhamwi{height:40px;width:auto;margin-bottom:25px;}.css-1s8ow2y{height:20px;width:auto;margin:15px 0;}</style><style data-emotion="css 1n67d9j">.css-1n67d9j div,.css-1n67d9j p{margin:8px 0;}.css-1n67d9j a{color:var(--c-primary-02);-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1n67d9j"><svg theme="default" role="img" class="svg-symbol css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen | Ansvarlig redaktør: Kjersti Sortland</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2022 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>