<!DOCTYPE html>
    <html lang="nb">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <link rel="shortcut icon" href="/cnp-assets/favicon-7c10ef75/favicon.ico"><link rel="icon" type="image/png" sizes="16x16" href="/cnp-assets/favicon-7c10ef75/favicon-16x16.png"><link rel="icon" type="image/png" sizes="32x32" href="/cnp-assets/favicon-7c10ef75/favicon-32x32.png"><link rel="icon" type="image/png" sizes="48x48" href="/cnp-assets/favicon-7c10ef75/favicon-48x48.png"><link rel="manifest" href="/cnp-assets/favicon-7c10ef75/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="theme-color" content="#fff"><meta name="application-name" content="byas"><link rel="apple-touch-icon" sizes="57x57" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="180x180" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-180x180.png"><link rel="apple-touch-icon" sizes="1024x1024" href="/cnp-assets/favicon-7c10ef75/apple-touch-icon-1024x1024.png"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="byas"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-828x1792.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1242x2688.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1668x2388.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2048x2732.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1620x2160.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1136x640.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1334x750.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-1792x828.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2436x1125.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2208x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2688x1242.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2048x1536.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2224x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2388x1668.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2732x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 810px) and (device-height: 1080px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="/cnp-assets/favicon-7c10ef75/apple-touch-startup-image-2160x1620.png"><link rel="icon" type="image/png" sizes="228x228" href="/cnp-assets/favicon-7c10ef75/coast-228x228.png"><meta name="msapplication-TileColor" content="#000"><meta name="msapplication-TileImage" content="/cnp-assets/favicon-7c10ef75/mstile-144x144.png"><meta name="msapplication-config" content="/cnp-assets/favicon-7c10ef75/browserconfig.xml">
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Legger ned etter kun tre måneder: – Jeg håper vi kan komme tilbake</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="Etter kun tre måneder i Hospitalgata, legger Lokal nå ned utsalgsstedet sitt i Stavanger. Det trenger ikke å være siste gang de dukker opp i byen. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.byas.no/aktuelt/i/5B69Bb/legger-ned-etter-kun-tre-maaneder-jeg-haaper-vi-kan-komme-tilbake"/><meta data-rh="true" property="og:title" content="Legger ned etter kun tre måneder: – Jeg håper vi kan komme tilbake"/><meta data-rh="true" property="twitter:title" content="Legger ned etter kun tre måneder: – Jeg håper vi kan komme tilbake"/><meta data-rh="true" property="og:description" content="Etter kun tre måneder i Hospitalgata, legger Lokal nå ned utsalgsstedet sitt i Stavanger. Det trenger ikke å være siste gang de dukker opp i byen. "/><meta data-rh="true" property="twitter:description" content="Etter kun tre måneder i Hospitalgata, legger Lokal nå ned utsalgsstedet sitt i Stavanger. Det trenger ikke å være siste gang de dukker opp i byen. "/><meta data-rh="true" property="fb:app_id" content="832657066801040"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=995&amp;w=1900&amp;s=7d3779e352cba7ad491cdd39a83e1270a3195bc5"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="995"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=995&amp;w=1900&amp;s=7d3779e352cba7ad491cdd39a83e1270a3195bc5"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.byas.no/aktuelt/i/5B69Bb/legger-ned-etter-kun-tre-maaneder-jeg-haaper-vi-kan-komme-tilbake"/>
    <link data-rh="true" rel="canonical" href="https://www.byas.no/aktuelt/i/5B69Bb/legger-ned-etter-kun-tre-maaneder-jeg-haaper-vi-kan-komme-tilbake"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Legger ned etter kun tre måneder: – Jeg håper vi kan komme tilbake","datePublished":"2022-09-20T20:37:29Z","dateModified":"2022-09-20T20:37:29Z","articleSection":"Aktuelt","description":"Etter kun tre måneder i Hospitalgata, legger Lokal nå ned utsalgsstedet sitt i Stavanger. Det trenger ikke å være siste gang de dukker opp i byen. ","keywords":"stavanger sentrum sentrum bakeri råvarer butikker aftenbladet ung","image":{"url":"https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&h=995&w=1900&s=7d3779e352cba7ad491cdd39a83e1270a3195bc5","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Oda Bjønnes Hanslien","description":""}],"mainEntityOfPage":"https://www.byas.no/aktuelt/i/5B69Bb/legger-ned-etter-kun-tre-maaneder-jeg-haaper-vi-kan-komme-tilbake"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.acfb45c3.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1lsiyhh">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global hhpax3">body{background:#161616!important;}</style><style data-emotion="hyperion-css-global 1i1zwhj">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1540px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1cciqq1">body{background-color:#161616;}</style><style data-emotion="hyperion-css 100498 n6shg8 1bf9ap5 matdom 1gwddfr grvk4e 1ds2owh 1u8qly9 1dwqukr 1my5cp8 1i032lx cio4wh 8irbms xzbt80 ru0fbx 41umg3 40nimd adno4v ea91rp 17mndkh 18yaqvj 1bksm19 hlmyq3 16luyqv 1mli23m 16vgx6c 7qdbqb 1gs9rqe 1c8oock q7v5bw j685bu iirj0j 1rflney 1oyzrfs 1nu73vb 1s2gtpw 2h35s1 nhnm9x 1tr9mvl qali08 1zp6qv h9xsmy 1et3nqq pv1s1f ttb5j1 bfpm8s bxis0v w41wiy 1t3k1el 1sr3yq2 n229wu yck6b5 1499hb2 1wqnr7n 1v0rnsp h6hnki 5g5dx3 1rezu2g fqnb6d 1gkr922 74nszw 1dfwkum 1cjoopy 1wrvfao 1clinhy bocqrj 1772xtw 1whrra8 hjha2v u06ts1 8gvgxn a9elmb nerr7e oi7f71 n6kkq1 1q5ot53 v3ag6g l9jsj3 1qm9e9t 1brw64m 1n99gty ypqk7x qhamwi 1s8ow2y 1n67d9j">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</style>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 0 94 26" id="logo"><desc>Byas Logo</desc><g class="css-0"><g id="Components" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="BYAS-Navigation" transform="translate(-334.000000, -1281.000000)" fill="#161616"><g id="components/masthead(desktop)-light" transform="translate(318.000000, 1256.000000)"><g id="navigation-2"><g id="logo/wordmark" transform="translate(16.000000, 25.000000)"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z" id="Combined-Shape"></path></g></g></g></g></g></g></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><g class="css-0"><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></g></symbol><symbol viewBox="0 0 94 26" id="Byas Logo"><desc>Byas Logo</desc><g class="css-0"><g id="Byas-Logo" stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M15.8166667,0.598240741 C20.2631481,0.598240741 22.9149074,2.49648148 22.9149074,5.72 C22.9149074,7.59296296 21.7966667,9.07472222 19.9249074,9.72472222 L19.9249074,9.72472222 L19.9249074,9.77648148 C22.1096296,10.3482407 23.4349074,11.9864815 23.4349074,14.0917593 C23.4349074,17.29 20.8084259,19.2135185 16.3366667,19.2135185 L16.3366667,19.2135185 L6.79490741,19.2135185 L0.0349074074,26 L0.0349074074,0.598240741 Z M82.1828704,0.0264814815 C86.1093519,0.0264814815 89.8011111,0.962962963 92.0893519,2.44472222 L92.0893519,2.44472222 L90.1911111,6.34472222 C88.1628704,4.99175926 85.0946296,4.13351852 82.2346296,4.16 C79.5828704,4.18648148 77.6328704,4.81 77.6063889,5.79824074 C77.6063889,6.5 78.6463889,6.94296296 81.0381481,7.17648148 L81.0381481,7.17648148 L84.4963889,7.54 C90.7881481,8.19 93.4928704,9.90648148 93.491785,13.2876852 C93.5181481,17.1359259 89.0981481,19.7624074 82.2599074,19.7624074 C77.7881481,19.7624074 73.0046296,18.4359259 70.5081481,16.5124074 L70.5081481,16.5124074 L72.8481481,12.4824074 C75.0063889,14.1976852 79.0363889,15.4459259 82.5981481,15.4459259 C85.2246296,15.4459259 86.8881481,14.8212037 86.8881481,13.8594444 C86.8881481,13.0541667 85.6916667,12.5594444 82.8581481,12.2476852 L82.8581481,12.2476852 L79.4263889,11.8576852 C73.5499074,11.232963 71.0281481,9.59472222 71.0281481,6.29296296 C71.0281481,2.28824074 75.5528704,0.0264814815 82.1828704,0.0264814815 Z M30.4609259,0.597037037 L35.7656481,8.45 L35.7909259,8.45 L40.8356481,0.597037037 L48.0638889,0.597037037 L39.1456481,12.87 L39.1456481,19.2135185 L32.3591667,19.2135185 L32.3591667,12.87 L23.3109259,0.597037037 L30.4609259,0.597037037 Z M60.4969444,0.597037037 L69.5716667,19.2135185 L62.5251852,19.2135185 L61.0687037,15.9635185 L51.7869444,15.9635185 L50.3569444,19.2135185 L43.3369444,19.2135185 L52.6187037,0.597037037 L60.4969444,0.597037037 Z M13.9449074,11.44 L6.79490741,11.44 L6.79490741,15.4964815 L13.9449074,15.4964815 C15.6084259,15.4964815 16.6484259,14.7164815 16.6484259,13.4935185 C16.6484259,12.22 15.6084259,11.44 13.9449074,11.44 L13.9449074,11.44 Z M56.4934259,4.78351852 L56.4416667,4.78351852 L53.1134259,12.1417593 L59.7699074,12.1417593 L56.4934259,4.78351852 Z M13.5801852,4.31527778 L6.82018519,4.31527778 L6.82018519,8.11175926 L13.5801852,8.11175926 C15.1666667,8.11175926 16.1284259,7.41 16.1284259,6.21351852 C16.1284259,5.01703704 15.1666667,4.31527778 13.5801852,4.31527778 L13.5801852,4.31527778 Z"></path></g></g></symbol><symbol viewBox="0 0 7188 1024" id="Stavanger Aftenblad Logo"><desc>Stavanger Aftenblad Logo</desc><g class="css-0"><g id="Stavanger-Aftenblad-Logo"><path d="M6895.712 728.788c-30.365 0-51.192-26.123-51.192-103.633 0-114.952 45.114-245.577 119.738-245.577 30.365 0 51.185 26.123 51.185 103.627 0 114.952-45.114 245.584-119.732 245.584v0zM7082.251 735.752c-0.866-12.188 0.874-28.738 4.345-50.506l101.497-587.824-170.044 13.064-3.473 24.383 65.941 13.058-39.049 222.94c-20.814-22.643-52.066-34.832-88.488-34.832-118.872 0-215.171 122.785-221.25 293.474-3.473 96.662 46.846 164.595 131.009 164.595 37.309 0 85.895-23.521 119.732-67.931 1.74 44.411 25.159 67.931 62.468 67.931 39.055 0 69.413-20.905 101.517-60.961l-13.883-15.674c-12.15 8.703-30.365 15.674-50.326 18.282v0zM6531.427 646.928c-7.818 46.151-42.515 81.858-80.69 81.858-30.371 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM6621.659 736.629c-0.874-13.941 0.859-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.094-137.589-79.81 0-151.83 46.151-151.83 99.278 0 30.477 19.961 51.374 49.459 51.374s50.318-19.159 50.318-47.027c0-18.282-13.009-34.832-33.836-40.925 15.616-12.195 37.309-19.159 59.003-19.159 44.247 0 75.478 23.513 66.807 74.895l-9.544 54.86c-153.576 20.028-249.881 70.541-249.881 179.392 0 67.931 44.254 105.379 101.517 105.379 44.247 0 88.494-22.643 117.986-67.931 0.88 40.933 28.638 67.931 62.476 67.931 32.97 0 67.687-19.165 99.778-60.961l-15.616-14.804c-12.143 8.709-30.371 15.674-49.452 18.289v0zM6198.435 689.595c-3.473 19.165-4.338 33.093-2.599 44.418 18.222-2.616 36.444-7.841 49.452-16.543l13.883 14.804c-31.237 40.050-62.468 60.955-101.51 60.955-50.318 0-75.485-37.447-62.468-108.851l98.905-538.188-54.657-11.319 3.466-24.383 161.387-13.072-105.856 592.178zM5819.394 750.555c-30.371 0-51.185-26.123-51.185-103.627 0-114.082 45.114-245.584 119.725-245.584 30.371 0 51.192 26.123 51.192 103.633 0 114.082-45.121 245.577-119.732 245.577v0zM5941.729 336.029c-48.593 0-99.778 24.383-136.22 69.671l52.925-308.278-161.379 13.058-3.466 24.39 57.264 11.319-76.358 439.779c-23.419 130.626 32.104 208.13 136.22 208.13 133.615 0 241.203-136.719 241.203-313.502 0-98.409-51.192-144.566-110.188-144.566v0zM5599.133 718.339l14.756 14.804c-32.97 38.317-63.342 60.955-99.778 60.955-45.121 0-79.824-33.093-64.208-102.756l39.042-178.529c18.222-81.858 0-111.466-43.374-111.466-45.127 0-84.162 45.288-94.58 106.249l-46.853 279.539h-101.51l68.546-401.463-58.997-11.319 4.338-25.259 157.034-12.188-11.276 74.019c36.444-49.636 83.296-74.889 133.615-74.889 79.817 0 122.331 50.506 103.243 138.466l-45.98 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.485 32.97-9.579 48.586-17.412v0zM5056.118 502.371l-139.693 5.218c15.622-65.316 49.452-125.401 100.644-125.401 34.703 0 46.853 25.253 46.853 60.968 0 17.412-3.466 38.304-7.805 59.215v0zM5018.81 339.514c-130.149 0-218.65 122.791-218.65 264.743 0 110.59 66.814 188.978 167.459 188.978 68.54 0 124.937-31.354 169.184-84.481l-19.089-18.289c-34.703 28.744-71.146 42.672-104.117 42.672-65.075 0-106.716-47.89-106.716-145.43 0-12.195 0.874-25.253 2.606-38.317h242.936c6.938-21.767 9.537-42.672 9.537-63.57 0-80.996-52.917-146.306-143.151-146.306v0zM4736.006 706.137l15.622 18.296c-46.853 45.288-95.439 68.794-144.891 68.794-50.326 0-75.492-37.447-64.208-100.148l53.791-308.278h-140.375l-89.367 538.181-104.982 13.934 92.833-550.376-86.755-11.319 6.066-26.999 88.501-6.971 6.938-42.672c26.026-146.298 106.723-201.165 190.878-201.165 51.185 0 91.1 26.999 91.1 67.055 0 33.093-22.554 48.773-45.114 48.773-25.159 0-43.381-18.289-43.381-39.193 0-12.188 4.345-24.383 13.883-33.962-7.811-3.478-14.749-5.218-21.694-5.218-45.114 0-64.202 37.441-76.344 111.466l-15.622 96.662h141.241v-0.87l87.593-110.488h32.104l-18.181 111.357h109.322l-7.805 41.803h-108.462l-52.058 308.278c-2.592 13.934-2.592 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM3956.176 563.324l5.206-33.093c8.677 6.963 19.089 11.319 31.231 11.319 29.498 0 45.986-20.028 45.986-45.281 0-19.159-14.749-42.672-48.586-42.672-26.026 0-47.719 13.934-52.925 50.512l-8.677 59.215h-56.39l173.522-327.443 32.97 327.443h-122.338zM4130.783 54.811h-40.195l-378.331 691.54-62.912 14.332-4.298 26.451h198.15l4.721-28.45-71.719-14.434 73.261-139.13h72.879l-26.899 182.014h30.365l25.166-182.014h38.176l-26.899 182.014h30.365l25.166-182.014h65.075l14.743 144.566-50.318 11.319-4.338 26.129h205.232l4.345-27.868-37.316-9.579-84.415-694.874zM3597.838 388.281c0 27.868-18.222 57.476-55.523 57.476-33.836 0-56.404-27.868-52.051-58.345-48.586 26.129-80.696 63.57-96.319 152.399l-40.775 248.193h-102.384l66.814-402.332-57.264-11.326 4.332-25.253 156.175-12.188-13.747 84.071c37.302-47.027 82.293-86.303 127.407-86.303 40.748 0 63.335 26.614 63.335 53.607v0zM3109.367 502.371l-139.693 5.218c15.622-65.316 49.459-125.401 100.644-125.401 34.703 0 46.86 25.253 46.86 60.968 0 17.412-3.479 38.304-7.811 59.215v0zM3072.050 339.514c-130.135 0-218.636 122.791-218.636 264.743 0 110.59 66.807 188.978 167.444 188.978 68.546 0 124.937-31.354 169.191-84.481l-19.089-18.289c-34.71 28.744-71.146 42.672-104.117 42.672-65.067 0-106.71-47.89-106.71-145.43 0-12.195 0.866-25.253 2.592-38.317h242.936c6.938-21.767 9.551-42.672 9.551-63.57 0-80.996-52.932-146.306-143.166-146.306v0zM2616.536 619.931c-34.703 0-51.192-36.578-51.192-84.468 0-94.054 39.916-155.885 90.234-155.885 34.71 0 51.192 36.571 51.192 84.468 0 94.054-39.916 155.885-90.234 155.885v0zM2735.403 902.949c0 49.643-44.247 79.257-121.465 79.257-87.635 0-134.488-36.578-134.488-91.439 0-48.773 37.309-83.605 96.305-83.605 85.028 0 159.647 44.418 159.647 95.786v0zM2783.988 308.167c6.938 23.513 25.159 39.187 53.797 39.187 31.231 0 51.185-24.383 51.185-50.512 0-32.216-20.821-57.476-61.602-57.476-45.114 0-87.629 43.548-112.788 108.858-18.222-7.833-39.049-12.188-61.602-12.188-92.84 0-183.080 69.014-183.080 170.681 0 69.137 31.558 122.47 94.58 145.436-46.853 19.159-70.279 48.766-70.279 69.664 0 34.839 19.089 48.766 52.058 60.961-91.967-0.87-154.435 43.542-154.435 107.988 0 69.664 66.807 133.234 209.966 133.234 144.025 0 222.109-71.411 222.109-160.233 0-52.251-39.042-94.924-122.331-124.531l-75.485-26.999c-19.955-7.841-37.309-16.543-49.459-28.738 8.677-7.833 18.222-15.674 26.899-20.898 6.944 0 13.883 0.87 20.827 0.87 92.833 0 185.673-67.055 182.201-175.914-1.733-46.151-22.56-89.699-57.264-117.561 5.206-22.643 19.089-48.773 34.703-61.831v0zM2318.943 794.104c-45.121 0-79.824-33.093-64.208-102.763l39.049-178.529c18.215-81.858 0-111.466-43.381-111.466-45.121 0-84.162 45.281-94.573 106.242l-46.853 279.547h-101.51l68.54-401.463-58.997-11.326 4.332-25.253 157.048-12.188-11.284 74.019c36.436-49.636 83.296-74.889 133.615-74.889 79.824 0 122.338 50.506 103.25 138.466l-45.986 208.999c-4.338 20.898-5.206 38.317-2.606 52.251 18.222-3.478 32.97-9.579 48.593-17.412l14.749 14.804c-32.97 38.31-63.342 60.961-99.778 60.961v0zM1813.108 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.357 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1903.344 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.316-221.201c14.743-88.823-33.844-137.589-137.094-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.622-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.867 70.541-249.867 179.392 0 67.931 44.24 105.379 101.504 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.645 67.931 62.482 67.931 32.97 0 67.667-19.165 99.771-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM1585.796 399.839c0 116.698-127.543 312.4-219.51 387.295h-79.824l-2.606-401.455-55.523-11.332 4.338-25.253 153.569-12.188-0.866 370.979c71.146-69.671 141.426-207.897 150.969-286.264-5.212 1.74-11.284 2.608-17.355 2.608-29.505 0-57.264-18.289-57.264-47.904 0-36.565 26.892-53.984 58.13-53.984 28.632 0 65.941 17.42 65.941 77.498v0zM1040.115 646.928c-7.811 46.151-42.515 81.858-80.69 81.858-30.365 0-47.719-20.028-47.719-60.092 0-66.178 48.586-109.728 144.899-119.307l-16.489 97.539zM1130.348 736.629c-0.866-13.941 0.866-28.744 2.599-41.803l37.309-221.201c14.749-88.823-33.836-137.589-137.088-137.589-79.817 0-151.83 46.151-151.83 99.278 0 30.477 19.955 51.374 49.452 51.374s50.326-19.159 50.326-47.027c0-18.282-13.015-34.832-33.836-40.925 15.616-12.195 37.302-19.159 58.997-19.159 44.247 0 75.485 23.513 66.807 74.895l-9.544 54.86c-153.569 20.028-249.874 70.541-249.874 179.392 0 67.931 44.247 105.379 101.51 105.379 44.247 0 88.494-22.643 117.992-67.931 0.874 40.933 28.638 67.931 62.476 67.931 32.97 0 67.674-19.165 99.778-60.961l-15.616-14.804c-12.15 8.709-30.371 15.674-49.459 18.289v0zM754.657 706.137l15.622 18.296c-46.853 45.288-95.446 68.794-144.899 68.794-50.326 0-75.485-37.447-64.202-100.148l53.791-307.408-75.485-10.449 6.072-26.999 77.217-6.094 89.367-119.313h32.104l-19.955 120.183h109.322l-7.811 41.803h-108.455l-52.058 308.278c-2.599 13.934-2.599 27.861-1.733 40.063 37.309-0.87 67.674-12.202 91.1-27.006v0zM262.91 461.396l34.083 18.385-46.846 265.201c-12.839-1.13-23.986-3.047-35.924-6.135l48.689-277.451zM418.997 618.184c0 76.183-51.527 124.703-139.263 128.16l44.725-252.891c51.915 29.559 94.539 62.132 94.539 124.731v0zM318.358 105.256c85.889 0 142.285 66.186 144.899 182.007h40.767l38.183-215.1h-36.436l-31.237 67.055c-32.97-50.506-92.833-80.113-157.041-80.113-114.534 0-197.823 82.728-197.823 201.159 0 100.148 53.797 149.791 116.259 186.369l-49.35 280.895c-63.13-31.237-103.345-101.504-104.212-202.522h-41.655l-40.775 233.389h36.444l31.237-67.925c39.908 67.925 108.455 103.627 194.337 103.627 144.039 0 235.139-101.887 235.139-232.513 0-145.436-124.951-179.399-213.438-231.649l12.137-65.31c13.023 12.188 27.772 18.289 43.393 18.289 35.569 0 56.383-23.513 56.383-53.127 0-23.513-18.222-50.506-58.997-50.506-31.237 0-57.264 16.543-64.202 59.215l-13.009 74.895c-34.703-25.259-58.997-56.607-58.997-104.503 0-62.7 48.586-103.633 117.992-103.633v0z"></path></g></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-n6shg8"><div class="hyperion-css-1bf9ap5"><div class="masthead-top-navigation hyperion-css-matdom"><div class="hyperion-css-1gwddfr"><a data-test-tag="internal-link" href="/" class="hyperion-css-grvk4e" rel="" target="" aria-label="To start page"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#logo"></use></svg></a><div class="hyperion-css-1ds2owh"><nav role="navigation" aria-label="quick navigation" class="hyperion-css-1u8qly9"><ul class="hyperion-css-1dwqukr"><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/category/aktuelt/" class="hyperion-css-1i032lx" rel="" target="" aria-label="Aktuelt" tabindex="0">Aktuelt</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/category/livsstil" class="hyperion-css-1i032lx" rel="" target="" aria-label="Livsstil" tabindex="0">Livsstil</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/category/kultur" class="hyperion-css-1i032lx" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="hyperion-css-1my5cp8"><a data-test-tag="internal-link" href="/category/meninger" class="hyperion-css-1i032lx" rel="" target="" aria-label="Meninger" tabindex="0">Meninger</a></li></ul></nav></div><div class="hyperion-css-cio4wh"><div class="hyperion-css-8irbms"><a data-test-tag="internal-link" href="https://byas.no/emne/byas-sjekker" class="hyperion-css-xzbt80" rel="" target="" aria-label="Byas sjekker"><span class="hyperion-css-ru0fbx"></span><span>Byas sjekker</span><span role="img" aria-label="emoji" class="hyperion-css-41umg3">🔍</span></a></div><div class="hyperion-css-40nimd"><button class="default button hyperion-css-adno4v" aria-label="Switch theme" type="button"><span class="text hyperion-css-ea91rp">Switch theme</span></button></div><div class="hyperion-css-17mndkh"><button aria-label="SØK" type="button" class="hyperion-css-18yaqvj"><span class="hyperion-css-1bksm19">SØK</span><svg theme="default" role="img" class="svg-symbol hyperion-css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><div class="hyperion-css-100498"><form aria-label="form" class="hyperion-css-16luyqv"><svg theme="default" role="img" class="svg-symbol hyperion-css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="hyperion-css-1mli23m"/></label><button type="submit" aria-label="SEARCH FOR THIS" class="hyperion-css-16vgx6c"><svg theme="default" role="img" class="svg-symbol hyperion-css-hlmyq3" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><button class="hyperion-css-7qdbqb" type="button" aria-label=""><div class="hyperion-css-1gs9rqe"><span class="hyperion-css-1c8oock"><span class="hyperion-css-q7v5bw"></span></span></div></button></div></div></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-j685bu"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-1rflney"><div class="hyperion-css-1oyzrfs"><div class="hyperion-css-1nu73vb"><ul aria-label="sections menu" class="hyperion-css-1s2gtpw"><li class="sectionItem hyperion-css-2h35s1"><div class="hyperion-css-nhnm9x"><a data-test-tag="internal-link" href="/category/aktuelt/" class="hyperion-css-1tr9mvl" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><ul class="hyperion-css-qali08"></ul></li><li class="sectionItem hyperion-css-2h35s1"><div class="hyperion-css-nhnm9x"><a data-test-tag="internal-link" href="/category/livsstil/" class="hyperion-css-1tr9mvl" rel="" target="" aria-label="Livsstil">Livsstil</a></div><ul class="hyperion-css-qali08"></ul></li><li class="sectionItem hyperion-css-2h35s1"><div class="hyperion-css-nhnm9x"><a data-test-tag="internal-link" href="/category/kultur/" class="hyperion-css-1tr9mvl" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="hyperion-css-qali08"></ul></li><li class="sectionItem hyperion-css-2h35s1"><div class="hyperion-css-nhnm9x"><a data-test-tag="internal-link" href="/category/meninger/" class="hyperion-css-1tr9mvl" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="hyperion-css-qali08"></ul></li></ul></div><div class="hyperion-css-1zp6qv"><div data-testid="logged-out-menu" class="hyperion-css-h9xsmy"><div class="hyperion-css-1et3nqq"></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-ttb5j1"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/minside/" class="hyperion-css-bxis0v" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1t3k1el"><li><a data-test-tag="internal-link:mailto-link" href="mailto:tips@byas.no" class="hyperion-css-bxis0v" rel="" target="" aria-label="Kontakt oss">Kontakt oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.aftenbladet.no/personvern" class="hyperion-css-bxis0v" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="main" role="main" class="hyperion-css-1sr3yq2"><div class="hyperion-css-n229wu"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-1wqnr7n"><section class="hyperion-css-1v0rnsp"><div class="default running-head hyperion-css-h6hnki" data-test-tag="running-head"><div class="hyperion-css-5g5dx3"><a data-test-tag="internal-link" href="/category/aktuelt" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><div class="hyperion-css-fqnb6d"><a data-test-tag="internal-link" href="/tag/37b42167-7e87-439a-86bf-e91913e207d4" class="hyperion-css-1rezu2g" rel="" target="" aria-label="Stavanger sentrum">Stavanger sentrum</a></div></div><div class="hyperion-css-1gkr922"><div class="hyperion-css-74nszw"><h1 class="h1 hyperion-css-1dfwkum" data-test-tag="headline">Legger ned etter kun tre måneder: – Jeg håper vi kan komme tilbake</h1><p class="hyperion-css-1cjoopy" data-test-tag="lead-text">Etter kun tre måneder i Hospitalgata, legger Lokal nå ned utsalgsstedet sitt i Stavanger. Det trenger ikke å være siste gang de dukker opp i byen. </p></div><div class="hyperion-css-1wrvfao"><div data-test-tag="timestamp" class="hyperion-css-1clinhy"><div><span>Publisert: </span><time dateTime="2022-09-20T20:37:29Z" aria-label=" 20. september 2022, 22:37" itemProp="publishedDate"> 20. september 2022, 22:37</time></div></div><div><div class="hyperion-css-bocqrj" data-test-tag="byline" data-testid="byline"><ul data-test-tag="byline:authors" data-testid="byline:authors" class="hyperion-css-1772xtw"><li class="hyperion-css-1whrra8"><div class="hyperion-css-hjha2v"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1900&amp;w=1900&amp;s=68992ad9e202e95e264f70f92868f55246366caa" srcSet="https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1900&amp;w=1900&amp;s=68992ad9e202e95e264f70f92868f55246366caa 1900w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1800&amp;w=1800&amp;s=0b32b30b8398bb135e97e8ce351ae17d08df05e5 1800w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1700&amp;w=1700&amp;s=f9ce0a9525526b6f8b9a38c4dc32739a2c3c0dd1 1700w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1600&amp;w=1600&amp;s=a0fd59a4f75f9fbfbd174cbfe23ed2e59131d7d5 1600w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1500&amp;w=1500&amp;s=5f145b4a1a7bf7c964f7ab3e4785e8f811745ff8 1500w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1400&amp;w=1400&amp;s=1ca463a1702b809a77dbef44848cda378c408cc9 1400w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1300&amp;w=1300&amp;s=bc505330aab92688e7f21b7ee7e6d6e3625ae441 1300w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1200&amp;w=1200&amp;s=9cd2eb893c15ff5ec496340824531c51a0b1f8a3 1200w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1100&amp;w=1100&amp;s=dd72943db5809687d740e94ddacc92a946119c35 1100w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=1000&amp;w=1000&amp;s=97fa20e1ebe51d6fc386f05e9e192b6357dad270 1000w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=900&amp;w=900&amp;s=9deac7adbdbe2a1db7f9542862ae2723c0486ef2 900w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=800&amp;w=800&amp;s=3e564df4ade032a29280cc90185c1105b4a44df4 800w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=700&amp;w=700&amp;s=00045eb6110507f95700918bb5533cf894022b74 700w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=600&amp;w=600&amp;s=ffaf4953de096b3f845ed97a0ca08e94d8134e1b 600w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=500&amp;w=500&amp;s=0f0ff037898f56bb52173bcea13b37846b671538 500w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=400&amp;w=400&amp;s=44a1f57983da2dda037f2d56fd2a6e8515bc1be4 400w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=300&amp;w=300&amp;s=47fadd0e75c146f525f7fcc05f978c51228b0013 300w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=200&amp;w=200&amp;s=381f5b6556d037df81a9aa78b2ae677d5ea26b38 200w,https://premium.vgc.no/v2/images/author/cf08d1ec-ed65-44bc-bf43-b852debb251d?fit=crop&amp;h=100&amp;w=100&amp;s=685a85ca349c7a8a4473e3fd5da0a4b10cf82e8c 100w" alt="Oda Bjønnes Hanslien" sizes="56px" fetchpriority="auto" style="aspect-ratio:1900 / 1900"/></div><div class="hyperion-css-0"><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-8gvgxn"><a href="mailto:oda.bjonnes.hanslien@aftenbladet.no" title="Send e-post til journalisten: Oda Bjønnes Hanslien" data-test-tag="byline:author-name" data-testid="byline:author-name" class="hyperion-css-a9elmb">Oda Bjønnes Hanslien</a></span></div></li></ul></div><section class="hyperion-css-nerr7e" data-test-tag="share"></section></div></div></div></section><figure data-test-tag="image" class="image fullWidth landscape hyperion-css-oi7f71"><img class="image-asset hyperion-css-n6kkq1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=995&amp;w=1900&amp;s=7d3779e352cba7ad491cdd39a83e1270a3195bc5" srcSet="https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=995&amp;w=1900&amp;s=7d3779e352cba7ad491cdd39a83e1270a3195bc5 1900w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=942&amp;w=1800&amp;s=0c24a4459141d900c6188db5932a99e63447e039 1800w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=890&amp;w=1700&amp;s=d92d83c65b44f7e2959d08fb7b5304d6fc10b6c7 1700w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=838&amp;w=1600&amp;s=2e26bad07db8645ab092d5b32751d3f09a771ac2 1600w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=785&amp;w=1500&amp;s=863c2c8a0a27670e8f1ab817286887fe5a4f4335 1500w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=733&amp;w=1400&amp;s=bab643cbf423ca82fe782126d19cce40915bd59f 1400w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=681&amp;w=1300&amp;s=05c2da1d43aae61527fb194f4140fb40a16dfc14 1300w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=628&amp;w=1200&amp;s=5d79408a36fa825fc673d2dfaa0a83b61c156fe9 1200w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=576&amp;w=1100&amp;s=4fa92dcca97957419cf58c604b230285a0fe1cd8 1100w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=524&amp;w=1000&amp;s=3ef114354def3200f5bacbab848f8b301bf39719 1000w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=471&amp;w=900&amp;s=b0019b7040837a7d664649b4861a9d624636a93a 900w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=419&amp;w=800&amp;s=84a5f3702def7750e19f61814083146e65c419e2 800w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=366&amp;w=700&amp;s=7309bc832143a34e0114a620ac7cf3d3d2620907 700w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=314&amp;w=600&amp;s=a3728e0d0540a23c7fbb98b63b0023b459e47239 600w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=262&amp;w=500&amp;s=6f381113c5d11e361394430561e76f1578e6f9c4 500w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=209&amp;w=400&amp;s=b37561d4d0fa378f126e6f057091c4e41aedb1f0 400w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=157&amp;w=300&amp;s=52eef51ed3dae0555c1243b8f53c9b38bca9aeb1 300w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=105&amp;w=200&amp;s=82048143f8bf335b39ac64f502f8a7cb55084ea4 200w,https://premium.vgc.no/v2/images/f6817e2d-20e9-48af-b817-36bc2fb4505e?fit=crop&amp;h=52&amp;w=100&amp;s=3443ba373a3ebf0aa577384a629001a95b71098f 100w" alt="" sizes="(min-width: 768px) 1376px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 995"/></figure><section class="hyperion-css-nerr7e" data-test-tag="share"><div class="hyperion-css-1q5ot53" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><div class="hyperion-css-v3ag6g"><div class="hyperion-css-l9jsj3"><p class="hyperion-css-1qm9e9t">Les hele saken med abonnement</p><button type="button" class="hyperion-css-1brw64m">Allerede abonnent? Logg inn</button></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1n99gty"></div></div><footer role="contentinfo" class="hyperion-css-ypqk7x"><div class="hyperion-css-1n67d9j"><svg theme="default" role="img" class="svg-symbol hyperion-css-qhamwi" aria-hidden="true" viewBox="0 0 115.6923076923077 32" width="115.6923076923077" height="32"><title>Byas Logo</title><use xlink:href="#Byas Logo"></use></svg><p>Utgiver: Stavanger Aftenblad</p><p>Produktsjef/redaktør: Tone Pedersen | Ansvarlig redaktør: Kjersti Sortland</p><div><div style="display:inline"> <a style="font-weight:700" href="mailto:tips@byas.no">tips@byas.no</a> </div><div style="display:inline">/<!-- --> <a style="text-decoration:none" href="tel:51195150">telefon 51 19 51 50</a> </div></div><p>Alt innhold er opphavsrettslig beskyttet © 2022 Byas.no/Stavanger Aftenblad</p><div style="display:block">Byas.no arbeider etter<!-- --> <a href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> <!-- -->presseskikk.</div><div style="display:block">Annonsere på Byas? Send en mail til<!-- --> <a href="mailto:annonse@aftenbladet.no">annonse@aftenbladet.no</a> </div><div style="display:block"> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og cookies</a> </div><svg theme="default" role="img" class="svg-symbol hyperion-css-1s8ow2y" aria-hidden="true" viewBox="0 0 224.625 32" width="224.625" height="32"><title>Stavanger Aftenblad Logo</title><use xlink:href="#Stavanger Aftenblad Logo"></use></svg></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"IRIS_ENDPOINT":"https:\u002F\u002Firis-core-byas.schibsted.tech\u002Fv1","FACEBOOK_APP_ID":"832657066801040","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"byas","TRACKERS_HOTJAR_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"552394be4bd8c08c26382390","SPID_REDIRECT_URI":"https:\u002F\u002Fwww.byas.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.byas.no"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-09-20T20:46:13.516Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":15143,"baseEndpoint":"https://cmp.byas.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.byas.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[1642,6780,9345,6551,347,5405,2883,4822,2222,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["src-sites-byas-components-TopGrid","src-components-RunningHead","src-components-Headline","src-components-LeadText","src-sites-byas-components-Timestamp","src-sites-byas-components-Byline-Large","src-components-Share","src-sites-byas-components-Image","hyperion-components-Share","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.09fbbdcd.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.c57d57ce.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.acfb45c3.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-TopGrid" src="/cnp-assets/src-sites-byas-components-TopGrid.js.9f8ce84d.m.js" type="module"></script>
<script defer data-chunk="src-components-RunningHead" src="/cnp-assets/src-components-RunningHead.js.60cfd0d9.m.js" type="module"></script>
<script defer data-chunk="src-components-Headline" src="/cnp-assets/src-components-Headline.js.435b1776.m.js" type="module"></script>
<script defer data-chunk="src-components-LeadText" src="/cnp-assets/src-components-LeadText.js.86395a54.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Timestamp" src="/cnp-assets/src-sites-byas-components-Timestamp.js.ca7ee6e1.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/async-commons.js.b889ec99.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Byline-Large" src="/cnp-assets/src-sites-byas-components-Byline-Large.js.cd84bea7.m.js" type="module"></script>
<script defer data-chunk="src-components-Share" src="/cnp-assets/src-components-Share.js.c34b45c5.m.js" type="module"></script>
<script defer data-chunk="src-sites-byas-components-Image" src="/cnp-assets/src-sites-byas-components-Image.js.ed7d996d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.a3c46973.m.js" type="module"></script><script src="/cnp-assets/runtime.239d8d50.js" defer nomodule></script>
<script src="/cnp-assets/vendors.cc0c8260.js" defer nomodule></script>
<script src="/cnp-assets/main.ec302429.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-TopGrid.js.2e0e7bce.js" defer nomodule></script>
<script src="/cnp-assets/src-components-RunningHead.js.9f77f292.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Headline.js.2ed358f3.js" defer nomodule></script>
<script src="/cnp-assets/src-components-LeadText.js.3dc5aeba.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Timestamp.js.4aabbc2e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.90bc81af.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Byline-Large.js.a0fdae50.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Share.js.b5473b18.js" defer nomodule></script>
<script src="/cnp-assets/src-sites-byas-components-Image.js.5a6f0627.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.9f743068.js" defer nomodule></script>
    </body>
  
    </html>